Die Suche ergab 24 Treffer

von mOdinho
26.03.2010, 19:55
Forum: T3-Aktuell (BJ 1979 - 1992)
Thema: Erst leistungsverlust, dann nicht mehr angesprungen
Antworten: 11
Zugriffe: 1298

Re: Erst leistungsverlust, dann nicht mehr angesprungen

hätte nämlich allgemein nix dagegen, mal was zu lernen am bulli!

wünsch euch nen schönen freitag abend!
von mOdinho
26.03.2010, 19:54
Forum: T3-Aktuell (BJ 1979 - 1992)
Thema: Erst leistungsverlust, dann nicht mehr angesprungen
Antworten: 11
Zugriffe: 1298

Re: Erst leistungsverlust, dann nicht mehr angesprungen

sorry fürs verpennen der digifanten-erklärung. bin nebenbei im lern-stress :( naa also der werkstattmensch ist wie gesagt nen bekannter und wird den fehler umsonst suchen - mit mir zusammen - wenn er denn zeit hat :) aber so hab ich ja schon mal nen ansatz, wo wir anfangen zu suchen. werd wohl mal b...
von mOdinho
26.03.2010, 15:34
Forum: T3-Aktuell (BJ 1979 - 1992)
Thema: Erst leistungsverlust, dann nicht mehr angesprungen
Antworten: 11
Zugriffe: 1298

Re: Erst leistungsverlust, dann nicht mehr angesprungen

der bulli steht leider nicht vor der tür, also messen ist im moment nicht. er steht gerad bei nem bekannten vor ner werkstatt - der sagte mir auch, dass zündschaltgerät ist im eimer... war aber kurz ab, hab also keine genauen infos... und ich weiß auch nicht, ob er sichs wirklich angeschaut hat oder...
von mOdinho
26.03.2010, 14:31
Forum: T3-Aktuell (BJ 1979 - 1992)
Thema: Erst leistungsverlust, dann nicht mehr angesprungen
Antworten: 11
Zugriffe: 1298

Re: Erst leistungsverlust, dann nicht mehr angesprungen

ahoi, zündfunke kommt definitiv keiner. benzin kommt.... verteilerkappen sind noch gut - finger weiß ich nicht - weiß gar nicht wo die sitzen, sorry :P was ich aber definitiv sagen kann, ist, dass an dem kabel, was aus dem schwarzen kasten auf meinem foto in die verteilerkappe geht, nix ankommt... d...
von mOdinho
26.03.2010, 14:04
Forum: T3-Aktuell (BJ 1979 - 1992)
Thema: Erst leistungsverlust, dann nicht mehr angesprungen
Antworten: 11
Zugriffe: 1298

Re: Erst leistungsverlust, dann nicht mehr angesprungen

also es ist das zündgerät is im eimer.... deshalb folgende fragen: 1. wie heißt das teil genau? zündmodul, zündschaltgerät, zündendstufe? :P 2. wo bekomm ich son teil her? bucht? ... bzw hat irgendwer noch eins abzugeben? wenn ich das richtig verstehe, müsste es der schwarze kasten sein?! http://img...
von mOdinho
24.03.2010, 03:02
Forum: T3-Aktuell (BJ 1979 - 1992)
Thema: Erst leistungsverlust, dann nicht mehr angesprungen
Antworten: 11
Zugriffe: 1298

Erst leistungsverlust, dann nicht mehr angesprungen

hallöchen miteinander, war am freitag aufm weg nach Hamburg mitn paar kumpels und dem bulli ( BJ86, 2,1L WBX, MV) - nach 50km hat er schon rumgezickt. hatte erst nen auffälligen leistungsverlust - musste beim anfahren im Stau mit der kupplung spielen damit er mir nicht abgesoffen ist... hab dann geh...
von mOdinho
01.11.2009, 15:50
Forum: T3-Aktuell (BJ 1979 - 1992)
Thema: zündkabel
Antworten: 3
Zugriffe: 263

hab inner bucht nun doch nen satz für 20euro gefunden.
ist der preis ok? bzw spricht irgendwas dagegen, den satz dort zu kaufen ?
von mOdinho
01.11.2009, 15:46
Forum: T3-Aktuell (BJ 1979 - 1992)
Thema: zündkabel
Antworten: 3
Zugriffe: 263

zündkabel

hi,

wollt bei meinem bus (BJ 86 , 2.1L WBX, MKB: MV) den kompletten Zündkabelsatz + Stecker wechseln und diese mir dementsprechend nun kaufen ....

wo bekomm ich die her? finde immer nur welche für andere motoren.
oder ist des egal?

gruß Arne
von mOdinho
21.10.2009, 14:14
Forum: T3-Aktuell (BJ 1979 - 1992)
Thema: plötzlich probleme beim fahren
Antworten: 6
Zugriffe: 641

werd mir gleich mal die zündkerzen / kabel anschauen. ansonsten noch ne ausführlichere beschreibung später.
danke erstmalf ür eure antworten.

gruß Arne

@ miemsa: könnte in der tat sehr gut sein, dass der bus nur auf 3 zylindern läuft....
von mOdinho
19.10.2009, 12:16
Forum: T3-Aktuell (BJ 1979 - 1992)
Thema: KLR ABE und Steuerbescheinigung
Antworten: 2
Zugriffe: 215

dürfte auch noch eine haben - fall überhaupt noch bedarf ist ....
von mOdinho
19.10.2009, 12:13
Forum: T3-Aktuell (BJ 1979 - 1992)
Thema: plötzlich probleme beim fahren
Antworten: 6
Zugriffe: 641

:( hmmmm, keiner ne idee ?
von mOdinho
19.10.2009, 00:04
Forum: T3-Aktuell (BJ 1979 - 1992)
Thema: plötzlich probleme beim fahren
Antworten: 6
Zugriffe: 641

woher auch immer du das so schnell weißt, du hast absolut recht:D

T3 2.1L WBX (MV) mit 95 megapferden
Baujahr 1986
dunkelblau ;)
von mOdinho
18.10.2009, 23:57
Forum: T3-Aktuell (BJ 1979 - 1992)
Thema: plötzlich probleme beim fahren
Antworten: 6
Zugriffe: 641

plötzlich probleme beim fahren

servus miteinander, bin heute im dritten gang um ne enge kurve gefahren und hab mein bully fast absaufen lassen, es ruckelte, aber nach kupplung-treten blieb er an. doch exakt seitdem fährt er nicht mehr richtig. habe immer wieder auftretenden leistungsverlust und muss mit der kupplung spielen um üb...
von mOdinho
22.09.2009, 17:54
Forum: Plauderecke
Thema: Bulli Bunt Bemalen?
Antworten: 93
Zugriffe: 15776

@ Dokaschraubär

wie bist denn vorgegangen bei der "freihandbemalung"?
was für ne farbe ist das? hast ne schablone genommen oder vorgezeichnet oder wie ?
von mOdinho
24.08.2009, 21:43
Forum: auf der Fahndungsliste!
Thema: [erl. Wieder aufgetaucht]Bulli in Göteborg geklaut
Antworten: 4
Zugriffe: 2317

ach herje, bittere pille.

bin selbst erst am freitag abend zurückgekommen aus schweden....
hatte gedacht, schweden wär das letzte land, wo man auf den bulli aufpassen muss ....
von mOdinho
31.07.2009, 12:11
Forum: Wo wohnt wer ?
Thema: Wohnt jemand in Essen oder Umgebung??
Antworten: 37
Zugriffe: 8922

komme aus Gelsenkirchen-Buer !
von mOdinho
30.07.2009, 23:12
Forum: T3-Aktuell (BJ 1979 - 1992)
Thema: Euer spritverbrauch...
Antworten: 117
Zugriffe: 11216

2.1L WBX (MV), 150T KM gelaufen,
aufe bahn bei 100 - 110km/h manchmal auch 115 :P - 10Liter/100km

inner stadt gerne bis 12L....

Ölverbrauch geht gegen 0 :)
von mOdinho
27.07.2009, 21:41
Forum: Plauderecke
Thema: Fragen für Hippies ;-)
Antworten: 18
Zugriffe: 1331

hab nen 2.1L WBX, Motorkennbuchstabe MV. 70kw(95PS) mit KAT ich hab nen kaltlaufregler nachrüsten lassen für 250euro... eingetragen als wohnmobil durch mein klappdach ( bei der abnahme am finanzamt hat die dame nur geschaut, ob 1,70m stehhöhe vorhanden ist, sonst wollte sie nix sehen..... die finanz...
von mOdinho
15.07.2009, 12:22
Forum: T3-Aktuell (BJ 1979 - 1992)
Thema: Bus verleihen, wie handhabt ihr das mit den Verschleißkosten
Antworten: 69
Zugriffe: 5497

hab meinen schon mal für nen wochenende verliehen, nix dafür genommen, hatte aber auch kein schlechtes gefühl im magen, obwohl derjenige noch nie mit nem bulli gefahren ist.... kommt trotzdem nicht mehr vor, denn

meine bulli ist natürlich NUR noch auf mich versichert ;)
von mOdinho
14.07.2009, 14:32
Forum: Plauderecke
Thema: Bulli Bunt Bemalen?
Antworten: 93
Zugriffe: 15776

1 a der dschungel-bulli :D
von mOdinho
08.06.2009, 02:16
Forum: Plauderecke
Thema: Bulli Bunt Bemalen?
Antworten: 93
Zugriffe: 15776

erstmal danke für die ganzen antworten... so wie bündner ihn gepostet hat gefällts mir ziemlich gut! und selbstverständlich auch der in kajungas signatur (so wärs mir am liebsten)..... .... aber nun habt ihr ja ein thema angeschnitten, mit dem ich mich überhaupt noch nicht befasst hab .... die poliz...
von mOdinho
04.06.2009, 00:28
Forum: Plauderecke
Thema: Bulli Bunt Bemalen?
Antworten: 93
Zugriffe: 15776

Bulli Bunt Bemalen?

servus, würd gern mein T3 von außen verändern und überlege, obs nur ein paar surf-aufkleber sein sollen oder sogar nen richtiger bunter hippie-look :) hat irgendwer von euch gute tipps, z.b. wo es folien bzw aufkleber in der richtung gibt bzw andere tipps, wie ich meinen bulli bunt bekomme ? :) bin ...
von mOdinho
20.10.2008, 17:50
Forum: T3-Aktuell (BJ 1979 - 1992)
Thema: Reparatur Schiebetür - Ring/Lager am mittleren Bügel defekt
Antworten: 7
Zugriffe: 1322

lösung

hab mir jetzt bei ebay für kleines geld nen kompletten bügel besorgt für 6euro + porto....

das war wohl die einfachste lösung des problems.

danke für die antworten

gruß Arne
von mOdinho
12.10.2008, 15:34
Forum: T3-Aktuell (BJ 1979 - 1992)
Thema: Reparatur Schiebetür - Ring/Lager am mittleren Bügel defekt
Antworten: 7
Zugriffe: 1322

Reparatur Schiebetür - Ring/Lager am mittleren Bügel defekt

Servus miteinander, meine Schiebetür is mir rausgeknallt und nach nen bissel rumprobieren fiel mir auf, dass der ring bzw die rolle (weiß nich wie ich des genau nennen soll) kaputt ist. vielleicht hat irgendwer sowas zuhaus rumfliegen bzw kann mir helfen oder nen tipp geben wo ich des herbekomme ?! ...

Zur erweiterten Suche