Leistungsverlust, Turbo AAZ bläst ab?!

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: gvz, jany, tce, Staff

Antworten
02730986
Poster
Beiträge: 53
Registriert: 08.07.2010, 16:44
Modell: keinen
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 0

Leistungsverlust, Turbo AAZ bläst ab?!

Beitrag von 02730986 » 01.08.2020, 16:13

Moin zusammen,
Wir sind vor ein paar Tagen in Kroatien am Meer angekommen, in Österreich haben wir einige schöne Pässe mitgenommen und bis zum letzten auch alles ohne Probleme.
Da trat dann aber folgendes Phänomen auf:
Im 3.,4. und 5. Gang fängt er unter Last plötzlich an leicht zu ruckeln. Entlang der Felswände und mit geöffnetem Fenster kann man von hinten aus dem Motorraum immer wieder ein pff, pff, pff hören, mit jedem pfff fällt die Leistung ab, dann zieht er wieder an bis zum nächten pfff.

Ich vermute, dass es das Überdruckventil am Ansaugkrümmer ist, dass den Druck nach dem Turbo immer wieder abfallen lässt. Oder könnte es auch das wastegate sein? Ich denke das würde man aber nicht so deutlich hören können oder?

Auf den Fahrten über die Pässe wurde der Motor auch nicht über mäßig heiß, maximal bei sehr steilen Abschnitten ca 75%-80% Ausschlag Wassertemperatur und Öl ca120-125°C. Ich habe zusätzlich einen Ölkühler verbaut und Messe den Druck und die Temperatur. Außentemperatur war aber sicherlich teilweise 40°C, in der Sonne sicherlich auch mehr. Können die sehr hohen ause. Temperature plus hohe Öl und Wassertemperatur schon dafür sorgen, dass das Ventil auslöst, weil die Luft nach dem turbo noch weiter aufgeheizt wird und eine noch höheren Druck erreicht?

Hoffe jemandem ist es schon ähnlich ergangen und er hat ein paar Tipps für mich, wie ich der Sache auf die schlichte kommen kann. Riss in Schläuchen würde ich fast ausschließen, da dafür der Druckabfall mit pfff zu apruppt kommt. Einen kleinen Riss an diesem abgewinkelten Übergangsstück Turbo-Ansaugbrücke habe ich aber schon entdeckt und geflickt, halte ich aber nicht für ursachlich.

Viele Grüße und danke für Tipps...

Benutzeravatar
TottiP
Harte Nuss
Beiträge: 10791
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: Leistungsverlust, Turbo AAZ bläst ab?!

Beitrag von TottiP » 01.08.2020, 17:41

Ja, da bläst das Pop off Ventil, weil der Ladedruck zu hoch ist. Das Ding ist auf 0,9bar eingestellt.
Es wird vermutlich das Wastegate hängen. Was ihr tun müsstest: die Kleine Leitung am Wastegate weg schrauben und es über diese Öffnung mit Druck beaufschlagen. Da bei sollte es deutlich hörbar klacken und wäre erst einmal wieder frei.
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN´s nur noch wenn eine Rufnummer angegeben wird!
:g5

Antworten

Zurück zu „T3-Aktuell (BJ 1979 - 1992)“