2E3 Vergaser überholen, DG läuft zu fett

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: gvz, jany, tce, Staff

Antworten
Ennopto
Mit-Leser
Beiträge: 18
Registriert: 02.02.2018, 17:57
Modell: T3
Aufbauart/Ausstattung: Westfalia Joker
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Ruhrgebiet

2E3 Vergaser überholen, DG läuft zu fett

Beitrag von Ennopto » 18.06.2018, 20:05

Hi Bulliisten, bin neu hier im Forum. :sun

ich hab mir vor vier Monaten einen schicken gut- und originalerhaltenen BJ '83 Joker mit 1,9l WBX (DG) besorgt, und wollte den erst in der Werkstatt technisch ein wenig fit machen lassen, damit er dann nach ein paar wenigen Lackarbeiten auch sein H verdient. Ich überlege jedoch mich auch den technischen Dingen selbst zuzuwenden, da der Hinterhofschrauber meines Vertrauens in den letzten drei Monaten nicht dazu gekommen ist verschiedene angesprochene Dinge zu erledigen. Zündkabel, Verteiler und Kerzen sind jedenfalls schon mal neu. Kompression vom Motor ist auch noch ziemlich gut (ist wahrscheinlich 220 tkm gefahren)

Jedenfalls läuft der Bus soweit ganz "okay", allerdings läuft er viel zu fett. Also wenn er kalt ist knallt es ganz schön aus dem Auspuff, der Motor wackelt im Leerlauf ziemlich rum, lediglich im hohen Drehzahlbereich kann ich gleichmäßig fahren. Auf langer Autobahnfahrt hab ich einen Verbrauch von ca. 17 l/100km :oops:
Dass er zu fett läuft kann mit Sicherheit an zwei Dingen liegen. Einmal ist der Auspuff ist an zwei Stellen (am Flansch an der Ecke vorne links) und hinten rechts (dieser Ansaugluftvorwärmer an Zylinder 1) undicht. Außerdem ist der Vergaser wohl nicht ganz gut eingestellt.

Thema Vergaser wäre nun die Frage, ob ich diesen auch selbst überholen könnte. Habe in den Reparaturanleitungen gesehen, dass man wohl letztlich zum Einstellen ein CO-Messgerät und eine einstellbare Unterdruckpumpe sowie einen DZM (hab ich natürlich leider nicht vorne drin...) bräuchte. Meint ihr, dass ich das als (relativ) unerfahrener Schrauber hinbekommen könnte? Einen neuen Dichtsatz habe ich schon besorgt und die Anleitungen habe ich auch, wie gesagt.

Viele Grüße,
Ennopto
Stand August 2019: 12.61 l/100km

schorschi
Poster
Beiträge: 52
Registriert: 16.06.2009, 14:43
Modell: T3
Aufbauart/Ausstattung: Joker
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Süd-Baden

Re: 2E3 Vergaser überholen, DG läuft zu fett

Beitrag von schorschi » 19.06.2018, 09:23

Hi Ennopto.

Knallen würde allerdings eher auf zu mager schließen lassen. Unserer DG genehmigt sich 12-12,5l/100km.

Den Versager hab ich selbst überholt. Es gibt da in Berlin (Ruddies-berlin.de) eine Quelle die noch relativ viele Dichtungen und anderes zum 2E3 hat(te zu meiner Zeit).

Von dem ganzen Meßgedöns hatte ich nichts. CO kannst du auch bei deinem Schrauber machen. Etwas (mehr) Schraubererfahrung solltest Du allerdings schon haben. Zugang zu einem großen Ultraschallgerät mit vergaserlegierungstauglichem Mittel ist auch nicht verkehrt. Die richtigen Schmiermittel die die Gummimembranen und O-Ringe nicht angreifen sollten auch sein.

Wie ein Vergaser im Detail funktioniert und was z.B. ausgeschlagene Drosselklappenwellen z. B. verursachen sollte bekannt sein.

schorschi

Wohnklofan
Mitleser
Beiträge: 6391
Registriert: 06.11.2009, 19:29
Modell: T3
Aufbauart/Ausstattung: Westi
Leistung: 70 PS
Motorkennbuchstabe: jx
Anzahl der Busse: 1
Wohnort: Büren

Re: 2E3 Vergaser überholen, DG läuft zu fett

Beitrag von Wohnklofan » 19.06.2018, 09:43

Moin,

saug mal am Schlauch der Unterdruckverstellung am Zündverteiler und check ob die funzt...

Hast PN...

Gruß...
Hotelbett ? Nein danke...

schorschi
Poster
Beiträge: 52
Registriert: 16.06.2009, 14:43
Modell: T3
Aufbauart/Ausstattung: Joker
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Süd-Baden

Re: 2E3 Vergaser überholen, DG läuft zu fett

Beitrag von schorschi » 30.07.2018, 12:44

Hi Wohnklofan.

Dein Einwand war für mich der Grund vor unserem letzten Wochenende auch darauf mal ein Auge zu werfen.

Was soll ich sagen: alle Verbindungsgummischläuchlein ab dem Vergaserflansch waren unter dem Gewebe derartig porös daß ich alles neu gemacht hab. Wir hatten auch im niedrigen Geschwindigkeitsbereich (Staugeschwindigkeit) ein Ruckeln.
Der Effekt war ich hab einen getuneden Motor. Wesentlich bessere Beschleunigung bei weniger Gas und Berg auf gefühlt späteres Zurückschalten.Kein Geruckel mehr.
Der Ausflug in die Vogesen hat es bestätigt nun 11,3l/100km dei auf der AB bei gleicher Fahrtweise wie bisher sicher nochmals runter gehen.
Kleine Ursache-große Wirkung.

Danke für den hinweis.
schorschi.

Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

Re: 2E3 Vergaser überholen, DG läuft zu fett

Beitrag von Agrotiko » 30.07.2018, 13:18

Wenn du den Vergaser ueberholst denk dran, dass es da kleine Unterschide gibt.
Dein Vergaser (1983) muesste die kurze Beschleunigerpumpe haben (Teil 14 bei ruddies) und braucht eine andere Membran als die, die wahrscheinlich im Dichtsatz dabei ist.
Ich glaube auch der Ventilpilz (14B) ist oftmals nicht im Dichtsatz dabei, sollte aber auf jeden Fall getauscht werden.

Robmain
Stammposter
Beiträge: 345
Registriert: 07.01.2018, 08:31
Modell: T3
Aufbauart/Ausstattung: Westfalia
Leistung: 78 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: 2E3 Vergaser überholen, DG läuft zu fett

Beitrag von Robmain » 31.07.2018, 23:23

Sind die neuen kerzen schwarz?
Funktionieren alle Kaltlauf Elemente? Der Wagen regelt wenn er Warm wird das Gemisch. Wenn er das nicht tut fährst du ggf. zu fett oder zu mager
Thermoschalter. Starterdeckel, Igel

Startest du den Wagen richtig? Anleitung! Einmal Gas treten und loslassen, dann starten.

Das würde ich vor dem Vergaser prüfen.

Ennopto
Mit-Leser
Beiträge: 18
Registriert: 02.02.2018, 17:57
Modell: T3
Aufbauart/Ausstattung: Westfalia Joker
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Ruhrgebiet

Re: 2E3 Vergaser überholen, DG läuft zu fett

Beitrag von Ennopto » 13.08.2018, 13:13

Hi,

nach längerer Zeit melde ich mich mal wieder, sorry, hatte auch viel anderes um die Ohren. Ich hab mich aber in der letzten Zeit wieder mehr mit dem Bulli auseinandergesetzt und auch schon einige kleinere (nicht-tragende) Roststellen fürs H-Kennzeichen gespachtelt und reparaturlackiert (Ergebnis gar nicht mal so schlecht!).
Agrotiko hat geschrieben:Wenn du den Vergaser ueberholst denk dran, dass es da kleine Unterschide gibt.
Dein Vergaser (1983) muesste die kurze Beschleunigerpumpe haben (Teil 14 bei ruddies) und braucht eine andere Membran als die, die wahrscheinlich im Dichtsatz dabei ist.
Ich glaube auch der Ventilpilz (14B) ist oftmals nicht im Dichtsatz dabei, sollte aber auf jeden Fall getauscht werden.
Den Vergaser hab ich dann doch in der Werkstatt (mit Dichtsatz und Reparatursatz) überholen lassen, sollte soweit gepasst haben, einige Sachen wurden dann aber nicht getauscht, z.B. kann ich mir vorstellen, dass er die Beschleunigerpumpe und Membranen nicht getauscht hat. Effekt war also, dass er relativ genauso bescheiden lief wie vorher, vielleicht ein mü besser, Gas nimmt er jedenfalls gefühlt nun besser an und stinkt nicht mehr so nach unverbranntem Sprit. Motor wackelt aber noch immer im Leerlauf und knallt regelmäßig (vor allem beim schalten).
Robmain hat geschrieben:Sind die neuen kerzen schwarz?
Da habe ich keine Ahnung, hatte die Kerzen seither noch nicht rausgedreht, der Keramikkörper ist weiß. Aber wie geschrieben wurden zumindest die Verteilerkappe, -finger und Kabel nach dem Verteiler getauscht. Den Kontakt vom Kabel an der Zündspule hab ich gestern noch ein bisschen nach außen verbogen, damit da noch ein bisschen besserer Kontakt ist.
Robmain hat geschrieben:Funktionieren alle Kaltlauf Elemente? Der Wagen regelt wenn er Warm wird das Gemisch. Wenn er das nicht tut fährst du ggf. zu fett oder zu mager
Thermoschalter. Starterdeckel, Igel
Also regeln tut er schon ordentlich von sich aus in die ein oder andere Richtung, so wirklich verstanden hab ich den Teil noch nicht. Ich sollte mir die Sachen evtl. etwas näher angucken und wohl mal die ganzen Sensoren prüfen, was?
Robmain hat geschrieben:Startest du den Wagen richtig? Anleitung! Einmal Gas treten und loslassen, dann starten.
Jau! Normalerweise trete ich immer einmal, wenn er länger stand auch schonmal häufiger dass ein wenig Sprit am Vergaser ankommt. Wenn er aber schon warm ist (z.B. Tankstelle oder kurz Einkaufen), brauch ich aber nicht treten, da springt er nach 1 Umdrehung an. Einmal hatte ich das Problem dass der Bulli einen Tag bergab stand und dann die Benzinleitung vor der Benzinpumpe leergelaufen ist... Nach etwas Diagnose dann kurzerhand etwas manuell hochgepumpt, dann lief er auch wieder.

Was ich gestern herausgefunden habe, ist dass der erste Unterdruckschlauch von der Ansaugbrücke Richtung Bremskraftverstärker (so ein grauer 16cm langer Geflechtschlauch direkt vor einem Rückschlagventil o.Ä.) total porös und richtig undicht war – zuletzt kam mir der Motor auch wesentlich lauter vor als vorher. Hab jetzt einen neuen Schlauch dafür bestellt und hab das Gefühl dass wenn der getauscht ist und dann auch noch die ein oder andere Sache am Auspuff gemacht wird, der Motor wieder wie ne Eins läuft.

Klar, verbrauchsmäßig ist das Auto immer noch eher hungrig, auf langen Autobahnfahrten schluckt er sich seine 13-14 l rein, aber damit ist denke ich zu leben, wenn der Rest passt (ist ja immerhin ein Wagen mit Hochdach). Hauptsache ich kriege baldmöglichst das H drauf. :-)
Stand August 2019: 12.61 l/100km

Antworten

Zurück zu „T3-Aktuell (BJ 1979 - 1992)“