Hilfe, Panne in Norwegen!

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: tce, gvz, jany, Staff

Antworten
Benutzeravatar
PostJoker
Mit-Leser
Beiträge: 20
Registriert: 18.10.2017, 21:40
Modell: T3
Aufbauart/Ausstattung: LKW
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1

Hilfe, Panne in Norwegen!

Beitrag von PostJoker » 19.06.2018, 20:43

Hallo Leute!

Ich habe mich leider immer noch nicht vorgestellt .... bisher nur fleißig mitgelesen!

Ganz kurz: ich bin Düsseldorfer & besitze einem „alten“ Postbus mit Clubjoker Interieur, frischer Lackierung, KY motor und ALD getriebe. Bj. 1988

Alles in allem in einem sehr anschaulichen Zustand- dachte ich!

Aktuell bin ich in Norwegen und benötige euren Sachverstand was Getriebe und Moror angeht! Folgendes Problem:

Beim Fahren im 4. Gang habe ich beim Gasgeben/ „Kickdown“ am leichten Berg gemerkt, wie ich ganz leicht an Leistung verlor. Das Merkwürdige daran war, dass der Motor dabei hochdrehte, anstatt wie üblich niedriger (bis ich runterschalte). Es klang fast so, als wäre der Leerlauf drin (nur nicht ganz so stark, und mit noch ~85-90% Leistung).
Das ganze hat sich gesteigert, bis die leistung im 4, Gang so stark nachgelassen hat, dass ich auf gerader strecke nur noch auf 50 km/h kam.

Das ganze wurde immer häufiger, insbesondere wenn ich das Gaspedal weit durchgetreten habe. Anfangs nur im 4. Gang, später auch im 3. Gang!

Hinzukommt, dass mein zuvor trockener Bulli seitdem Öl verliert. Ich bin mir zu 90% sicher, dass es Getriebeöl ist.
(Nicht ganz leicht zu sagen ohne ihn aufzubocken, da das öl sich während der fahrt schon gut verteilt hat). Es handelt sich nicht um 3-4 tropfen, eher um 20-40 ml am heutigen Tag.

Keine Werkstatt hat Zeit für mich, nichtmal 15 min für eine Kurzdiagnose.

Keine abweichungen was die Abgase angeht. (Qualmt so gut wie gar nicht nach dem starten), motor läuft im Leerlauf, 1. +2. Gang sehr ruhig und schnurrt.

Unterm Ventildeckel sah vor dem urlaub alles super aus.


Ich bitte um Theorien!
1. Hängt der (Getriebe-)Ölverlust mit dem Leistungsproblem zusammen?
2. Ist es möglich, dass das Getriebe einen defekt hat, infolge dessen die Leistung nicht mehr richtig übertragen wird (Motor dreht als wäre er halb im Leerlauf und halb im 4. Gang)?


Gruß
PostJoker

bullifried
Harter Kern
Beiträge: 2255
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas südl. von Berlin

Re: Hilfe, Panne in Norwegen!

Beitrag von bullifried » 19.06.2018, 20:49

Kickdown? :gr
Ich sach, die Kupplung rutscht. Mach neu! :g5
:bier

Benutzeravatar
PostJoker
Mit-Leser
Beiträge: 20
Registriert: 18.10.2017, 21:40
Modell: T3
Aufbauart/Ausstattung: LKW
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von PostJoker » 19.06.2018, 20:54

Du weißt was ich meine :lol: ohne das Gaspedal mal voll durchzutreten kommste in Norwegen nicht so weit...

Kupplung rutscht... erstmal gegoogelt. Klingt plausibel. Ich hoffe ich kann mich damit noch nach deutschland schleppen. Dann kommt nen neue, überholtes 5. Gang-Getriebe rein.

Der gleichzeitige Ölverlust ist Zufall? :gr

Danke schonmal

Benutzeravatar
BUSbahnhof
Harter Kern
Beiträge: 2396
Registriert: 20.06.2016, 19:28
Modell: T3
Aufbauart/Ausstattung: Reimo Camper/Bw Doka
Leistung: 64 PS
Motorkennbuchstabe: 1Y
Anzahl der Busse: 2
Wohnort: Südlich von Berlin

Re: Hilfe, Panne in Norwegen!

Beitrag von BUSbahnhof » 19.06.2018, 20:57

Wenn du plötzlich sichtbar Getriebeöl verlierst, wäre mein Tip Eingangswellensimmering in der Getriebeglocke undicht.
Deine Kupplung wird vollgesifft sein und deshalb durchrutschen.

Oder aber, deine Kupplung ist altersbedingt fertig und der Ölverlust kommt anderer Natur her ;-)
Bullige Grüße vom Micky
Lieber Rost statt Plastik!
Bild Bild

bullifried
Harter Kern
Beiträge: 2255
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas südl. von Berlin

Re: Hilfe, Panne in Norwegen!

Beitrag von bullifried » 19.06.2018, 21:02

Ja, Motoröl oder Getriebeöl? Letzteres stinkt irgendwie ggü. Motoröl. Halt mal den Rüssel ran. :g5 Wir sind bei Dir. :g5
:bier

Benutzeravatar
PostJoker
Mit-Leser
Beiträge: 20
Registriert: 18.10.2017, 21:40
Modell: T3
Aufbauart/Ausstattung: LKW
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von PostJoker » 19.06.2018, 21:11

Ich habe mich vorhin unter den bulli gequetscht und mit taschentüchern etwas geputzt... in der hoffnung das ich morgen schlauer bin.

Motoröl ist ganz frisch gewechselt ... vielleicht rieche ich es morgen tatsächlich.

Nur bei den Preisen hier (760€ fürs abschleppen) hoffe ich einfach noch nach deutschland fahren zu können :bier oder das mir der ADAC (Plusmitgliedschaft) das ding nach hause fährt.

... sind Folgeschäden am Motor zu erwarten? Drehzahl behalte ich im blick. (1100 km habe ich aber mindestens noch vor mir.

puckel0114
Inventar
Beiträge: 4824
Registriert: 14.12.2008, 12:06
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 110 PS
Motorkennbuchstabe: AFN
Anzahl der Busse: 2
Wohnort: Bielefeld
Kontaktdaten:

Re: Hilfe, Panne in Norwegen!

Beitrag von puckel0114 » 19.06.2018, 21:13

Das wird nichts.
Irgendwann ist die Kupplung komplett hin und du fährst keinen Meter mehr.
Saurer Äpfel und dort machen lassen.
Oder mit adac nach Hause.
Gruß aus Bielefeld
Volkmar

Benutzeravatar
PostJoker
Mit-Leser
Beiträge: 20
Registriert: 18.10.2017, 21:40
Modell: T3
Aufbauart/Ausstattung: LKW
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von PostJoker » 19.06.2018, 21:18

Ohman. Nicht das was ich hören will :kp

Aber danke trotzdem. Ich hoffe morgen eine Werkstatt zu finden und dann sehen wir weiter

Benutzeravatar
BUSbahnhof
Harter Kern
Beiträge: 2396
Registriert: 20.06.2016, 19:28
Modell: T3
Aufbauart/Ausstattung: Reimo Camper/Bw Doka
Leistung: 64 PS
Motorkennbuchstabe: 1Y
Anzahl der Busse: 2
Wohnort: Südlich von Berlin

Re: Hilfe, Panne in Norwegen!

Beitrag von BUSbahnhof » 19.06.2018, 21:23

Wo ölt er denn?
Bullige Grüße vom Micky
Lieber Rost statt Plastik!
Bild Bild

Benutzeravatar
PostJoker
Mit-Leser
Beiträge: 20
Registriert: 18.10.2017, 21:40
Modell: T3
Aufbauart/Ausstattung: LKW
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von PostJoker » 19.06.2018, 21:30

Schwer zu sagen. Ist schon irgendwie der bereich zwischen motor und Getriebe....
Durch die fahr hat sich das gut verteilt... auf jedenfall weit unten (nichts läuft am motorblock runter)

Ich hab heute geputzt und sehe es morgen genauer

Benutzeravatar
PostJoker
Mit-Leser
Beiträge: 20
Registriert: 18.10.2017, 21:40
Modell: T3
Aufbauart/Ausstattung: LKW
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von PostJoker » 19.06.2018, 21:55

ich habe mich noch etwas eingelsen (dank eurer Diagnose habe ich bei google auch etwas gefunden).

Ich bin mal gespannt was es ist.... Öl in der Kupplung/ defekter Simmering klingt alles recht plausibel. Zumal das tropfen dazu passt.

Jetzt muss ich meine Optionen abwägen... Karre hier lassen (Rücktransport über ADAC ~3-4 Wochen)

Hier Reparieren... also Werkstatt finden und warten + 3x so viel bezahleb wie in Deutschland.

DANKE so weit, immer gut einen ungefähren Plan zu haben.

Benutzeravatar
BUSbahnhof
Harter Kern
Beiträge: 2396
Registriert: 20.06.2016, 19:28
Modell: T3
Aufbauart/Ausstattung: Reimo Camper/Bw Doka
Leistung: 64 PS
Motorkennbuchstabe: 1Y
Anzahl der Busse: 2
Wohnort: Südlich von Berlin

Re: Hilfe, Panne in Norwegen!

Beitrag von BUSbahnhof » 19.06.2018, 22:19

Mist, dann könnte das schon hinkommen.

In Norwegen gibt es doch bestimmt auch eine Vw Bus Gemeinschaft.
Wir hatten doch hier schonmal ein paar Norwegen-Liegenbleiber. Die hatten dort auch tolle Hilfe bekommen. :bier
Bullige Grüße vom Micky
Lieber Rost statt Plastik!
Bild Bild

Benutzeravatar
macone
Stammposter
Beiträge: 444
Registriert: 28.02.2015, 20:47
Modell: T3
Aufbauart/Ausstattung: Weinsberg HD
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Paderborn / Bielefeld

Re: Hilfe, Panne in Norwegen!

Beitrag von macone » 20.06.2018, 06:54

Wo genau bist du denn in Norwegen?

Hacky
Inventar
Beiträge: 3874
Registriert: 02.09.2007, 15:38
Modell: T3
Aufbauart/Ausstattung: Posti
Leistung: 75 PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 2
Wohnort: bei Hamburg

Re: Hilfe, Panne in Norwegen!

Beitrag von Hacky » 20.06.2018, 08:07

"Kristiansand Bus-Depot" ist eigentlich die Anlaufadresse in Norge.

Ich bin leider erst in 4 Wochen wieder da oben mit meinem Posti unterwegs...
Lieber mit nem Holzlenkrad in der Brust sterben, als mit Airbag 100 Jahre alt werden!

T3 Posti, AAZ, Bj 92, grüne Unsinnplakette
T3 Pritsche, JX, Bj 90, Rostlaube, grüne Unsinnplakette
/8 230.6 Bj 68
Güldner G40S Bj 67

Benutzeravatar
SeYeR
Stammposter
Beiträge: 378
Registriert: 05.10.2013, 02:20
Modell: T3
Aufbauart/Ausstattung: BUS
Leistung: 70 PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 1
Wohnort: Rhede

Re: Hilfe, Panne in Norwegen!

Beitrag von SeYeR » 20.06.2018, 08:10

Sag mal deinen Standort.
Wir sind grad in Hamningberg und bald auf den weg nach unten.

Getriebe könnte es sein.
Getriebeöl stinkt wie Teufel an den fingern.
Hast du denn Geräusche beim schalten?

Guß Jan

Benutzeravatar
PostJoker
Mit-Leser
Beiträge: 20
Registriert: 18.10.2017, 21:40
Modell: T3
Aufbauart/Ausstattung: LKW
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von PostJoker » 20.06.2018, 09:12

Hej, ich bin aktuell in Ottestad gestrandet. Nächst größeres dorf ist Hamar.

Das ist so ca 100 km nördlich von Oslo. Wir waren gerade auf dem Rückweg :-P

Benutzeravatar
PostJoker
Mit-Leser
Beiträge: 20
Registriert: 18.10.2017, 21:40
Modell: T3
Aufbauart/Ausstattung: LKW
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von PostJoker » 20.06.2018, 09:19

Hm, so intensiv war der Gestank jetzt nicht. Ich schaue gleich nochmal , nach dem Frühstück.
Beim schalten macht er keine probleme, schaltet flüssig ohne Geräusche. (Ganz selten das ich mal kein gang rein bekomme oder der rückwärtsgang rausspringt)

Ist es richtig, dass sowohl öl vom motor als auch öl aus dem Getriebe in der Kupplung landen kann? Je nachdem welcher simmering defekt ist?

Ich schaue gleich mal was ich über das Bus depot in Kristiansand heraus bekomme

Benutzeravatar
SeYeR
Stammposter
Beiträge: 378
Registriert: 05.10.2013, 02:20
Modell: T3
Aufbauart/Ausstattung: BUS
Leistung: 70 PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 1
Wohnort: Rhede

Re: Hilfe, Panne in Norwegen!

Beitrag von SeYeR » 20.06.2018, 09:29

Mit dem öl liegst du richtig.

hbquax
Poster
Beiträge: 120
Registriert: 06.01.2018, 13:22
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 69 ps
Motorkennbuchstabe: 1V
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von hbquax » 20.06.2018, 10:29

Also auf jeden Fall vorsichtigen Gasfuß, durchrutschen vermeiden, sonst wird es immer schlimmer. Wenn es steil wird, halt runterschalten und Geduld haben. Es geht halt nur so schnell wie es geht.

Zum Glück bist du ja nicht am Nordkap. Mit etwas Glück schaffst du es ja noch bis zum nächsten Fährhafen nach Oslo, dann kommst du per Schiff schon mal bis Kiel. Da können dir die dortigen Eingeborenen sicher eine gute Bulli-Werkstatt empfehlen.

Motoröl kann eigentlich nicht in die Kupplung gelangen, es wird also Getriebeöl sein. Es muss also auf jeden Fall auch der Wellendichtring am Getriebeeingang erneuert werden, sonst hast du nicht viel von deiner neuen Kupplung.

Andererseits sagst du ADAC Plus. Das heißt evtl. Heimtransport, muss man aber erst anfragen, ggf. verweigern sie es mit Hinweis auf Reparaturmöglichkeit vor Ort oder zu geringem Restwert. Vor allem bekommst du von denen ja ein Ersatzfahrzeug, vielleicht willst du da ja deinen Urlaub noch etwas fortsetzen. Auf jeden Fall mal Kontakt aufnehmen, was von dort alles an Leistungen zu bekommen ist (Mietwagen, Hotel, Teiletransport, Abschleppen...)

Viel Erfolg!
Nils

Benutzeravatar
PostJoker
Mit-Leser
Beiträge: 20
Registriert: 18.10.2017, 21:40
Modell: T3
Aufbauart/Ausstattung: LKW
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von PostJoker » 20.06.2018, 11:22

Die Verbindung Oslo- Kiel war mir gar nicht bewusst.

Wir versuchen jetzt ganz entspannt nach Oslo zu fahren (Fähre geht erst morgen um 14:00)
Preis 559€ wen es interessiert :bier 20 Stunden fahrt in einer 3-Sterne Kabine.

Wenn wir es bis dort einigermaßen schaffen, gucken wir anschließend wie weit wir in Deutschland noch kommen :dance

Öl stinkt nicht un drückt im Bereich der Kupplung raus, also vermutlich doch Motoröl.

Ich werde am euch nach der Werkstatt genaueres sagen.

Nochmal vielen Dank

Benutzeravatar
BUSbahnhof
Harter Kern
Beiträge: 2396
Registriert: 20.06.2016, 19:28
Modell: T3
Aufbauart/Ausstattung: Reimo Camper/Bw Doka
Leistung: 64 PS
Motorkennbuchstabe: 1Y
Anzahl der Busse: 2
Wohnort: Südlich von Berlin

Re: Hilfe, Panne in Norwegen!

Beitrag von BUSbahnhof » 20.06.2018, 11:25

Dann kann auch der Kurbelwellensimmering Getriebeseitig durch sein. Das Öl gelangt von dort aber nicht auf die Kupplung, heißt also es kann sein das die Defekte unabhängig voneinander auftreten.
Bullige Grüße vom Micky
Lieber Rost statt Plastik!
Bild Bild

Hacky
Inventar
Beiträge: 3874
Registriert: 02.09.2007, 15:38
Modell: T3
Aufbauart/Ausstattung: Posti
Leistung: 75 PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 2
Wohnort: bei Hamburg

Re: Hilfe, Panne in Norwegen!

Beitrag von Hacky » 20.06.2018, 11:41

Falls du von Kiel die A21 runter fährst kannste nach 80Km bei mir reinschauen...
Lieber mit nem Holzlenkrad in der Brust sterben, als mit Airbag 100 Jahre alt werden!

T3 Posti, AAZ, Bj 92, grüne Unsinnplakette
T3 Pritsche, JX, Bj 90, Rostlaube, grüne Unsinnplakette
/8 230.6 Bj 68
Güldner G40S Bj 67

meres
Mit-Leser
Beiträge: 27
Registriert: 24.06.2013, 14:41
Modell: T3
Aufbauart/Ausstattung: Kasten
Leistung: 110 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 2

Re: Hilfe, Panne in Norwegen!

Beitrag von meres » 20.06.2018, 11:46

Gerüchten zufolge kann man mithilfe von holzspäne, die durch das guckloch hineingebröselt wird, noch ein paar schlupfarme Kilometer rausholen. Wenn man eh alles aufmacht ist es vielleicht nen lucky shot wert?

Grüße und gute heimfahrt. Ich mach mich Mitte Juli auf den Weg noch, falls du noch stehst oder Teile brauchst, sag Bescheid

Benutzeravatar
CBSnake
Harter Kern
Beiträge: 2394
Registriert: 21.07.2015, 21:06
Modell: T3 Syncro
Aufbauart/Ausstattung: Bus
Leistung: 110 PS
Motorkennbuchstabe: MJ
Anzahl der Busse: 2
Wohnort: Dresden
Kontaktdaten:

Re: Hilfe, Panne in Norwegen!

Beitrag von CBSnake » 20.06.2018, 11:49

Hi,

stinkt nicht ist relativ, jede Nase ist anders empfindsam :-)

Da du ja Diesel fährst, vergleich mal Farbe und Geruch mit dem am Öl am Ölmesstab, des Motoröl ist bei nem Diesel deutlich schwärzer als das Getrieböl :-)

Grüße

Achim
Bild mit Autogas

Benutzeravatar
SeYeR
Stammposter
Beiträge: 378
Registriert: 05.10.2013, 02:20
Modell: T3
Aufbauart/Ausstattung: BUS
Leistung: 70 PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 1
Wohnort: Rhede

Re: Hilfe, Panne in Norwegen!

Beitrag von SeYeR » 20.06.2018, 11:51

Eventuell hilft dir auch eine Dose Ölleck Stop.
Das lässt die dichtungen ein wenig aufquellen.

Das Öl muss ja zum tauschen eh runter.

Hast du dir mal den Ölfilter angeschaut?
Wenn du sagst dass du grade neues Öl bekommen hast ist der eventuell nicht richtig angezogen.

die.muskatnuss
Mit-Leser
Beiträge: 27
Registriert: 12.07.2015, 11:58
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von die.muskatnuss » 20.06.2018, 12:18

Hallo Postjoker!
Das sind genau solche Pannen vor denen es mir immer graut.

Ich fahre am Freitag nach Norge, Sonntag Überfahrt von Hirtshals nach Langesund. (79Euro Auto+2 Personen inkl Rückfahrt, inkl 1 Buffet , für alle Interessierten..;-) ) Danach Route flexibel, Mittel-Westnorwegen.
Wenn dann noch aktuell könnte ich Dir Teile mitbringen, Werkzeug ist eh immer dabei.

Als Notreparatur, wenn wirklich Getriebeöl (das erkennt man!) an der Kupplungsglocke raussifft, würde ICH folgendes machen:
*Akkuschrauber und 3-6mm Metallbohrer besorgen/leihen
*17er Inbus kaufen
*Getriebeöl +Schlauch und Trichter kaufen
Dann:
kleines Loch unten am tiefsten Punkt in die Kupplungsglocke bohren, Getriebeöl nachfüllen und dann fahren. Getriebeölstand täglich kontrollieren.

Das sollte dafür sorgen das die Kupplung nicht mehr in Öl schwimmt und theoretisch nach einigem rutschen eher wieder besser wird, das könnte für den Weg nach Hause reichen. Versaut ist die Kupplung sowieso, tauschen musst Du später, und in das Löchlein kommt später ein Stopfen.
Umweltbewusste machen noch eine kleine Plasteauffangschale (Spraydosendeckel,..) mit Panzertape unter dem Loch fest..

Vielleicht kann einer der anderen Mitlesenden seine Meinung dazu kundtun, das wäre meine Idee, vielleicht habe ich was übersehen.

Wie gesagt, obiges Angebot gilt, solltest Du was brauchen müsste ich das schnell wissen, lieber gestern wie heute wg. Bestellung.
Gruß, Alb

Benutzeravatar
PostJoker
Mit-Leser
Beiträge: 20
Registriert: 18.10.2017, 21:40
Modell: T3
Aufbauart/Ausstattung: LKW
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von PostJoker » 20.06.2018, 12:50

Ich bin gerade auf einem Rastplatz. Bin vor ner stunde los getuckelt mit 125 km vor mir bis zum terminal der Fähre.
Wenn das öl warm wird und der motor läuft (entsprechendem Öldruck), wirds Schlimmer.

Ich habe 50 km erfolgreich absolvierten und muss in den nächesten 24 h weitere 75 km zurücklegen.

Ich bin guter dinge :bet

Anderndfalls würde ich ggf auf eure freundlichen angebotene zurückkommen.

Zum Öl: ich habe tatsächlich noch nie getriebeöl gesehen und es wirk für mich wie stinknormales öl von farbe und geruch. Beim fahren verliere ich vielleich alle 200m nen tröpfchen und beim stehen kommt nen eimer drunter...

Solange das mit dem rutschen der Kupplung klappt und nicht mehr so viele berge kommen, bin ich bald bei der fähre :bier

die.muskatnuss
Mit-Leser
Beiträge: 27
Registriert: 12.07.2015, 11:58
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von die.muskatnuss » 20.06.2018, 13:01

Solange das mit dem rutschen der Kupplung klappt und nicht mehr so viele berge kommen, bin ich bald bei der fähre
Der steilste Berg ist oft beim reinfahren in die Fähre.. Abstand lassen und gut Schwung.. :dance
Zum Öl: ich habe tatsächlich noch nie getriebeöl gesehen und es wirk für mich wie stinknormales öl von farbe und geruch
Also nicht tiefschwarz, eher Sonnenblumenöl? -->Getriebeöl. Bald nachfüllen, ansonsten Getriebe auch noch kaputt.

Benutzeravatar
JX_JOSCHI
Inventar
Beiträge: 3165
Registriert: 01.10.2012, 10:22
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 69
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Bayrisch-Schwaben und Oberschwaben

Re: Hilfe, Panne in Norwegen!

Beitrag von JX_JOSCHI » 20.06.2018, 13:11

Servus,
was ihr auf jeden Fall noch machen könntet:
Prüfen ob beim Getriebe das Entlüftungsloch nicht verstopft ist. Wäre das der Fall und zusätzlich ist der Simmerring der Eingangswelle Getriebe nicht mehr so gut dann wird sich bei Druckaufbau im Getriebe das Öl u.U. eher mal den Weg über den Simmerring suchen.
Ich kann mal schauen ob ich ein Bild finde welches das Entlüftungsloch zeigt.
Grüße, joschi
the worst day on the track is better than the best day at the office

Bild
T3 Klappdachcamper 2WD: fährt und macht Spaß(KLICK)
T3 Hochdachsyncro 4WD: wird irgendwann mal fertig gebaut

Benutzeravatar
JX_JOSCHI
Inventar
Beiträge: 3165
Registriert: 01.10.2012, 10:22
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 69
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Bayrisch-Schwaben und Oberschwaben

Re: Hilfe, Panne in Norwegen!

Beitrag von JX_JOSCHI » 20.06.2018, 13:15

Und hier sind die Bilder. Gelb eingekreist die Stelle wo das Entlüftungsloch ist.

Bild

Bild

Grüße, joschi
the worst day on the track is better than the best day at the office

Bild
T3 Klappdachcamper 2WD: fährt und macht Spaß(KLICK)
T3 Hochdachsyncro 4WD: wird irgendwann mal fertig gebaut

Benutzeravatar
PostJoker
Mit-Leser
Beiträge: 20
Registriert: 18.10.2017, 21:40
Modell: T3
Aufbauart/Ausstattung: LKW
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von PostJoker » 20.06.2018, 18:53

Ich bin in Oslo vor der Fähre!!! :suff :dance


Hier die Bilder zu der Misere. https://www.dropbox.com/sh/nk5enokuwlxu ... evlRa?dl=0

Bilder laden noch, könnte sein das erst in 30 min alle online sind.
Unter anderem habe ich ein Bild auf dem zwei Teile eines Taschentuches sind. Das eine mit Öl vom Ölmessstabe (Tief schwarz, nahezu Geruchlos) das zweite mit dem Öl unterm Bulli. (Eher Braun, stinkt wie gequältes getriebe)

JX_JOSCHI hat geschrieben:Servus,
was ihr auf jeden Fall noch machen könntet:
Prüfen ob beim Getriebe das Entlüftungsloch nicht verstopft ist. Wäre das der Fall und zusätzlich ist der Simmerring der Eingangswelle Getriebe nicht mehr so gut dann wird sich bei Druckaufbau im Getriebe das Öl u.U. eher mal den Weg über den Simmerring suchen.
Ich kann mal schauen ob ich ein Bild finde welches das Entlüftungsloch zeigt.
Grüße, joschi
Das werde ich gleich tun. Auf dem ersten Blick siehts in dem Bereich sehr sehr verschmutzt aus. Aber ich setze ggf eh auf eine generalüberholtes neues Getriebe. Natürlich muss man das alte nicht unnötig zerstören ;)

Jetzt mal was anderes.... die Fahrt war echt eine qual und sehr nervenaufreibend. Ich weiß nicht ob ich es bis nach hause schaffen würde.
Kennt jemand eine gute Werkstatt in der Umgebung von Kiel, die ich anrufen könnte?

Die anderen Tipps ind Tricks zum hinauszögern würde ich sonst ggf in deutschland probieren.
Habe noch ca 300 km vor mir in deutschland. (Erstmal bis nach Bückeburg)

Benutzeravatar
SeYeR
Stammposter
Beiträge: 378
Registriert: 05.10.2013, 02:20
Modell: T3
Aufbauart/Ausstattung: BUS
Leistung: 70 PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 1
Wohnort: Rhede

Re: Hilfe, Panne in Norwegen!

Beitrag von SeYeR » 20.06.2018, 18:59

Passend zum MPS zu hause.

Weiterhin gute fahrt, gut das du auf eigenen Rädern dach hause kommst.

Benutzeravatar
Gecko7
Stammposter
Beiträge: 629
Registriert: 18.01.2009, 07:19
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 75 PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 2
Wohnort: Apelern

Re: Hilfe, Panne in Norwegen!

Beitrag von Gecko7 » 20.06.2018, 19:47

Hi PostJoker,

Nähe Bückeburg gibts gleich mehrere Optionen für einmal Getriebe raus, abdichten und neue Kupplung machen.

Bei Interesse gern PN.

Gruß Chris
Multivan '89 TD / 2012: AAZ Motor / 2013: Neuaufbau, 40mm Fahrwerk, 8x17 ET 35 / 2014: AAP-Getriebe mit SA-Ölleitblechen, elektr.Ledersitze
Doka '87 Tdi Ex-Ösi-Feuerwehr / Neuzugang im Aufbau

Benutzeravatar
PostJoker
Mit-Leser
Beiträge: 20
Registriert: 18.10.2017, 21:40
Modell: T3
Aufbauart/Ausstattung: LKW
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von PostJoker » 20.06.2018, 20:27

Gecko7 hat geschrieben:Hi PostJoker,

Nähe Bückeburg gibts gleich mehrere Optionen für einmal Getriebe raus, abdichten und neue Kupplung machen.

Bei Interesse gern PN.

Gruß Chris
Das ist nett, aber da habe ich meinen schrauber. ;) ggf schreibe ich dir aber nochmal. Ist ja immer interessant nen paar alternativen zu haben.

Muss halt nur bis dort kommen

elCravale
Poster
Beiträge: 179
Registriert: 12.05.2015, 17:01
Modell: T3
Aufbauart/Ausstattung: Trapo / T4 Caravelle
Leistung: 57/1??
Motorkennbuchstabe: KY
Anzahl der Busse: 2
Wohnort: E'damm

Re: Hilfe, Panne in Norwegen!

Beitrag von elCravale » 20.06.2018, 20:38

Hi,

mir fiele Köpke in Gettorf ein.
Ich weis allerdings nicht wie fit er auf T3 ist.

Ansonsten wäre, allerdings ebenfalls aus dem http://www.T4forum.de gefischt, Carpoint-Kiel im Speckenbeker Weg auf der Liste.

@ PostJoker: wie steht es um deine Selbstschraubkünste? dann könnte ich evtl. noch Kontakt zu einer Bühne und Werkzeug bei Kiel herstellen.
Grüße und DAnk
Klaue nicht...
...der Staat hasst Konkurrenz!


Bild

Denn Ihr werdet feststellen, dass wer Bus fährt, mehr fährt, denn die Fahrt im Bus ist mehr wert.

Bulli Days: 2014 #265; 2015 #059; 2016 #062

Surfbulli
Stammposter
Beiträge: 262
Registriert: 16.12.2010, 13:02
Modell: T3
Aufbauart/Ausstattung: Caravelle
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von Surfbulli » 20.06.2018, 22:18

Moin,

Frage da mal anhttp://www.hub-raum.com.
Ca. 20 min von der Fähre. Ist spezialisiert auf T3 8-)

Vor der Fähre am besten was unters Auto binden, Lappen etc. da Sie Euch ansonsten evtl. nicht rauf lassen.

Viel Erfolg

Benutzeravatar
PostJoker
Mit-Leser
Beiträge: 20
Registriert: 18.10.2017, 21:40
Modell: T3
Aufbauart/Ausstattung: LKW
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von PostJoker » 20.06.2018, 23:00

Surfbulli hat geschrieben:Moin,

Frage da mal anhttp://www.hub-raum.com.
Ca. 20 min von der Fähre. Ist spezialisiert auf T3 8-)

Vor der Fähre am besten was unters Auto binden, Lappen etc. da Sie Euch ansonsten evtl. nicht rauf lassen.

Viel Erfolg
Da rufe ich morgen direkt mal an. Klingt ja erstmal ganz gut! Das mit dem Rumbinden habe ich bereits gemacht. Mein kleiner trägt jetzt eine Windel :kp
elCravale hat geschrieben:Hi,

mir fiele Köpke in Gettorf ein.
Ich weis allerdings nicht wie fit er auf T3 ist.

Ansonsten wäre, allerdings ebenfalls aus dem http://www.T4forum.de gefischt, Carpoint-Kiel im Speckenbeker Weg auf der Liste.

@ PostJoker: wie steht es um deine Selbstschraubkünste? dann könnte ich evtl. noch Kontakt zu einer Bühne und Werkzeug bei Kiel herstellen.
Grüße und DAnk
Danke für das Raussuchen der Werkstätten, kontsktiere ich mal wenn der T3 spezi keine Zeit einräumen kann.

Meine Selbstschraubkünste.... ich bin zwar handwerklich begabt und versuche gerne alles (oft auch erfolgreich), aber ohne einlesen, dann auf ersatzteile warten & dann das risiko es nicht hinzubekommen... ist mir auf der rückfahrt vom Urlaub zu stressig :lol:

Leute ihr seid super ! Ich danke euch!!!

Benutzeravatar
soololi
Poster
Beiträge: 61
Registriert: 26.07.2015, 23:30
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: nähe Lübeck

Re: Hilfe, Panne in Norwegen!

Beitrag von soololi » 21.06.2018, 00:04

Wenn du deinen Bock kurzfristig wieder fahrbereit bekommst nimm doch noch Fehmarn mit ;)

https://www.midsummerfestival.de/

Zumindest noch ein bisschen das Urlaubsfeeling mitnehmen :sun

newt3
Inventar
Beiträge: 3411
Registriert: 02.08.2006, 22:30
Modell: T3
Aufbauart/Ausstattung: bus
Leistung: 70
Motorkennbuchstabe: VW

Re: Hilfe, Panne in Norwegen!

Beitrag von newt3 » 21.06.2018, 09:01

frag doch mal ob die auch werkstattleistungen mit anbieten:
http://www.getriebedienst-altona.de/sites/angebote.html

"Ganz selten das ich mal kein gang rein bekomme oder der rückwärtsgang rausspringt"
dem würd ich auch mal nachgehen. gesund kann das nicht sein. muss aber nicht sein, dass es am getriebe liegt. ggf stimmt was mit motorlager oder getriebelager nicht oder eine schaltkulisse hat ne überholung nötig.

---------------
sollte tatsächlich das getriebe getauscht werden, würd ich schauen, dass ich vom sehr kurz übersetztem ald getriebe wegkomme.
der motor dreht ja damit ca 3800u/min oder 3900u/min bei 100km/h auf der autobahn das ist schon derbe viel und unnötig laut.
ideal wäre bei deinem ky wäre wohl ein 5gang kennbuchstabe 3H (oder notfalls ass...was gleich übersetzt ist aber einen 10% längeren zweiten gang besitzt)...das sind die 5gang getriebe die serienmäßig am turbodiesel hängen.
->du hast dann im letztem gang bei 100km/h die drehzahl die du vorher bereits bei 84,3km/h hattest.
->oder anders ausgedrückt die gänge 1-4 sind ungefähr gleich lang (5% kürzer) und der fünfte gang ist on top.
->wenns 4gang bleiben soll(das schaltet sich halt etwas schöner und man hat insgesamt einen schaltvorgang weniger), dann ggf ein 4gang Getriee mit dem Kennbuchstabe ABH verbauen(das hat bei 100km/h die drehzahl die du vorher bei 91,8km/h hattest)....bzw wenn es auf eine getriebeüberholung hinausläuft dann in deinem getriebe ggf einen langen vierten 0,78 verbauen lassen (nachteilig wäre halt der große gangsprung von 3 auf 4 aber ich denk da gewöhnst dich schnell dran.....fürs gebirge ist der egal da bist eh in den unteren 3 gängen unterwegs (und dass man bei längeren autobahnsteigungen mit dem saugdiesel ggf mal in den dritten daran ändert sich auch nichts)

--------------
ps: wenn du 'ne möglichkeit siehst nach hause zu kommen, dort zu hause schrauben kannst oder ne bustaugliche werkstatt hast würd ich sehen dass ich nach hause komme. das ist reperaturtechnisch entspannter als den bus irgendwo entfernt stehen zu haben und fernentscheidungen treffen zu müssen.

Benutzeravatar
PostJoker
Mit-Leser
Beiträge: 20
Registriert: 18.10.2017, 21:40
Modell: T3
Aufbauart/Ausstattung: LKW
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von PostJoker » 21.06.2018, 09:38

newt3 hat geschrieben:frag doch mal ob die auch werkstattleistungen mit anbieten:
http://www.getriebedienst-altona.de/sites/angebote.html
Ich glaube dafür ist es noch zu früh. Ich weiß ja nichtmal ob es derzeit einen schaden hat. Ggf ist es ja nur die Kupplung.
newt3 hat geschrieben:
"Ganz selten das ich mal kein gang rein bekomme oder der rückwärtsgang rausspringt"
dem würd ich auch mal nachgehen. gesund kann das nicht sein. muss aber nicht sein, dass es am getriebe liegt. ggf stimmt was mit motorlager oder getriebelager nicht oder eine schaltkulisse hat ne überholung nötig.
Tatsächlich mal alle 500-1000 km, und wenn ist es auch ne sache von 3-4 sekungen bis es vergessen ist. Klar, nicht optimal... aber dafür hätte ich das getriebe nicht ausgebaut

newt3 hat geschrieben: sollte tatsächlich das getriebe getauscht werden, würd ich schauen, dass ich vom sehr kurz übersetztem ald getriebe wegkomme.
der motor dreht ja damit ca 3800u/min oder 3900u/min bei 100km/h auf der autobahn das ist schon derbe viel und unnötig laut.
ideal wäre bei deinem ky wäre wohl ein 5gang kennbuchstabe 3H (oder notfalls ass...was gleich übersetzt ist aber einen 10% längeren zweiten gang besitzt)...das sind die 5gang getriebe die serienmäßig am turbodiesel hängen.
->du hast dann im letztem gang bei 100km/h die drehzahl die du vorher bereits bei 84,3km/h hattest.
->oder anders ausgedrückt die gänge 1-4 sind ungefähr gleich lang (5% kürzer) und der fünfte gang ist on top.
->wenns 4gang bleiben soll(das schaltet sich halt etwas schöner und man hat insgesamt einen schaltvorgang weniger), dann ggf ein 4gang Getriee mit dem Kennbuchstabe ABH verbauen(das hat bei 100km/h die drehzahl die du vorher bei 91,8km/h hattest)....bzw wenn es auf eine getriebeüberholung hinausläuft dann in deinem getriebe ggf einen langen vierten 0,78 verbauen lassen (nachteilig wäre halt der große gangsprung von 3 auf 4 aber ich denk da gewöhnst dich schnell dran.....fürs gebirge ist der egal da bist eh in den unteren 3 gängen unterwegs (und dass man bei längeren autobahnsteigungen mit dem saugdiesel ggf mal in den dritten daran ändert sich auch nichts)
Nen 3H oder Ass wäre was feines, aber sicher nochmehr aufwand. Schaltkulisse umbauen, und deutlich teurer in der anschaffung.

Aber ich tendire tatsächlich zu nem
ABH, eben aus den von dir genannten gründen.


Ich hoffe ich kriege etwas getriebeöl in der werkstatt und komme damit nach hause. Anderseits wäre es auch okay wenn die werkstatt zeit hat und nen guten eindruck macht, den dort zu lassen und mit dem Mietwagen nach hause.

Mal sehen....werde ich spontan entscheiden. Fakt ist, ich freue mich auf zuhause :bier

Alex0069
Poster
Beiträge: 180
Registriert: 12.11.2016, 19:24
Modell: T3
Aufbauart/Ausstattung: LLE
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von Alex0069 » 21.06.2018, 14:25

Hi PostJoker,

wenn du ADAC plus hast, ist nach meinem Wissen der Transport in eine Werkstatt deiner Wahl inclusive..

Wennst' in Kiel angekommen bist, mit ACDC telefonieren, was tatsächlich geht und dann besser per Sammeltransport nach Hause/zur Werke!
Ich persönlich würde nicht das Getriebe und/oder das Schwungrad riskieren - der Urlaub ist eh' gelaufen..

Bitte berichte weiter!

Gruß Alex0069

rooster
Poster
Beiträge: 149
Registriert: 19.09.2010, 16:09
Modell: T3
Leistung: 57 PS
Motorkennbuchstabe: ky
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von rooster » 21.06.2018, 20:25

ABH im ky mit dem Sprung zw 3 und 4 ist nervig, wenn der 4te mal auf der Bahn nicht mehr reicht, dann bist du gleich richtig langsam.
Ich hab mir den 4. vom 3H als 3. ins ABH einbauen lassen, jetzt ist der Sprung zw. 2. und 3. Auch Mist im Stadtverkehr, Landstraße und Autobahn ok. Kommt halt auf's Fahrprofil an.
Wenn du eh in was Überholtes investieren willst, dann in ein 5-Gang Getriebe. Bei dem schmalen nutzbaren Leistungsband dieses asthmatischen Diesels die beste Entscheidung.
Heute würde ich einfach Räder mit größerem Abrollumfang nehmen und das ALD drinlassen. Hängerbetrieb kannste nämlich mit dem Schaltsprung und der langen Übersetzung knicken. Allenfalls einen Klaufix.

Benutzeravatar
PostJoker
Mit-Leser
Beiträge: 20
Registriert: 18.10.2017, 21:40
Modell: T3
Aufbauart/Ausstattung: LKW
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von PostJoker » 22.06.2018, 12:02

Alex0069 hat geschrieben:Hi PostJoker,

wenn du ADAC plus hast, ist nach meinem Wissen der Transport in eine Werkstatt deiner Wahl inclusive..

Wennst' in Kiel angekommen bist, mit ACDC telefonieren, was tatsächlich geht und dann besser per Sammeltransport nach Hause/zur Werke!
Gruß Alex0069
Ich hab es jetzt bis nach kiel geschafft. Ich merke schon, weiterfahren wird nichts. Paar Werkstätten abtelefoniert aber an einem Freitag Vormittag wird das nichts mehr mit dem begutachten.

Also (wie du ja auch sagtest) mit dem adac gequatscht. Bestimmt jetzt das 10 mal... und nachdem die mir in norwegen gar nicht weiterhelfen konnten, klang das Gespräch gerad Gut.

Die holen und mit nem schlepper, machen direkt eine „diagnose“, wenn es nicht zügig zu reparieren ist kriegen wir einen mietwagen und die bringen das gute stück vor die haustür.

Definitiv die beste lösung, wenn das jetzt so klappt!! Noch warten wir :lol:
rooster hat geschrieben:ABH im ky mit dem Sprung zw 3 und 4 ist nervig, wenn der 4te mal auf der Bahn nicht mehr reicht, dann bist du gleich richtig langsam.
Ich hab mir den 4. vom 3H als 3. ins ABH einbauen lassen, jetzt ist der Sprung zw. 2. und 3. Auch Mist im Stadtverkehr, Landstraße und Autobahn ok. Kommt halt auf's Fahrprofil an.
Wenn du eh in was Überholtes investieren willst, dann in ein 5-Gang Getriebe. Bei dem schmalen nutzbaren Leistungsband dieses asthmatischen Diesels die beste Entscheidung.
Heute würde ich einfach Räder mit größerem Abrollumfang nehmen und das ALD drinlassen. Hängerbetrieb kannste nämlich mit dem Schaltsprung und der langen Übersetzung knicken. Allenfalls einen Klaufix.
Danke für den Erfahrungsbericht ;) werde ich bei meiner Entscheidung berücksichtigen! Erstmal alles durchkalkulieren- zuhause- in ruhe!

Benutzeravatar
PostJoker
Mit-Leser
Beiträge: 20
Registriert: 18.10.2017, 21:40
Modell: T3
Aufbauart/Ausstattung: LKW
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von PostJoker » 24.07.2018, 16:09

Hej Leute,

ich wollte hier zum Abschluss nochmal erzählen was jetzt genau Sache war. Wir wurden in Kiel mit dem Schlepper aufgeladen, haben einen Mietwagen für 7 Tage bekommen und der Bulli wurde innerhalb von 10 Tagen aus Kiel zu meiner Wunschwerkstatt verbracht. Lob an den ADAC.

Der Bulli stand dort bis heute, da die Werkstatt recht voll war und ich keine Eile mit der Reparatur hatte.

Die Kupplung kam logischerweise raus,
- Pilotlager war hinüber
- Ausrücklager + die davor sitzende Brücke/Gabel (ich weiß leider nicht wie das Teil heißen soll)
- Kupplung neu
- Flüssigkeiten neu
- & beide Wellendichtringe

Also alles halb so wild, wenn es nicht gerade in Norwegen passiert. Der ADAC hat noch einige Kosten erstattet (insgesamt knapp 600 Euro + vor Ort Abschleppen/ Mietwagen). Also kann ich für lange Reisen nur empfehlen, auch wenn sie in Norwegen nicht wirklich aktiv helfen konnten.

Achja, es bleibt erstmal beim ALD Getriebe, solange alles läuft. Früher oder später kommt aber ein etwas größerer Motor ODER ein Syncro... mal sehen.

Vielen Dank an die Gemeinde mit den zahlreichen Tricks und Tipps. :bier


JX_JOSCHI hat geschrieben:Und hier sind die Bilder. Gelb eingekreist die Stelle wo das Entlüftungsloch ist.

Grüße, joschi


Das Entlüftungsloch saß komplett zu. Aber allgemein war relativ viel Dreck am Getriebe. Ich kann mir nicht vorstellen, dass das freibleiben muss?! Habe mir das Loch bei zwei weiteren Bullis angeschaut.... auch da war es ohne Schraubenzieher gar nicht zu finden. Wenn es wirklich so wichtig ist könnte man da ggf. einen Schlauch reinstecken und den günstig legen?


Gruß
Postjoker

Benutzeravatar
Alexander
Harter Kern
Beiträge: 1728
Registriert: 09.02.2016, 21:10
Modell: T3 Syncro
Aufbauart/Ausstattung: Multivan/Kombis/Doka
Anzahl der Busse: 4
Wohnort: Wuppertal
Kontaktdaten:

Re: Hilfe, Panne in Norwegen!

Beitrag von Alexander » 24.07.2018, 17:15

Hi,
nach deiner Auflistung war das Pilotlager defekt.
Das bedeutet das die Getriebeeingangswelle mit ihrem Teil der im Pilotlager läuft auch defekt ist.
Da die laut deiner Auflistung nicht erneuert wurde, kannst du schon mal einplanen das demnächst das Spiel von vorne beginnt. Nämlich dann wenn die defekte Welle das Pilotlager zerstört hat.
Viele Grüße,
Alexander

Benutzeravatar
PostJoker
Mit-Leser
Beiträge: 20
Registriert: 18.10.2017, 21:40
Modell: T3
Aufbauart/Ausstattung: LKW
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1

Re: Hilfe, Panne in Norwegen!

Beitrag von PostJoker » 24.07.2018, 17:34

Alexander hat geschrieben:Hi,
nach deiner Auflistung war das Pilotlager defekt.
Das bedeutet das die Getriebeeingangswelle mit ihrem Teil der im Pilotlager läuft auch defekt ist.
Da die laut deiner Auflistung nicht erneuert wurde, kannst du schon mal einplanen das demnächst das Spiel von vorne beginnt. Nämlich dann wenn die defekte Welle das Pilotlager zerstört hat.

Ich war mal wieder zu schnell. Heute Vormittag habe ich mit der Werkstatt gesprochen und das aufgefasst, was ich oben schrieb. Eigentlich sollte ich ihn heute Nachmittag holen, dann hätte ich es schwarz auf weiß gehabt. Da aber noch das richtige Getriebeöl fehlt, wird es erst morgen Mittag. Dann werde ich noch einmal explizit nachfragen.
ABER
Ich habe vollstes Vertrauen in meinen Schrauber. Insbesondere in die T3 Kenntnisse. Dh entweder habe ich was überhört oder es war in Ordnung.

Bei meiner kurzen online Recherche habe ich aber nicht rauslesen können, dass bei einem defekten Pilotlager auch immer die Getriebeeingangswelle beschädigt wird.
Ich schreibe morgen nochmal die genaue Liste hier rein.

Gruß

Antworten

Zurück zu „T3-Aktuell (BJ 1979 - 1992)“