Hilfe! Wegfahrsperre entsperrt nicht!!

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: gvz, jany, tce, Staff

Antworten
vanlife
Stammposter
Beiträge: 285
Registriert: 17.02.2016, 13:37
Modell: T3
Aufbauart/Ausstattung: Vanagon Westfalia
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Bonn

Hilfe! Wegfahrsperre entsperrt nicht!!

Beitrag von vanlife » 09.12.2018, 00:46

Hallo Leute,

Habe eine Wegfahrsperre im Bulli eingebaut. Schon seit ich ihn habe. Wahrscheinlich recht alt.

Habe einen Anhalte Kontakt neben dem Lenkrad eingebaut und einen Stick mit gleich geformten Kontakt am Schlüsselbund.

Wenn ich den Stick an den Kontakt halte schließe ich damit einen Stromkreis der dann wohl die Sperre ansteuert und sie in Betrieb bzw. außer Betrieb setzt.

Problem ist - das passiert nicht mehr.

Musste den eingebauten Kontakt rausbrechen um daran zu kommen und zu prüfen ob die Kabel evtl lose sind oder sonstiges. Um mir überhaupt mal ein Bild vom Aufbau zu machen. Aber Fehlanzeige. Dabei ist die Kontaktfassung natürlich kaputt gegangen. Den Schalter konnte ich aber wieder mit Panzertape richten. Er würde also quasi funktionieren. An ihm liegt es nicht.

Den eingebauten Kontakt erreichen zwei Kabel - eines liegt am inneren und eines am äußeren Ring an. Mit dem Stick Brücke ich quasi beides und der Stromkreis ist hergestellt. Ihr wisst das sicher, erkläre es nur noch mal.

Ob das nun zwei - oder + Leiter sind kann ich nicht sagen habe kein Messgerät mit aber das Prinzip habe ich wohl verstanden.


Meine Frage - wie umgehe ich diese scheiss Sperre damit ich nach Hause komme?

Es ist Winter und kalt und ich muss wohl die Nacht im Bus verbringen. Wäre also super wenn jemand dieses Teil kennt oder mir sonst einen tip geben kann.


Zusatz: ich habe als Werkzeug nur ein Armee Taschenmesser und Reste vom Panzertape im Bus.


Natürlich mein Werkzeug bei der Reinigung letztens rausgeräumt.


Hoffe dass ihr mir helfen könnt! Bilder siehe Anhang!

Beste Grüße
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Slow Down. Enjoy Life.

vanlife
Stammposter
Beiträge: 285
Registriert: 17.02.2016, 13:37
Modell: T3
Aufbauart/Ausstattung: Vanagon Westfalia
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Bonn

Re: Hilfe! Wegfahrsperre entsperrt nicht!!

Beitrag von vanlife » 09.12.2018, 01:27

Ich glaube ich hab sie tatsächlich gefunden und es handelt sich um folgende Sperre... sie sieht jedenfalls genauso aus!


Bringt mir nur leider nix außer dass man sieht dass eine Box dazu gehört und eigtl zwei Schlüssel.

Kennt jemand diese Anlage?


Habe das Manual dazu mal auf Google gesucht. Glaube die einzige Möglichkeit ist es die Anlage auszubauen. Kann das sein?


Grüße
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Slow Down. Enjoy Life.

Hacky
Inventar
Beiträge: 3920
Registriert: 02.09.2007, 15:38
Modell: T3
Aufbauart/Ausstattung: Posti
Leistung: 75 PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 2
Wohnort: bei Hamburg

Re: Hilfe! Wegfahrsperre entsperrt nicht!!

Beitrag von Hacky » 09.12.2018, 11:13

Den Müll hatte mein Benz beim Kauf auch drin, hat nur Ärger verursacht.

Raus damit und gut...
Lieber mit nem Holzlenkrad in der Brust sterben, als mit Airbag 100 Jahre alt werden!

T3 Posti, AAZ, Bj 92, grüne Unsinnplakette
T3 Pritsche, JX, Bj 90, Rostlaube, grüne Unsinnplakette
/8 230.6 Bj 68
Güldner G40S Bj 67

vanlife
Stammposter
Beiträge: 285
Registriert: 17.02.2016, 13:37
Modell: T3
Aufbauart/Ausstattung: Vanagon Westfalia
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Bonn

Re: Hilfe! Wegfahrsperre entsperrt nicht!!

Beitrag von vanlife » 09.12.2018, 12:37

Ist es möglich einfach die Kabel an der Steuerbox abzuknipsen um sie lahm zu legen?

Jedes der 8 schwarzen Kabel geht ja irgendwo hin.
Slow Down. Enjoy Life.

vanlife
Stammposter
Beiträge: 285
Registriert: 17.02.2016, 13:37
Modell: T3
Aufbauart/Ausstattung: Vanagon Westfalia
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Bonn

Re: Hilfe! Wegfahrsperre entsperrt nicht!!

Beitrag von vanlife » 09.12.2018, 12:38

Die Box habe ich raus gefrickelt aber die Kabel sind so ind den kabelbaum eingewoben es ist unmöglich die alle da raus zu klamüsern.
Slow Down. Enjoy Life.

vanlife
Stammposter
Beiträge: 285
Registriert: 17.02.2016, 13:37
Modell: T3
Aufbauart/Ausstattung: Vanagon Westfalia
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Bonn

Re: Hilfe! Wegfahrsperre entsperrt nicht!!

Beitrag von vanlife » 09.12.2018, 14:23

FEHLER gefunden.


Habe den Schlüssel aufgemacht.

Ein Draht war nicht mehr mit dem Lötzinn verbunden und hatte nur spiradisch Kontakt hergestellt. Dadurch konnte der Kreis nicht geschlossen werden.

Habe das mit den Fingern so gut es geht festgehalten und dann hat sie sich entriegelt und ich konnte heim.

Werde das umgehend löten und dann schauen.
Slow Down. Enjoy Life.

Schrauber-Summse
Poster
Beiträge: 58
Registriert: 08.12.2018, 22:44
Modell: T3
Aufbauart/Ausstattung: Posti
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1

Re: Hilfe! Wegfahrsperre entsperrt nicht!!

Beitrag von Schrauber-Summse » 09.12.2018, 19:27

Diese Art von Nachrüstwegfahrsperre wird meist so eingebaut, dass entweder die Kraftstoffpumpe oder die Zündspule unterbrochen werden.
Manchmal auch beides, oder ggf Kl. 50 am Starter.

D.h. das/die Kabel werden irgendwo durchgezwackt, und beide Enden werden dann in die Box geführt. In der Box sitzt dann ein Relais, welches erst durchschaltet, wenn der richtige Kontaktschlüssel angehalten wird.

Wie zuvor schon geschrieben wurde... am besten die Box ausbauen... die Teile machen oft Probleme.

Zum Ausbau der Wegfahrsperre müsstest du schauen, welche Kabel durchgezwackt und in die Box geführt wurden... und diese einfach nochmal zusammenlöten.
Als erstes würde ich prüfen, WAS von der Wegfahrsperre lahm gelegt wird. Das heißt, die Wegfahrsperre aktiv lassen, und den Schlüssel umdrehen.


-> Dreht der Motor? Dann ist Kl. 50 in Ordnung

-> prüfen ob die Kraftstoffpumpe läuft... ggf braucht man hierfür eine zweite Person (einer misst mit Multimeter oder Prüflampe oder anfassen der Pumpe, ob diese anläuft, während der zweite den Schlüssel dreht... bei manchen Fahrzeugen reicht auch Zündung einschalten zum anlaufen der Pumpe)

-> prüfen ob die Zündung geht, entweder auch mit der Prüflampe an der Zündspule, oder ein Zündkabel an der Kerze abziehen, eine Zündkerze ins kabel stecken, und die Zündkerze irgendwo auf Masse legen.... dann schauen, ob es funkt, wenn der Motor dreht. Bei Arbeiten an der Zündanlage sollte man aufpassen, da hier mehrere Tausend Volt an Spannung anliegen. Keine Zündkabel/-Kerzen anfassen, wenn der Motor gedreht wird, oder jemand die Zündung am an/ausschalten ist. Zudem sollte kein Kraftstoff oder anderer brennbarer Stoff in der Nähe der Zündkerze sein!

-> Beim Diesel kann nur der Absteller der Einspritzpumpe unterbrochen werden.


Verkabelung von dem/den Bauteil(en) welche(s) ohne Funktion sind prüfen, und wieder ohne Box zusammenlöten.


Danach sollte dann die Box ansich noch lahm gelegt /ausgebaut werden.
Grüße Benni :sun

Relaxo
Harter Kern
Beiträge: 1003
Registriert: 15.09.2016, 12:26
Modell: T3
Aufbauart/Ausstattung: Westfalia
Leistung: 75PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 1

Re: Hilfe! Wegfahrsperre entsperrt nicht!!

Beitrag von Relaxo » 11.12.2018, 10:04

Der Schlüssel is ein Schwingkreis, hat also eine definierte Induktivität oder Kapazität und brückt nicht nur die Kontakte.

Ich würde den Kabelstrang vom Zündschloss an Absuchen bis zu einer nicht originalen Abzweigung und da die Wegfahrsperre entfernen.

Schrauber-Summse
Poster
Beiträge: 58
Registriert: 08.12.2018, 22:44
Modell: T3
Aufbauart/Ausstattung: Posti
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1

Re: Hilfe! Wegfahrsperre entsperrt nicht!!

Beitrag von Schrauber-Summse » 11.12.2018, 21:31

Relaxo hat geschrieben:Der Schlüssel is ein Schwingkreis, hat also eine definierte Induktivität oder Kapazität und brückt nicht nur die Kontakte.

Ich würde den Kabelstrang vom Zündschloss an Absuchen bis zu einer nicht originalen Abzweigung und da die Wegfahrsperre entfernen.

Wenn die Sperre "hinterm" Zündschloss hängt, ist sie unprofessionell eingebaut.. einfacher könnte man es einem Dieb nicht machen, die Wegfahrsperre zu umgehen.
Normal sollte sie irgendwo nach der ZE in Richtung der zu unterbrechenden Bauteile sitzen.
Grüße Benni :sun

Antworten

Zurück zu „T3-Aktuell (BJ 1979 - 1992)“