AAZ Umbau-TÜV Probleme

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: gvz, jany, tce, Staff

Antworten
Moyossy
Mit-Leser
Beiträge: 4
Registriert: 15.02.2019, 10:25
Modell: T3
Aufbauart/Ausstattung: Geschlossener Kasten
Leistung: 75 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

AAZ Umbau-TÜV Probleme

Beitrag von Moyossy » 21.02.2019, 11:15

Moin allerseits,
hier gleich mal ein paar Fragen auf einmal ( bin noch ein Frischling auf dem Gebiet)

ich habe mir vor kurzem endlich auch einen T3 (noch kein tüv) als Projekt zugelegt. Der gute hat jedoch einen AAZ Motor eingebaut, welcher noch nicht eingetragen ist. Ich also zum TÜV Norderstedt in Hamburg gedüst, der mir dann erstmal einen Strich durch die Rechnung gemacht hat und meinte, dass er viel zu laut sei und deshalb einen Schalldämpfer von unten und im Laderaum bräuchte. Jetzt bin ich leider ein bißchen aufgeschmissen, da mir nicht so ganz klar ist, was der Herr "Dipl. ing." von mir will. Hat vielleicht jemand anderes schon Erfahrungen mit Motoreintragungen in Hamburg gemacht?

Zudem springt der Motor auch bei Betriebstemperatur schlecht an. Könnten das die Glühkerzen sein ?

Eine letzte hab ich noch, es sind zusätzlich 2 Radjäuser, ein Schweller und eine Bremsleitung durch Korrosion geschädigt, da ich den Tüv zumindest erstmal zügig über die Bühne bringen wollte, würde ich diese Reperaturen gerne extern erledigen. Könnte mir jemand eine Bulli-freundliche Werkstatt in Hamburg empfehlen?

So das wär's fürs erste, tut mir leid dass es jetzt doch so viel war und vielen Dank Schonmal im voraus.
LG aus der schönen Hansestadt, Moussa.

Benutzeravatar
metallikart
Stammposter
Beiträge: 253
Registriert: 11.01.2019, 13:27
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 115
Motorkennbuchstabe: 2e
Anzahl der Busse: 1

Re: AAZ Umbau-TÜV Probleme

Beitrag von metallikart » 21.02.2019, 12:22

Moin,
herzlichen Glückwunsch zum Bus.

Wenn er warm schlecht anspringt, sind es definitiv nicht die Glühkerzen.
Ansonsten kann es alles sein.

Wegen der Eintragung:
Wie sieht denn der Endtopf aus?
Original?
Uralt?
Leergebrannt?
Kurze oder lange Ausführung?

Gruss, Christian

Benutzeravatar
seoman
Poster
Beiträge: 81
Registriert: 17.10.2013, 20:00
Modell: T3
Aufbauart/Ausstattung: MultiZwitter
Motorkennbuchstabe: 1YT
Anzahl der Busse: 1
Wohnort: 91217

Re: AAZ Umbau-TÜV Probleme

Beitrag von seoman » 21.02.2019, 12:41

Hallo Moussa,
herzlichen Glückwunsch zum T3! Schreib doch Harro mal (Username: Harrosurfjoker). Der wohnt gleich bei dir ums Eck und hat sich durch AAZ Umbauten einen Namen gemacht. Eintragung dürfte überhaupt kein Problem sein wenn er ordnungsgemäß läuft.

Ursachen für das schlechte Anspringen kann es SEHR viele geben. Wenn du neu in der Materie bist würde ich empfehlen den Kahn erst einmal von kompetenter Hand durchchecken zu lassen und ne Liste mit Baustellen zu erstellen (es gibt auf Markt nur sehr wenig Busse ohne Reparaturstau). Dann weißt du was Sache ist, was dringlich ist und was nicht. Als nächstes ist ein Buddy hilfreich, den du bei Problemen anfunken kannst. Wenn du wegen jedem Murks in Werkstatt musst wird es schnell sehr teuer. Nutz mal die Suchfunktion und recherchiere nach Fahrern oder Treffen in deiner Gegend, da findet sich bestimmt jemand!

Grüße ausm Süden

P.S. Ne kurze Vorstellung ist auch immer gut bevor man gleich im ersten Post mit dem Absaugen los legt ;)
Lieber einfache, funktionale Technik, als teurer, komplizierter Schnickschnack

Moyossy
Mit-Leser
Beiträge: 4
Registriert: 15.02.2019, 10:25
Modell: T3
Aufbauart/Ausstattung: Geschlossener Kasten
Leistung: 75 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: AAZ Umbau-TÜV Probleme

Beitrag von Moyossy » 21.02.2019, 23:12

Moin, der Auspuff schaut super aus ist sogar noch relativ neu. Laut dem Prüfer sei aber die Lautstärke das Ausschlusskriterium weshalb er wie gesagt eine Art Unterboden-Schallschutz fordert.

Bezüglich des Anspringens, muss ich mich wohl dann nochmal umhören...

Moyossy
Mit-Leser
Beiträge: 4
Registriert: 15.02.2019, 10:25
Modell: T3
Aufbauart/Ausstattung: Geschlossener Kasten
Leistung: 75 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: AAZ Umbau-TÜV Probleme

Beitrag von Moyossy » 21.02.2019, 23:20

metallikart hat geschrieben:Moin,
herzlichen Glückwunsch zum Bus.

Wenn er warm schlecht anspringt, sind es definitiv nicht die Glühkerzen.
Ansonsten kann es alles sein.
moyossy hat geschrieben:Bezüglich des Anspringens, muss ich mich wohl dann nochmal umhören... :/


Wegen der Eintragung:
Wie sieht denn der Endtopf aus?
Original?
Uralt?
Leergebrannt?
Kurze oder lange Ausführung?
moyossy hat geschrieben:

der Auspuff schaut super aus ist sogar noch relativ neu(Müsste die lange Version sein). Laut dem Prüfer sei aber die Lautstärke das Ausschlusskriterium weshalb er wie gesagt eine Art Unterboden-Schallschutz fordert.


Gruss, Christian

Benutzeravatar
TottiP
Harte Nuss
Beiträge: 9777
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: AAZ Umbau-TÜV Probleme

Beitrag von TottiP » 22.02.2019, 05:48

Wie so oft - such Dir einen anderen Prüfer.
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN´s nur noch wenn eine Rufnummer angegeben wird!
:g5

Benutzeravatar
metallikart
Stammposter
Beiträge: 253
Registriert: 11.01.2019, 13:27
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 115
Motorkennbuchstabe: 2e
Anzahl der Busse: 1

Re: AAZ Umbau-TÜV Probleme

Beitrag von metallikart » 22.02.2019, 06:48

Guten Morgen,
oder meint er die gedämmte Motorschutzwanne???

Hast du die drunter? Bei den letzten T3 gab es ja sogar noch zusätzlich die gedämmte Abdeckung unter dem Endtopf.

Mal ne Frage in die Runde. Hatten eigentlich ALLE Diesel die Motorschutzwanne drunter??
Oder nur die PKW? Oder ab einem Baujahr??

Gruss, Christian

matzmann
Stammposter
Beiträge: 222
Registriert: 10.12.2015, 13:52
Modell: T1
Aufbauart/Ausstattung: Hochraum Kasten
Leistung: 44 PS
Motorkennbuchstabe: H+
Anzahl der Busse: 3

Re: AAZ Umbau-TÜV Probleme

Beitrag von matzmann » 22.02.2019, 07:09

Für mich klingt das auch nach der Schallschutzwanne und der Auspuffverkleidung. Wenn das sein einziges Problem ist und er nicht nach einem Abgasnachweis fragt, dranbauen, wieder hin fahren und glücklich sein.

matzmann
Stammposter
Beiträge: 222
Registriert: 10.12.2015, 13:52
Modell: T1
Aufbauart/Ausstattung: Hochraum Kasten
Leistung: 44 PS
Motorkennbuchstabe: H+
Anzahl der Busse: 3

Re: AAZ Umbau-TÜV Probleme

Beitrag von matzmann » 22.02.2019, 07:10

metallikart hat geschrieben:Guten Morgen,
oder meint er die gedämmte Motorschutzwanne???

Hast du die drunter? Bei den letzten T3 gab es ja sogar noch zusätzlich die gedämmte Abdeckung unter dem Endtopf.

Mal ne Frage in die Runde. Hatten eigentlich ALLE Diesel die Motorschutzwanne drunter??
Oder nur die PKW? Oder ab einem Baujahr??

Gruss, Christian
Alle Diesel, und die Auspuffdämmung nach Baujahr.

Benutzeravatar
metallikart
Stammposter
Beiträge: 253
Registriert: 11.01.2019, 13:27
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 115
Motorkennbuchstabe: 2e
Anzahl der Busse: 1

Re: AAZ Umbau-TÜV Probleme

Beitrag von metallikart » 22.02.2019, 07:22

Moin,
@matzmann, danke für die Info.

Sehe ich genauso, wenn das das einzige ist, was er sehen will, schnellstens ne Schallschutzwanne mit intakter Dämmung besorgen und drunter bauen. Bevor er es sich anders überlegt :lol:

Gruss, Christian

Moyossy
Mit-Leser
Beiträge: 4
Registriert: 15.02.2019, 10:25
Modell: T3
Aufbauart/Ausstattung: Geschlossener Kasten
Leistung: 75 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: AAZ Umbau-TÜV Probleme

Beitrag von Moyossy » 22.02.2019, 12:21

Super die Schallachutzwanne werde ich mir schnellst möglich besorgen.
LG Moyossy

Benutzeravatar
*Wolfgang*
Inventar
Beiträge: 3540
Registriert: 07.10.2007, 22:19
Modell: T3
Aufbauart/Ausstattung: California
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Karlstadt

Re: AAZ Umbau-TÜV Probleme

Beitrag von *Wolfgang* » 23.02.2019, 21:11

Wenn er dann immer noch nicht willig ist kannste immer noch nen anderen Prüfer/eine andere Prüfstelle suchen.
Viele Grüße

Wolfgang

T3 - der fahrbare Wohncontainer...
Bild

p40p40
Stammposter
Beiträge: 928
Registriert: 17.05.2014, 19:20
Modell: T3 Syncro
Aufbauart/Ausstattung: normal
Leistung: 110 PS
Motorkennbuchstabe: AFN
Anzahl der Busse: 1
Wohnort: Rosenheim

Re: AAZ Umbau-TÜV Probleme

Beitrag von p40p40 » 24.02.2019, 17:12

Moyossy hat geschrieben:

Zudem springt der Motor auch bei Betriebstemperatur schlecht an. Könnten das die Glühkerzen sein ?

.
Ich gehe davon aus das der Motor im Kalten zustand sehr gut anspringt oder wesentlich besser .
Hatte ich auch mal . Da sprang er so im Zwischenbereich Kalt Heiß sehr schlecht an .
Da war der Fühler der die Temperatur misst und somit die Vorglühzeit bestimmt defekt .
Wir haben dann einen Widerstand in reihe eingelötet und gut war es .
Einfach mal im warmen zustand das Vorglüh Relais 2-3 Sekunden drücken und dann starten .
Wenn er dann anspringt ist es der Fühler oder Steuergerät Vorglühung nicht mehr Topp . Widerstand Fühler im Kalten messen und im Warmen .
LG Markus

Antworten

Zurück zu „T3-Aktuell (BJ 1979 - 1992)“