JX will manchmal nicht starten

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: tce, gvz, jany, Staff

Antworten
Benutzeravatar
Bexhead
Stammposter
Beiträge: 370
Registriert: 02.03.2015, 20:02
Modell: T3
Aufbauart/Ausstattung: Mosaik
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Rostock

JX will manchmal nicht starten

Beitrag von Bexhead » 14.04.2019, 21:40

Hallo zusammen,

mich treibt ein Problem mit meinem Bus in den Wahnsinn :hehe

Zum Problem:
Manchmal startet der Bus beim rumdrehen des Schlüssels nicht. Er macht dann keinen Muks.
Wenn ich das Kabel am Anlasser (also das vom Anlassschalter kommt und an den Magnetschalter geht)dann abziehe und direkt von der Batterie ein Kabel dran lege startet er wie gewohnt sofort.
Das Problem tritt sporadisch auf, aber gefühlt eher wenn der Bus vorher ne Weile lief.
Heute ging er nicht an, per Kabel gestartet,
3min später einmal aus gemacht und dann wieder über Schlüssel gestartet.

Den Schalter hinterm Zündschloss hab ich schon gewechselt.

Jemand noch ne Idee?
Bild

Instagram: @gruene.kiste

WernerT3
Mit-Leser
Beiträge: 10
Registriert: 14.06.2018, 22:31
Modell: T3
Aufbauart/Ausstattung: Kasten/WoMo
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2

Re: JX will manchmal nicht starten

Beitrag von WernerT3 » 14.04.2019, 22:03

Hallo,
hatte ich auch schon. Abhilfe schaffte ein Relais, welches vom Zündschloss geschaltet wurde. Klemme 50 am Anlasser abziehen und damit das Relais schalten (Klemme 85). + für das Relais (Klemme 30) hab ich direkt von der Batterie über eine 8 Ampere Sicherung geholt. Masse hat es an der Schraube, mit der das Relais befestigt wird. Mit dem übrigen Kontakt am Relais zum Anlasser.
Gruß Werner

Benutzeravatar
Bexhead
Stammposter
Beiträge: 370
Registriert: 02.03.2015, 20:02
Modell: T3
Aufbauart/Ausstattung: Mosaik
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Rostock

Re: JX will manchmal nicht starten

Beitrag von Bexhead » 14.04.2019, 22:14

WernerT3 hat geschrieben:Hallo,
hatte ich auch schon. Abhilfe schaffte ein Relais, welches vom Zündschloss geschaltet wurde. Klemme 50 am Anlasser abziehen und damit das Relais schalten (Klemme 85). + für das Relais (Klemme 30) hab ich direkt von der Batterie über eine 8 Ampere Sicherung geholt. Masse hat es an der Schraube, mit der das Relais befestigt wird. Mit dem übrigen Kontakt am Relais zum Anlasser.
Gruß Werner
Aber wenn bei Klemme 50 kein Strom ankommt um den Magnetschalter zu betätigen, wird er das Relais doch genauso wenig betätigen :gr
Oder reichte die Spannung bei dir nicht für den Schalter aus ?
Ich muss zugeben, immer wenn bei mir das Problem auftritt hab ich kein Multimeter dabei ...
Bild

Instagram: @gruene.kiste

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 18915
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: JX will manchmal nicht starten

Beitrag von neujoker » 14.04.2019, 23:11

Ich würde mal an einen neuen Magnetschalter denken oder zumindest den Ausbauen und den Zuanker des Magnetschalters und seine Führung reinigen.
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernünftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
Bexhead
Stammposter
Beiträge: 370
Registriert: 02.03.2015, 20:02
Modell: T3
Aufbauart/Ausstattung: Mosaik
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Rostock

Re: JX will manchmal nicht starten

Beitrag von Bexhead » 14.04.2019, 23:13

Aber spricht die Tatsache dass er mit direktem Kabel von der Batterie immer anspringt nicht dagegen? :gr

PS: echt stark wie schnell hier immer wieder die Antworten kommen!
Bild

Instagram: @gruene.kiste

Benutzeravatar
TottiP
Harte Nuss
Beiträge: 9712
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: JX will manchmal nicht starten

Beitrag von TottiP » 15.04.2019, 05:34

Mit dem Kabel direkt von der Batterie überträgtan für gewöhnlich höhere Stromstärken. Der Stecker am Magnetschalter ist fit?
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN´s nur noch wenn eine Rufnummer angegeben wird!
:g5

Benutzeravatar
PHo
Westdeutscher
Beiträge: 5087
Registriert: 19.07.2007, 13:31
Modell: T4
Aufbauart/Ausstattung: Multivan
Leistung: 84 PS
Motorkennbuchstabe: AAC
Anzahl der Busse: 2
Wohnort: Niederrhein

Re: JX will manchmal nicht starten

Beitrag von PHo » 15.04.2019, 08:23

Ist der Kabelschuh am Anlasser in Ordnung?
Gruß,
Peter

Darf man fremden Leuten eigentlich Fragen stellen,
nachdem sie im Bus telefoniert haben und einem noch etwas unklar ist? :gr

Benutzeravatar
Bexhead
Stammposter
Beiträge: 370
Registriert: 02.03.2015, 20:02
Modell: T3
Aufbauart/Ausstattung: Mosaik
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Rostock

Re: JX will manchmal nicht starten

Beitrag von Bexhead » 15.04.2019, 10:45

TottiP hat geschrieben:Mit dem Kabel direkt von der Batterie überträgtan für gewöhnlich höhere Stromstärken. Der Stecker am Magnetschalter ist fit?
Das heißt fürs Relais würde es denn reichen aber für den Anlasser allein nicht ?

PHo hat geschrieben:Ist der Kabelschuh am Anlasser in Ordnung?
Den Kabelschuh hab ich bereits neu gemacht.
Leitung eingekürzt und frisch gecrimpt.
Den Steckkontakt hab ich leicht angeschliffen.
Bild

Instagram: @gruene.kiste

Benutzeravatar
TottiP
Harte Nuss
Beiträge: 9712
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: JX will manchmal nicht starten

Beitrag von TottiP » 15.04.2019, 10:53

Ja, das Relais wäre dann auch nichts weiter als "Kabel von Batterie ferngeschaltet". Wenn man hier auf die Leistungsfähigkeit des Relais achtet wird das funktionieren. Allerdings muß die Sache ja einen Grund haben. Und da bin ich bei Joachim, ich würde mir den Magnetschalter mal vornehmen. Evtl ist er im Inneren verkokt, so dass er eben einen höheren Strom zum Arbeiten benötigt.
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN´s nur noch wenn eine Rufnummer angegeben wird!
:g5

Benutzeravatar
Bexhead
Stammposter
Beiträge: 370
Registriert: 02.03.2015, 20:02
Modell: T3
Aufbauart/Ausstattung: Mosaik
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Rostock

Re: JX will manchmal nicht starten

Beitrag von Bexhead » 15.04.2019, 11:04

TottiP hat geschrieben:Ja, das Relais wäre dann auch nichts weiter als "Kabel von Batterie ferngeschaltet". Wenn man hier auf die Leistungsfähigkeit des Relais achtet wird das funktionieren. Allerdings muß die Sache ja einen Grund haben. Und da bin ich bei Joachim, ich würde mir den Magnetschalter mal vornehmen. Evtl ist er im Inneren verkokt, so dass er eben einen höheren Strom zum Arbeiten benötigt.
Ah alles kla! Das werd ich mal über die Feiertage angehen. Muss der Anlasser komplett raus dafür?

Ich werd auch mal das Kabel durchmessen, ob’s da nicht schon einen großen Widerstand gibt.
Bild

Instagram: @gruene.kiste

Benutzeravatar
TottiP
Harte Nuss
Beiträge: 9712
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: JX will manchmal nicht starten

Beitrag von TottiP » 15.04.2019, 11:09

Ja, Anlasser raus ist angenehmer zu arbeiten
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN´s nur noch wenn eine Rufnummer angegeben wird!
:g5

Benutzeravatar
metallikart
Stammposter
Beiträge: 250
Registriert: 11.01.2019, 13:27
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 115
Motorkennbuchstabe: 2e
Anzahl der Busse: 1

Re: JX will manchmal nicht starten

Beitrag von metallikart » 15.04.2019, 11:10

Moin,
also den Anlasser würde ich auf jeden Fall ausbauen.
Ist doch ratzfatz gemacht, auch ohne Bühne. Sind doch nur 4 Schrauben und eine Steckverbindung.
Dann schau dir auch den Eingang des Kabels in den Kabelschuh der Klemme 50 an. Knicken auch gerne ab, und nach und nach werden die Litzen immer weniger.
Miss doch mal wieviel Volt bei abgezogenem Kabel an der Klemme 50 ankommen, wenn du den Schlüssel drehst.

Gruss, Christian

WernerT3
Mit-Leser
Beiträge: 10
Registriert: 14.06.2018, 22:31
Modell: T3
Aufbauart/Ausstattung: Kasten/WoMo
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2

Re: JX will manchmal nicht starten

Beitrag von WernerT3 » 15.04.2019, 23:26

Hallo,
das Problem ist, dass der Zündanlassschalter verschlissen ist und einen Spannungsfall produziert. Da ein Relais aber viel weniger Strom braucht als ein Magnetschalter, wird dieses problemlos anziehen und dadurch den Magnetschalter des Anlassers betätigen.
Gruß Werner

Benutzeravatar
TottiP
Harte Nuss
Beiträge: 9712
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: JX will manchmal nicht starten

Beitrag von TottiP » 16.04.2019, 05:21

Bexhead hat geschrieben: Den Schalter hinterm Zündschloss hab ich schon gewechselt.
Den hat er ja schon durch
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN´s nur noch wenn eine Rufnummer angegeben wird!
:g5

Hacky
Inventar
Beiträge: 3874
Registriert: 02.09.2007, 15:38
Modell: T3
Aufbauart/Ausstattung: Posti
Leistung: 75 PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 2
Wohnort: bei Hamburg

Re: JX will manchmal nicht starten

Beitrag von Hacky » 16.04.2019, 07:41

Totti, das muss doch nix zu sagen haben.
Die Dinger aus Hinterchina, in der Bucht für unter 5Teuronen zu haben, können eigentlich nicht besser sein wie ein 30 Jahre altes Teil...
Lieber mit nem Holzlenkrad in der Brust sterben, als mit Airbag 100 Jahre alt werden!

T3 Posti, AAZ, Bj 92, grüne Unsinnplakette
T3 Pritsche, JX, Bj 90, Rostlaube, grüne Unsinnplakette
/8 230.6 Bj 68
Güldner G40S Bj 67

Benutzeravatar
TottiP
Harte Nuss
Beiträge: 9712
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: JX will manchmal nicht starten

Beitrag von TottiP » 16.04.2019, 08:21

Na, das kann ich von hier nun wirklich nicht beurteilen, welchen Geistes Kind er ist und ob "Geiz ist geil" auf seiner Fahne steht. :hehe
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN´s nur noch wenn eine Rufnummer angegeben wird!
:g5

Benutzeravatar
Bexhead
Stammposter
Beiträge: 370
Registriert: 02.03.2015, 20:02
Modell: T3
Aufbauart/Ausstattung: Mosaik
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Rostock

Re: JX will manchmal nicht starten

Beitrag von Bexhead » 16.04.2019, 12:13

TottiP hat geschrieben:Na, das kann ich von hier nun wirklich nicht beurteilen, welchen Geistes Kind er ist und ob "Geiz ist geil" auf seiner Fahne steht. :hehe
Der neue Schalter hat knapp 14,- EUR bei der Bus Scheune gekostet. Da erhoffe ich mir etwas mehr Qualität als der 3,99 EUR Kamerad aus der Bucht
Bild

Instagram: @gruene.kiste

Benutzeravatar
TottiP
Harte Nuss
Beiträge: 9712
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: JX will manchmal nicht starten

Beitrag von TottiP » 16.04.2019, 12:25

Bexhead hat geschrieben:
Der neue Schalter hat knapp 14,- EUR bei der Bus Scheune gekostet. Da erhoffe ich mir etwas mehr Qualität als der 3,99 EUR Kamerad aus der Bucht

@Hacky

siehste, Schalter sollte man ausklammern können :dance
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN´s nur noch wenn eine Rufnummer angegeben wird!
:g5

bullifried
Harter Kern
Beiträge: 2259
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas südl. von Berlin

Re: JX will manchmal nicht starten

Beitrag von bullifried » 16.04.2019, 12:49

Moin,
die 50 geht über die Zentralelektrik. Stecker B, Pin 8 und Stecker D, Pin 24 mal angucken. Ersterer rot/schwarz 4 Quadrat und Letzterer rot/schwarz 6 Quadrat.
Vielleicht hilfts.
Gruss :cafe

Benutzeravatar
Bexhead
Stammposter
Beiträge: 370
Registriert: 02.03.2015, 20:02
Modell: T3
Aufbauart/Ausstattung: Mosaik
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Rostock

Re: JX will manchmal nicht starten

Beitrag von Bexhead » 23.04.2019, 14:04

Also ich hab über die Feiertage nochmal ein bisschen geguckt.
Leider keine Zeit gefunden um den Anlasser auszubauen.
Aber die Relais-Lösung funktioniert bisher wunderbar. Also bis heute gabs keine Startschwierigkeiten mehr.
Trotzdem will ich die Ursache ja auch loswerden und wenn demnächst Zeit da ist, kommt der Gute einmal raus
und dann schau ich mir den Magnetschalter an.

Danke bis hier hin für die Tipps!
Bild

Instagram: @gruene.kiste

Benutzeravatar
stegges
Mit-Leser
Beiträge: 12
Registriert: 15.04.2015, 14:50
Modell: T3
Aufbauart/Ausstattung: Caravelle
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: In der Nähe von Calw

Re: JX will manchmal nicht starten

Beitrag von stegges » 24.04.2019, 15:30

Hallo,
hatte mal die selben Symtome. Da war das geflochtene Kupferband, das von Anlasser an den Magnetschalter geht in der Auflösung.
Habe zwei Kupferkabel verdrillt und angelötet dann ging es wieder.

Gruß stegges
21 ist nur die halbe Wahrheit

Udo JX
Mit-Leser
Beiträge: 22
Registriert: 23.08.2017, 12:36
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Lüneburger Heide

Re: JX will manchmal nicht starten

Beitrag von Udo JX » 31.05.2019, 14:21

Hallo

wir kämpfen im Augenblick auch mit diesem Anlasserproblem. Mal geht er, mal nicht. Ich komme nicht so recht
weiter und hoffe das ihr mir villeicht helfen könnt.

Als erste wurde ein neuer Anlasser verbaut, die Kabel ertüchtigt, Masse nachgebarbeitet und ein
Zündanlassschalter aus der Grabbelkiste eingebaut. Ohne Besserung.

Ein neuer ZAS von Febi führte zwischenzeitlich zum Erfolg. Die erste Woche ging das Super, in der zweiten
Woche hatte man schon das Gefühl das der Anlasser mit etwas Verzögerung anlief und in der dritten Woche
wieder das alte Spiel das er teilweise nicht will.

Nebenher wurde der vermeintlich defekte Anlasser im Schraubstock getestet. Solbald der Spannung auf
die Klemme 50 (Steuerleitung) bekommt, zieht der Magnetschalter an und der Anlassermotor läuft. Das würde ja
bedeuten, das bei einem Defekt der dicken Plusleitung an Klemme 30 der Anlasser seinen Strom über das Zündschloss
bekäme ? Das Symbol für den Anlasser in den Stromlaufplänen deutet auch darauf hin.
Dann wäre es kein Wunder das Schalter aufgibt.

Im Gegenzug ist für mich aber schwer vorstellbar, das Werners 8A Sicherung das übersteht.

Kann es übrigens sein das in dem gesamten Strompfad von der Batterie über Zentralelektrik , Zündanlassschalter
bis zum Anlasser keine Sicherung verbaut ist ?

Da mir keine andere Lösung einfällt würde ich jetzt die Leitung von der Batterie zum Anlasser und den ZAS
erneuern. Mein Händler hier vor Ort hat aber nur den Febi Schalter und das Kabel nur als Bausatz.

Weiß jemand zufällig ob es den Schalter noch in Originalqualität gibt und ob man irgendwo dieses
Pluskabel für den Anlasser bekommt ?

Oder hat jemand eine Idee ob es noch eine andere Ursache für die Probleme gibt ?

Bis das Beschaffungsproblem gelöst ist werde ich auch dei Relaisvariante versuchen, aber vermutlich ist das
kein gute Dauerlösung.

Bis hier schon mal vielen Dank fürs Lesen und viele Grüße, Udo

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 18915
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: JX will manchmal nicht starten

Beitrag von neujoker » 31.05.2019, 15:16

Es kommt auch ein schlechter Kontakt über die Trennfläche Anlasser-Kupplungsglocke in Frage. Wenn es da manchmal geht und wieder nicht, so solltest du einmal betrachten, ob bei Feuchtigkeit oder trockenem Wetter.
Einfacher Test: Motorraum auf und mit Wasserschlauch oder Gießkanne den Bereich einnässen. Wenn es dann vorher nicht ging und dann geht, dann mach mal den Anlasser raus und reinige sowohl am Anlasser wie an der Kupplungsglocke die Trennfläche. Gleiches gilt für die Schraubenauflageflächen und ev. Unterlegscheiben. Aluminiumoxid und auch Eisenoxid sind sehr schlechte Leiter.
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernünftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

newt3
Inventar
Beiträge: 3422
Registriert: 02.08.2006, 22:30
Modell: T3
Aufbauart/Ausstattung: bus
Leistung: 70
Motorkennbuchstabe: VW

Re: JX will manchmal nicht starten

Beitrag von newt3 » 31.05.2019, 19:50

zas: mach doch deinen originalen zündanlasschalter auf und guck ob er wirklich kaputt ist. kontakt kannst du reinigen. ist nicht sonderlich schwer den schalter zu zerlegen (und pack den zweiten nicht ins handschuhfach sondern irgendwo sehr versteckt)

was hast du sonst so an zusatzinstallation? (und warst du da in letzer zeit dran?) wir hatten mal den effent dass wir die steuerleitung d+ vom kühlschrank versehentlich nicht auf klemme d+ an der zentralelektrik gehängt haben sondern an klemme 15. die sitzen ja quasi direkt nebeneinander.
->mal ging die batterie und die karre startete. mal war die batterie leer (weil der kühlschrank eben auf 12v geschaltet war). also so ein blöder fehler der eben nicht völlig regelmäßig ist sondern sporadisch und sich somit schwer finden läßt.
ich glaub das trennrelais war auf diese weise auch dauerhaft verbunden und evtl war sogar klemme 15 direkt mit 61 verbunden...ich weiß es gar nicht mehr genau (lima brauchte dann viel gas damit die lampe ausging).
jedenfalls auch lange gesucht....anlasser überholt, kontakte gereinigt, zas getauscht etc pp. irgendwann dann eine messorgie gestartet (erst motorraum, dann zentralelektrik und dann - kurz vor dem aufgeben... noch am trennrelais) und beim messen gemerkt, dass das trennrelais dauerhaft verbunden ist (dann dämmerte mir dass es beim kühlschrank wohl genauso ist. treffer). fehler war gefunden (und das leerziehen der batterie eben sporadisch je nachdem ob der kühlschrank auf 12v stand oder nicht....der sollte ja eigentlich nur während der fahrt laufen).

Udo JX
Mit-Leser
Beiträge: 22
Registriert: 23.08.2017, 12:36
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Lüneburger Heide

Re: JX will manchmal nicht starten

Beitrag von Udo JX » 01.06.2019, 14:03

Hallo und vielen Dank für die Unterstützung.

Der Trick mit dem Wasser ist gut, den muß ich mir merken. Leider ist der hier noch nicht anwendbar, da der Fehler völlig unkontrolliert auftritt. Dummerweise habe ich weder beim Einbau des überholten Getriebes noch bei der Montage des neuen Anlassers daran gedacht die Flächen zu reinigen.

Jetzt habe ich erstmal eine Anlasserschraube rausgenommen und gereinigt, in der Hoffnung darüber genügend Masse zu haben.

Warum bin ich auf die Idee den alten Schalter zu zerlegen nicht selber gekommen ?
Der Zentralkontakt ist pechschwarz. Ich werde den mal reinigen und dann versuchen den Schalter wieder zusammenzubauen. Leider sind natürlich bei der Demontage die Einzelteile durch die Gegend geflogen, aber ich denke das bekomme ich schon hin.

Langfristig wird der aber nicht wieder verwendet weil der Bus damit kein Parklicht hat. (Stammt ursprünglich wohl aus einem Scirocco)

Und dann werde ich mal überlegen ob irgendwelche Zusatzinstallation Probleme machen könnte.

Sobald mal wieder Zeit zum Basteln war werde ich wieder berichten.

Viele Grüße, Udo

Benutzeravatar
PHo
Westdeutscher
Beiträge: 5087
Registriert: 19.07.2007, 13:31
Modell: T4
Aufbauart/Ausstattung: Multivan
Leistung: 84 PS
Motorkennbuchstabe: AAC
Anzahl der Busse: 2
Wohnort: Niederrhein

Re: JX will manchmal nicht starten

Beitrag von PHo » 04.06.2019, 06:51

Du kannst das Wasser auch weglassen und einfach mal mit Hilfe deines Starthilfekabels eine Brücke vom Minuspol der Batterie auf das Gehäuse vom Anlasser legen.
Gruß,
Peter

Darf man fremden Leuten eigentlich Fragen stellen,
nachdem sie im Bus telefoniert haben und einem noch etwas unklar ist? :gr

Antworten

Zurück zu „T3-Aktuell (BJ 1979 - 1992)“