5 Gang Getriebe - schwergängig bei längeren Fahrten

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: tce, gvz, jany, Staff

Antworten
Benutzeravatar
Medio-Core
Mit-Leser
Beiträge: 11
Registriert: 21.11.2015, 15:18
Modell: T3
Aufbauart/Ausstattung: Malibu Carthago
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1

5 Gang Getriebe - schwergängig bei längeren Fahrten

Beitrag von Medio-Core » 25.04.2019, 14:24

Hallo zusammen,

bei meinem Getriebe habe ich foglendes festgestellt und möchte euch deswegen um Rat fragen.

Bei längeren Fahrten ca. größer 50 km, größer 20 % Außentemperatur lässt sich das Getriebe immer schwerer schalten, bis hin zu sehr schwer. Bei längeren Autobahnfahrten braucht es schon ordentlich Kraft den fünten Gang wieder rauszubekommen. Dies verschlechtert sich mit zunehmender Fahrdauer.

Im kalten Zustand lassen sich alle Gänge Butterweich einlegen, fast schon auffällig leicht. Mir kommt es so vor, als ob die Außentemperatur auch eine Rolle spielt.

Informationen:
- Laufleisten wrsl. 320.000 km
- Getriebeöl neu vor ca. 5 Jahres und bis jetzt ca. 10.000 km gelaufen.
- Schaltstandge im Bereich am Getriebe überholt.

Weitere Auffälligkeiten:
- Vom fünften Gang in den Zweiten erwische ich immer den vierten Gang.
- Motorbremse erster Gang bei steilen Abfahrten -> springt der Gang raus.

Was meint Ihr, kennt Jemand diesen effekt?

Vielen Dank vorab für eure Antworten?

Viele Grüße
Andreas

Fränkie
Harter Kern
Beiträge: 1592
Registriert: 24.06.2013, 07:16
Modell: T3
Aufbauart/Ausstattung: Joker
Leistung: 75+?
Motorkennbuchstabe: AAZ
Anzahl der Busse: 1
Wohnort: Bei Dresden

Re: 5 Gang Getriebe - schwergängig bei längeren Fahrten

Beitrag von Fränkie » 25.04.2019, 15:02

n getriebe an nem JX mit mehr als 300tkm da wird dir wohl jeder den Gang zum Getriebe-Spezi empfehlen.
Die Schaltgestänge muss korrekt eingestellt und nicht ausgeklappert sein, insofern ist die überholung und einstellung des Schltgestänge nie eine schlechte Idee. Wenn dann alles geht supi, wenn nicht.....Getriebe-Onkel.

im günstigsten Fall sind nur die Synchronringe verschlisssen, um die zu tauschen muss das Getriebe auseinander. und dabei finden sich sicher weitere tauschwürdige Teile...

sog, Südafrika-Bleche solltest du nachrüsten, das sind Ölleitbleche die den 5. Gang und das Doppelkegelrollenlager mit mehr öl versorgen und dort für bessere Schmierung/Kühlung sorgen.... Zum Getriebe-Thema gibts viele Beiträge...lies dich ein, stell dann gezielte Fragen....

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 18904
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: 5 Gang Getriebe - schwergängig bei längeren Fahrten

Beitrag von neujoker » 25.04.2019, 15:19

Im günstigsten Fall ist es nur fehlende Schmierung an den Führungen des Schaltgestänges.
Also mach mal in alle Führungen und Gelenke des Gestänges unter dem Fahrzeug Molyfett. Ich hatte das vor kurzem auch.
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernünftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
bernd68
Harter Kern
Beiträge: 1882
Registriert: 27.01.2014, 19:14
Modell: T3 Syncro
Aufbauart/Ausstattung: Westfalia
Leistung: 92 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 5

Re: 5 Gang Getriebe - schwergängig bei längeren Fahrten

Beitrag von bernd68 » 25.04.2019, 15:41

Moin,
Medio-Core hat geschrieben:- Schaltstandge im Bereich am Getriebe überholt.
die hintere Führung Schaltgestänge kann man wohl falsch herum einbauen. Einfach das Teil noch mal ausbauen und umdrehen.
Das Schaltgestänge wird länger wenn es warm/heiß wird und verklemmt sich dann.

Vorausgesetzt dieses Lager wurde überhaupt angefasst. Sonst ist es was anderes.

Gruß Bernd

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 18904
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: 5 Gang Getriebe - schwergängig bei längeren Fahrten

Beitrag von neujoker » 25.04.2019, 15:49

Medio-Core hat geschrieben: ... Weitere Auffälligkeiten:
- Vom fünften Gang in den Zweiten erwische ich immer den vierten Gang.
- Motorbremse erster Gang bei steilen Abfahrten -> springt der Gang raus.
...
Zum Gangspringen gibt es 2 Ursachen:
- Hintere Schaltstangenführung auf der falschen Seite des Flansches angeschraubt. Die muss in Fahrtrichtung vorne am Flansch sein.
- Schaltverzahnung an Schaltmuffe und/oder am zugehörigen Gangrad verschlissen.
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernünftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

rp-curl
Mit-Leser
Beiträge: 48
Registriert: 22.06.2017, 22:38
Modell: T3
Aufbauart/Ausstattung: Westfalia Multivan
Leistung: 70 PS
Motorkennbuchstabe: Jx
Anzahl der Busse: 1

Re: 5 Gang Getriebe - schwergängig bei längeren Fahrten

Beitrag von rp-curl » 25.04.2019, 15:53

Ich habe genau das gleiche Problem. Allerdings sowohl vor als auch nach Getriebe Überholung durch EINEN Spezialisten. Der hatte auch das Gestänge nochmal kontrolliert und gefettet. Das ganze hat dann eine halbe Urlaubsreise geholfen, dann würde es wieder nach und nach schlechter.
Das gute, über den Winter vergesse ich das Thema aufgrund von nichtauftreten immer. Dafür erschreckt es mich dann immer auf der ersten weiteren Fahrt bei warmem Wetter.

An einer Lösung wäre ich auch interessiert.

newt3
Inventar
Beiträge: 3411
Registriert: 02.08.2006, 22:30
Modell: T3
Aufbauart/Ausstattung: bus
Leistung: 70
Motorkennbuchstabe: VW

Re: 5 Gang Getriebe - schwergängig bei längeren Fahrten

Beitrag von newt3 » 25.04.2019, 16:02

schwere schaltbarkeit kann an zuviel getriebeöl liegen - ich glaub in der werksbefüllung und im rep leitfaden gabs diesbezüglich auch mal eine korrektur.
sprich prüft mal wieviel öl drin ist.

-------
"- Vom fünften Gang in den Zweiten erwische ich immer den vierten Gang."
Wie siehts denn mit Schaltkulisse + Schaltgestänge aus. Ist da alles in Ordnung oder hast du da eher eine Art Rührwerk um die Gänge zu treffen?

-------
- Motorbremse erster Gang bei steilen Abfahrten -> springt der Gang raus.
->kann auch die schaltkulisse/schaltgestänge sein. ggf auch verschlissendes getriebelager oder motorlager und dann zieht es dir irgendwie den gang raus
->ggf ists aber tatsächlich irgend ein defekt im getriebe. nutz mal die sufu evtl sagt dir auch alexander was dazu.

wenn das mit dem "rausspringen" einwandfrei reproduzierbar ist könntest du auch mal:
- an einen berg fahren
- das schaltgestänge weghängen also so dass pfanne und kugel nichts mehr miteinander zu tun haben
- den ersten gang am getriebe einliegen
- losfahren und dann halt schubbetrieb und gucken ob das gangrausspringen noch auftrittt oder nicht. so hättest du einen beweis ob es an kulisse/gestänge oder motor/getriebe liegen kann/liegt oder ob der fehler im getriebe liegt.

ich würd:
1. getriebeöl prüfen, ggf etwas ablassen.
2 .schaltkulisse kontrollieren/überholen.
3. ggf auch die schaltstangenlagerung.
4. motor und getriebelager checken
schritt für schritt und immer gucken ob sich besserung einstellt oder nicht. wenn am ende immernoch fehler bleiben dann
->getriebe raus und reinschauen lassen
->erster gang/rückwärtsgang kannst selbst sicherlich auch nachschauen. geht ja wenn der hinterste deckel ab ist. (evtl geht das "schauen" dort sogar bei eingebautem getriebe indem man es nur "absenkt" um den deckel abzunehmen. zur reperatur muss es dann halt raus, bild wie es ohne deckel aussieht hier https://vwbusforum.ch/t/1-gang-springt- ... us/11390/6 )
---------
grundsätzlich wird ein getriebekenner dir bei dieser laufleistung wohl raten es zu öffnen und überholen zu lassen (selbst wenn es 0 probleme macht). das eine oder andere teil wird grenzwertig oder gar verschlissen sein und wenn es sich halt irgendwann zerlegt gibt es nicht selten teure folgeschäden. mit glück kommst du aktuell ohne irgendwelche schäden mit unter 1000€ davon (ich hab rein für die lager im getriebe als teilepreis in summe gut 500€ im kopf...wobei da ggf auch welche sind die bedenkenlos bleiben können wenn sie top dastehen...was dann noch dran ist wird dir der getriebemensch schon sagen+zeigen und etwas arbeitslohn braucht er natürlich auch).
->ob man im zuge dessen noch etwas zusätzliches geld ausgibt einen langen fünften einbaut ist sicher geschmackssache (fahrprofil)

Fränkie
Harter Kern
Beiträge: 1592
Registriert: 24.06.2013, 07:16
Modell: T3
Aufbauart/Ausstattung: Joker
Leistung: 75+?
Motorkennbuchstabe: AAZ
Anzahl der Busse: 1
Wohnort: Bei Dresden

Re: 5 Gang Getriebe - schwergängig bei längeren Fahrten

Beitrag von Fränkie » 25.04.2019, 16:31

Hmmpf... :gr wenn nach dem Instandsetzer Gänge rausspringen ist doch was faul...
mir wollte ein Instandsetzer auch erklären: das wäre normal. weil der 1. nicht arretiert wird....bei mir sprang der erste Gang im Schubbetrieb raus, Gestänge alles überholt (schon vorher) noch 3 mal neu eingestellt, abgehängt, Motorlager überprüft (waren zwar 6 Monate alt und i.o.) Getriebelager getausch.
letztlich wurde ein altes verschlissenes 1.Gang-Rad übersehen und wiedereingbaut, das hatte u.a. wegen defektem Doppelkegelrollenlager Abnutzungserscheinungen... :roll:
mein Gefühl ist, das manch Instadsetzer mit der Ansage "das läuft sich noch ein" warte mal noch ab", "das kann schon mal sein" "dann müsste ich noch dies uns jenes Teil verbauen, soviel Geld willst du nicht ausgeben" Über die Zeit der Gewährleistung zu retten versucht... :evil:
Fehler können passieren.... entscheidend ist wie man damit umgeht. :-bla

für den TE gilt damit wohl: Schaltgestänge Checken, fetten, reparieren, einstellen, wenn das nicht hilft, Getriebe raus...

blöd ist das man in der Regel nur ein Getriebe Instandsetzen lässt und erst Jahre später sicher sein kann ob sein Instandsetzer was getaugt hat (oder wars nur Glück?) oder nicht....

Benutzeravatar
3t3
Inventar
Beiträge: 2819
Registriert: 14.02.2006, 13:48
Modell: T3
Aufbauart/Ausstattung: Syncro & 2WD
Wohnort: GoiN

Re: 5 Gang Getriebe - schwergängig bei längeren Fahrten

Beitrag von 3t3 » 25.04.2019, 16:45

Moin,

die Situation mit den im Fahrbetrieb und bei Erwärmung immer schwerer gängigen Schaltung hatten wir hier auch bei einem Fahrzeug. Fehler war eine fehlerhafte (erneuerte) Buchse im hinteren Lager der Schaltstangenführung (251 711 207 D, Pos.15 in Tafel 069-20). Das Material war im vertrauenswürdigen Fachhandel gekauft, aber vielleicht sind noch mehr „Montagsexemplare“ im Umlauf. Bilder kann ich nachliefern, wenn ich wieder zuhause bin.

Gruss, Axel

norbert
Harter Kern
Beiträge: 1165
Registriert: 26.01.2007, 19:14
Modell: T3
Aufbauart/Ausstattung: Pritsche
Leistung: 70 PS
Motorkennbuchstabe: JP
Anzahl der Busse: 1
Wohnort: Sachsen-Anhalt

Re: 5 Gang Getriebe - schwergängig bei längeren Fahrten

Beitrag von norbert » 25.04.2019, 20:07

Aus Erfahrung kann ich hier meinen Senf dazu abgrben.
Als estes solltes Du das Getriebeöl wechseln. 4 Ltr. 60/W90 GL4
Sollte danach das rausspringen des 1. Ganges im Schiebebetrieb nach wie vor auftreten, muss das Gangrad 1. Gang erneuert werden.
Deine Schaltschwierigkeiten (falsche Gasse) liegen aber zu 100% an den ausgeschlagenen Schaltstangenführungendes Schaltgestänges.

norbert

Benutzeravatar
metallikart
Stammposter
Beiträge: 250
Registriert: 11.01.2019, 13:27
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 115
Motorkennbuchstabe: 2e
Anzahl der Busse: 1

Re: 5 Gang Getriebe - schwergängig bei längeren Fahrten

Beitrag von metallikart » 26.04.2019, 06:52

Moin,
wenn du vorne rühren kannst wie in nem Milcheimer, dann sind die Führungen vorne ausgeschlagen.
Kauf nen kompletten Repsatz und überhol das Gestänge vorne.

Wenn du das Öl wechseln solltest, spar hier bitte nicht.
Man könnte jetzt einen kilometerlangen thread über Öldiskussionen starten, aber ich bin der Meinung,
so selten wie man das Öl anfasst und so sensibel wie die Getriebe nun mal sind, sollte man hier auf Nummer sicher gehen.

Gruss, Christian

Benutzeravatar
Medio-Core
Mit-Leser
Beiträge: 11
Registriert: 21.11.2015, 15:18
Modell: T3
Aufbauart/Ausstattung: Malibu Carthago
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: 5 Gang Getriebe - schwergängig bei längeren Fahrten

Beitrag von Medio-Core » 27.04.2019, 20:35

Vielen Dank für eure Antworten.

Nehme mir jetzt die komplette Schaltstange und die Schaltkulisse vor. Checke auch die evtl. fehlende Buchse (251 711 207 D).
Ebenfalls kontrolliere ich die hintere Schaltstangenführung ob diese evtl falsch montiert ist (Fahrtrichtung vorne am Flansch)
Danach prüfe ich den Füllstand im Getriebe ob dieser korrekt ist.

Das mit dem "Rühren" kann ich jetzt schwer beurteilen, ich würde sagen dass es in Ordnung ist. bzw. weis ich nicht wie sich die Schaltung in nem T3 idealerweise anfühlen soll. Wenn man die Schaltung mit aktuelleren Fahrzeugen vergleicht ist schon mehr Spiel, dacht das ist normal... mh.

Getriebe ausbauen und machen lassen kommt für dieses Jahr aus Budget und zeitlichen Gründen leider nicht Frage. Das wird ne größere Baustelle..

Werde die nächsten Wochen berichten ob sich eine Besserung eingestellt hat.

Danke nochmal und viele Grüße

Andreas

rp-curl
Mit-Leser
Beiträge: 48
Registriert: 22.06.2017, 22:38
Modell: T3
Aufbauart/Ausstattung: Westfalia Multivan
Leistung: 70 PS
Motorkennbuchstabe: Jx
Anzahl der Busse: 1

Re: 5 Gang Getriebe - schwergängig bei längeren Fahrten

Beitrag von rp-curl » 07.05.2019, 22:15

Werde das Thema dann wohl auch in den nächsten Wochen angehen.
Da ich eh etwas bei Bernd Jäger bestellen muss, hätte ich die Buchse da mitbestellt. Da gibt es aber zwei:
251711207E Buchse Schaltstange hinten, sehr gute Qualität
251711207D Buchse Schaltstange Mitte

Welche brauche ich denn.

Und ist die Buchse halbwegs einfach zu wechseln, oder ist das ein größerer Aufriss?

Max Power
Harter Kern
Beiträge: 1292
Registriert: 31.01.2013, 12:46
Modell: T3
Aufbauart/Ausstattung: Multivan JX/Doka 1Y
Leistung: 70/64
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Oberlausitz

Re: 5 Gang Getriebe - schwergängig bei längeren Fahrten

Beitrag von Max Power » 08.05.2019, 07:18

Die eine Buchse ist hinten am Getriebe, die andere am Tank, wie beim Jäger beschrieben. Wir wissen nicht, welche Du brauchst. :gr
Schau nach, ob die hintere jetzt im warmen Zustand klemmt, im Zweifelsfall machst Du beide neu. Hinten brauchst Du je nach Baujahr und Zustand vielleicht auch noch zweimal Faltenbalg Schaltstange hinten unten, 251711167F.
Der Tausch ist nicht schwer. Merk Dir, wie alles zusammen war, bzw. mach Bilder und bau auseinander, reinige und bau mit neuen Teilen wieder zusammen.
Das Schaltgestänge wird danach neu eingestellt werden müssen, aber auch das ist kein Hexenwerk, evtl markierst Du Dir vor dem Ausbau die Länge und Verdrehung an der Trennstelle beim Kreuzgelenk in der Fahrzeugmitte, das macht es dann einfacher. Aber da es jetzt Schwierigkeiten gibt, kann es gut sein, dass die Einstellung jetzt auch nicht passt.

rp-curl
Mit-Leser
Beiträge: 48
Registriert: 22.06.2017, 22:38
Modell: T3
Aufbauart/Ausstattung: Westfalia Multivan
Leistung: 70 PS
Motorkennbuchstabe: Jx
Anzahl der Busse: 1

Re: 5 Gang Getriebe - schwergängig bei längeren Fahrten

Beitrag von rp-curl » 23.07.2019, 20:21

So, ich kann Vollzug melden.

Habe die Position an der Verbindungsstelle markiert gehabt, den hinteren Teil der Schaltstange komplett rausgenommen und die zwei neuen Buchsen montiert. Dann wieder alles in markierter Stellung zusammengebaut und es schaltet sich nun wie Butter. Evtl. Könnte man mit einer Feinjustage noch ein bisschen was rausholen, aber der Unterschied ist schonmal riesig.

Ich habe allerdings das Gefühl, das die hintere Buchse etwas zu groß ist, ich kann da an der Schaltstange ganz leicht wackeln, oder ist das Normal?

Benutzeravatar
Gecko7
Stammposter
Beiträge: 629
Registriert: 18.01.2009, 07:19
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 75 PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 2
Wohnort: Apelern

Re: 5 Gang Getriebe - schwergängig bei längeren Fahrten

Beitrag von Gecko7 » 23.07.2019, 22:21

So eine Buchse hab ich auch eingebaut, irgendwie etwas arg viel Luft...
Funktioniert aber bei mir schon seit Jahren und tausenden von km.
Vordere Buchse (hinterm Tank) war genauso viel Luft.
Scheint nicht so schlimm zu sein, wenn diese Passungen etwas klapprig sind.

Gruß Chris
Multivan '89 TD / 2012: AAZ Motor / 2013: Neuaufbau, 40mm Fahrwerk, 8x17 ET 35 / 2014: AAP-Getriebe mit SA-Ölleitblechen, elektr.Ledersitze
Doka '87 Tdi Ex-Ösi-Feuerwehr / Neuzugang im Aufbau

Antworten

Zurück zu „T3-Aktuell (BJ 1979 - 1992)“