Karftsoffleitungen immer mal wieder gebrochen

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: tce, gvz, jany, Staff

Antworten
Elmo- zwei
Mit-Leser
Beiträge: 2
Registriert: 10.05.2016, 17:36
Modell: T3
Aufbauart/Ausstattung: Westfalia
Leistung: 70 PS
Motorkennbuchstabe: VW

Karftsoffleitungen immer mal wieder gebrochen

Beitrag von Elmo- zwei » 11.06.2019, 17:54

Hilfe.
In den letzten 2 Jahren sind ca. 10-12 mal Kraftstoffleitungen von der Einspritzpumpe zu den Zylindern gebrochen. Kann die Leitungen zwar mittlerweile selbst auswechseln, trotzdem total nervig das Ganze. Fahre mittlerweile nur noch mit einem kompletten Satz Ersatzleitungen. In der Werkstatt wurde eine ausgeschlagene Befestigung der Einspritzpumpe bemerkt, bei bestimmten Drehzahlen gibt es starke Vibrationen.
Kennt jemand das Problem?
Gibt es die Befestigung der Einspritzpumpe als Ersatzteil?

bullifried
Harter Kern
Beiträge: 2256
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas südl. von Berlin

Re: Karftsoffleitungen immer mal wieder gebrochen

Beitrag von bullifried » 11.06.2019, 17:57

Ja. Wo sind denn die drei Klemmen hin, die es unterbinden, dass die Leitungen schwingen?
:bier

Benutzeravatar
bernd68
Harter Kern
Beiträge: 1882
Registriert: 27.01.2014, 19:14
Modell: T3 Syncro
Aufbauart/Ausstattung: Westfalia
Leistung: 92 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 5

Re: Karftsoffleitungen immer mal wieder gebrochen

Beitrag von bernd68 » 11.06.2019, 18:15

Moin,

die Leitungen gehören spannungsfrei montiert - also sie müssen passen ohne dran zu drücken oder zu ziehen....

Wenn die ESP nicht fest ist und dadurch Vibrationen entstehen kann das natürlich voll auf die Leitungen durchschlagen und das machen die nicht lange mit.
Stell mal Bilder ein von den Leitungen und der ESP-Halterung.

Gruß Bernd

Benutzeravatar
RetroLogic
Poster
Beiträge: 114
Registriert: 23.06.2016, 10:35
Modell: T3
Aufbauart/Ausstattung: Futura Multivan
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: Karftsoffleitungen immer mal wieder gebrochen

Beitrag von RetroLogic » 11.06.2019, 18:27

Elmo- zwei hat geschrieben:Hilfe.
In den letzten 2 Jahren sind ca. 10-12 mal Kraftstoffleitungen von der Einspritzpumpe zu den Zylindern gebrochen. Kann die Leitungen zwar mittlerweile selbst auswechseln, trotzdem total nervig das Ganze. Fahre mittlerweile nur noch mit einem kompletten Satz Ersatzleitungen. In der Werkstatt wurde eine ausgeschlagene Befestigung der Einspritzpumpe bemerkt, bei bestimmten Drehzahlen gibt es starke Vibrationen.
Kennt jemand das Problem?
Gibt es die Befestigung der Einspritzpumpe als Ersatzteil?
Welchen Motor hast du?
Was meinst du mit starke Vibrationen? Ist es starkes Vibrieren oder ist es eher ein Ruckeln bei bestimmten Drehzahlen? Oder gar beides?

Elmo- zwei
Mit-Leser
Beiträge: 2
Registriert: 10.05.2016, 17:36
Modell: T3
Aufbauart/Ausstattung: Westfalia
Leistung: 70 PS
Motorkennbuchstabe: VW

Re: Karftsoffleitungen immer mal wieder gebrochen

Beitrag von Elmo- zwei » 11.06.2019, 19:19

Da wird ja fix geantwortet! Schon mal vielen Dank!

In meinem Bus ist der 1,6l Turbodiesel drin.

Die Befestigungen oben an den Leitungen sind natürlich wieder dran, sollen ja die Leitungen „ beruhigen“.

Die Einspritzpumpe vibriert bei bestimmten Drehzahlen, es ist kein Ruckeln.

Klar müssen die Leitungen ohne biegen passen, tun sie aber leider nicht immer. Habe frei (deutlich teurere) Leitungen von VW Classic Parts drin, die halten ( bis jetzt, ca. 5 Tkm ), aber die Leitung von Zylinder 2 ist bei denen nicht lieferbar.

Ausgeschlagen scheint die Befestigung der Einspritzpumpe, in der Zeichnung Teil 25 und weiter.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

bullifried
Harter Kern
Beiträge: 2256
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas südl. von Berlin

Re: Karftsoffleitungen immer mal wieder gebrochen

Beitrag von bullifried » 11.06.2019, 19:43

Moin.
Mit dem Wort "scheint" kann keiner was anfangen. Isses locker? Es sind alles kaum Passbohrungen. Also wenn lose, mach fest! :-bla Fehlt ein Teil? Anbauen! :-bla :g5 Es ist alles schon durchkonstruiert.
:bier

Benutzeravatar
RetroLogic
Poster
Beiträge: 114
Registriert: 23.06.2016, 10:35
Modell: T3
Aufbauart/Ausstattung: Futura Multivan
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: Karftsoffleitungen immer mal wieder gebrochen

Beitrag von RetroLogic » 11.06.2019, 19:55

Ich gehe immer so vor:
Bevor ich die Leitungen montiere biege ich diese so zurecht dass sie beim draufhalten perfekt an den Schraubstutzen anliegen. Dann schraube ich die Leitung zuerst mit etwas Spiel an der Pumpe an so dass sie sich im Sitz noch ein bisschen bewegen lässt. Wenn die Leitung nun perfekt auf der Düse steht ziehe ich an der Pumpe den lockeren Überwurfring fest und beobachte dabei die Position der Leitung auf der Düse. Die Leitung sollte sich beim festschrauben an der Pumpe auch auf der Düse nicht mehr bewegen. Man hat nun eine an der Pumpe festgeschraubte und eine perfekt auf der Düse stehende Leitung die nun mittels Überwurfmutter an der Düse befestigt werden kann. Das gleiche Spiel folgt nun mit allen anderen Leitungen. Man sollte dabei eine Reihenfolge einhalten: und zwar fängt man mit der Leitung an die an der Pumpe am weitesten unten festgemacht ist, so dass man beim festschrauben der Leitungen möglichst wenig mit anderen Leitungen kollidiert. Die letzte Leitung ist daher die an der Pumpe oben montierte Leitung. Für die 2 Schwingungsdämpfer an den Leitungen sucht man sich nun einen Platz an dem sie ohne Kraft aufzuwenden über die Leitungen passen. Eine Klemme hat eine Aufnahme für 3 Leitungen, die andere Klemme eine für 4 Leitungen. Bei mir sind es nur 2 Klemmen. Manchmal ist von 3en die Rede. Man sollte beim zurechtbiegen der Leitungen schon im Vorfeld diese Klemmen im Hinterkopf haben, das heißt die Leitungen so biegen, dass die Klemmen nachher gut passen.

Weitere Tips:
- Beim Einstellen des Förderbeginns Leitungen abnehmen und dann erneut wie oben beschrieben montieren.
- Einspritzleitungen direkt nach ausbau mit sauberem Tuch reinigen und in verschließbaren Plastikbeutel aufbewahren.
- Schraubstutzen an Einspritzdüsen und Pumpe mit Kappen abdecken wenn Leitungen länger demontiert
- Kurz vor Einbau Leitungsanschlüsse nochmals mit sauberstem Tuch abwischen
Zuletzt geändert von RetroLogic am 11.06.2019, 20:21, insgesamt 1-mal geändert.

Max Power
Harter Kern
Beiträge: 1292
Registriert: 31.01.2013, 12:46
Modell: T3
Aufbauart/Ausstattung: Multivan JX/Doka 1Y
Leistung: 70/64
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Oberlausitz

Re: Karftsoffleitungen immer mal wieder gebrochen

Beitrag von Max Power » 12.06.2019, 06:11

Elmo- zwei hat geschrieben:Ausgeschlagen scheint die Befestigung der Einspritzpumpe, in der Zeichnung Teil 25 und weiter.
Da kann eigentlich nichts ausschlagen, höchstens was fehlen, oder das Gewinde überdreht sein. Siehe Bullifried, anschauen, verstehen, wenn nötig in Ordnung bringen.

Antworten

Zurück zu „T3-Aktuell (BJ 1979 - 1992)“