Wiederinbetriebnahme jx - Öl aus Auspuff, verzögerte Reaktion auf Gaswegnahme

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: tce, gvz, jany, Staff

Antworten
t3t3t3
Poster
Beiträge: 60
Registriert: 29.04.2013, 00:04
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Wiederinbetriebnahme jx - Öl aus Auspuff, verzögerte Reaktion auf Gaswegnahme

Beitrag von t3t3t3 » 18.06.2019, 10:29

Servus Leute,

ich habe am WE einen gebrauchten jx eingebaut, folgende chronologisch geordnete Fakten zum Motor sind mir bekannt:

-überholter Block + neuer Kopf + alte Anbauteile
-3000 km Fahrt (inkl. Zyl-Kopf nachziehen nach 1000)
-Unfall, Bus kippt zur Seite
-Ausbau Motor, Motor wird zwei Jahre gelagert
-Motor kam auf Palette, kleine Ölpfütze unterm Endrohr. Turbolader hatte lt. Vorbesitzer nicht geölt.
-Jetzt von mir eingebaut.

ESP hat sich mit etwas Bremsenreiniger zum Diesel-Saugen überreden lassen. Dann lief er ca. eine Stunde, Warmlauf, Entlüften, kleine Probefahrt 5 km.

Zwei Symptome hat der gute:

- Er raucht gewaltig (riecht nach Öl), wenn man Gas gibt, sprötzelt Öl aus dem Endrohr. Macht man das ein paar Mal, sieht man einen leichten Fleck auf dem Boden. Das Verdichterrad am Turbo sieht sauber aus, da zumindest sehe ich kein Öl, und fühle kein axiales Spiel an der Welle.

- Bei Gaswegnahme läuft er nach, bzw. die Drehzahl fällt langsamer als normal. Bei gemächlicher Fahrt, zb 50 km/h im 3. Gang "segelt" er bei Gaswegnahme weiter, die Geschwindigkeit fällt sozusagen viel zu langsam. Der Gaszug ist leichtgängig, daran liegts nicht.

Veränderung des Ölstands konnte ich während des Probelaufs nicht feststellen. Aber natürlich kann es viel Tropfen, bis eine detektierbare Menge zusammenkommt.

Kann sich während der Lagerung so viel Öl im Auspuff gesammelt haben...? Ist das Problem mit der Gaswegnahme ein Einstellungsproblem der ESP (Beispiele habe ich hier im Forum gefunden) oder kann das auch mit der langen Lagerung zu tun haben?
Danke für Eure Ideen.

Relaxo
Stammposter
Beiträge: 743
Registriert: 15.09.2016, 12:26
Modell: T3
Aufbauart/Ausstattung: Westfalia
Leistung: 75PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 1

Re: Wiederinbetriebnahme jx - Öl aus Auspuff, verzögerte Reaktion auf Gaswegnahme

Beitrag von Relaxo » 18.06.2019, 11:09

Der Auspuff kann durch den Überschlag schon voll mit Öl sein wenn der Motor weiter lief als er auf der Seite lag.
Kann aber genauso gut Öl verbrennen, das erklärt auch das Problem mit der Gaswegnahme, Motoröl taugt gut als Kraftstoff.

t3t3t3
Poster
Beiträge: 60
Registriert: 29.04.2013, 00:04
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Wiederinbetriebnahme jx - Öl aus Auspuff, verzögerte Reaktion auf Gaswegnahme

Beitrag von t3t3t3 » 18.06.2019, 11:21

Relaxo hat geschrieben:Der Auspuff kann durch den Überschlag schon voll mit Öl sein wenn der Motor weiter lief als er auf der Seite lag.
Kann aber genauso gut Öl verbrennen, das erklärt auch das Problem mit der Gaswegnahme, Motoröl taugt gut als Kraftstoff.
Sollte er sich über den Turbo Öl reinsaugen - würde man dann Ölspuren sehen am Verdichterrad? Ich sehe dort ja nichts.

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 18905
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: Wiederinbetriebnahme jx - Öl aus Auspuff, verzögerte Reaktion auf Gaswegnahme

Beitrag von neujoker » 18.06.2019, 12:13

Wenn der Motor mit Öl auf dem Boden oder Palette lag, dann lag er auf dem Turbo und der Ölwanne. Damit war der Ölstand über der Turboladerwelle und Öl lief in den Turbo zurück und sickerte in eine oder beide Turboladerkammern. Von der Turbinenseite her hast du Öl im Auspufftrakt.

Welche Farbe hat dein Rauch - schwarz oder bläulichweiß?
Schraub den Endtopf mal weg und schau, ob er dann immer noch raucht.

Und eine 2 Jahre gelegene gebrauchte Einspritzpumpe ist innerlich durchaus schwergängig.
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernünftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

t3t3t3
Poster
Beiträge: 60
Registriert: 29.04.2013, 00:04
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Wiederinbetriebnahme jx - Öl aus Auspuff, verzögerte Reaktion auf Gaswegnahme

Beitrag von t3t3t3 » 18.06.2019, 12:39

neujoker hat geschrieben:Wenn der Motor mit Öl auf dem Boden oder Palette lag, dann lag er auf dem Turbo und der Ölwanne. Damit war der Ölstand über der Turboladerwelle und Öl lief in den Turbo zurück und sickerte in eine oder beide Turboladerkammern. Von der Turbinenseite her hast du Öl im Auspufftrakt.
Er lag so, dass der Endtopf genau horizontal stand - wie im eingebauten Zustand.
neujoker hat geschrieben: Welche Farbe hat dein Rauch - schwarz oder bläulichweiß?
Schraub den Endtopf mal weg und schau, ob er dann immer noch raucht.
Ich würde sagen bläulichweiß

neujoker hat geschrieben: Und eine 2 Jahre gelegene gebrauchte Einspritzpumpe ist innerlich durchaus schwergängig.
Meinst du, dass das zu dem beschrieben verzögerten Drehzahlabfall führt? Regelt sich das ev. von selbst? Hilft Pöl?

puckel0114
Inventar
Beiträge: 4825
Registriert: 14.12.2008, 12:06
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 110 PS
Motorkennbuchstabe: AFN
Anzahl der Busse: 2
Wohnort: Bielefeld
Kontaktdaten:

Re: Wiederinbetriebnahme jx - Öl aus Auspuff, verzögerte Reaktion auf Gaswegnahme

Beitrag von puckel0114 » 18.06.2019, 12:44

Fahren hilft. Der ganze rotz im Auspuff muss raus.
Also ab auf die Autobahn und mal ne Stunde oder zwei fahren.
Und dann auch mal schneller als 110
Gruß aus Bielefeld
Volkmar

t3t3t3
Poster
Beiträge: 60
Registriert: 29.04.2013, 00:04
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Wiederinbetriebnahme jx - Öl aus Auspuff, verzögerte Reaktion auf Gaswegnahme

Beitrag von t3t3t3 » 18.06.2019, 18:31

puckel0114 hat geschrieben:Fahren hilft. Der ganze rotz im Auspuff muss raus.
Also ab auf die Autobahn und mal ne Stunde oder zwei fahren.
Und dann auch mal schneller als 110
Soweit ich weiß sind die gesteckten T3 Endtöpfe Absorber. Da ist doch irgendein Dämmzeugs drin. Kokelt mir das nicht ab bei der Methode?

Benutzeravatar
TottiP
Harte Nuss
Beiträge: 9703
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: Wiederinbetriebnahme jx - Öl aus Auspuff, verzögerte Reaktion auf Gaswegnahme

Beitrag von TottiP » 18.06.2019, 19:44

Nein, keine Sorge
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN´s nur noch wenn eine Rufnummer angegeben wird!
:g5

t3t3t3
Poster
Beiträge: 60
Registriert: 29.04.2013, 00:04
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Wiederinbetriebnahme jx - Öl aus Auspuff, verzögerte Reaktion auf Gaswegnahme

Beitrag von t3t3t3 » 21.06.2019, 00:40

Ich hab mich entschieden Endtopf und Abgasrohr abzubauen. Ich habe eine Zeitung hinter den Turbo gehalten und ein paar Gasstöße gegeben, da sind Flecken drauf, hab ein Bild angehängt.
TL-öl.jpg
Ist die Sache damit ganz klar oder gibt es auch andere mögliche Erklärungen neben Turboladertod?

Davon wahrscheinlich unabhängig läuft der Kahn komisch, er sprotzelt so ein bisschen beim Gasgeben bzw. unter Last, wie Fehlzündungen. Im Leerlauf kommt es nicht vor.

:nö
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
TottiP
Harte Nuss
Beiträge: 9703
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: Wiederinbetriebnahme jx - Öl aus Auspuff, verzögerte Reaktion auf Gaswegnahme

Beitrag von TottiP » 21.06.2019, 06:47

:roll:

Fahr doch den Karren endlich mal. Der Versuch sagt nichts aus, was meinst Du wieviel Rotz der Motor im ganzen Ansaug/Abgastrakt hat?!?
Einmal richtig auf Betriebstemperatur fahren und dann weiter Urteilen
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN´s nur noch wenn eine Rufnummer angegeben wird!
:g5

t3t3t3
Poster
Beiträge: 60
Registriert: 29.04.2013, 00:04
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Wiederinbetriebnahme jx - Öl aus Auspuff, verzögerte Reaktion auf Gaswegnahme

Beitrag von t3t3t3 » 21.06.2019, 08:59

TottiP hat geschrieben::roll:

Fahr doch den Karren endlich mal. Der Versuch sagt nichts aus, was meinst Du wieviel Rotz der Motor im ganzen Ansaug/Abgastrakt hat?!?
Einmal richtig auf Betriebstemperatur fahren und dann weiter Urteilen
Da ist doch nur noch der Krümmer vor dem Turbo, was soll denn da alles noch drin sein?

Benutzeravatar
TottiP
Harte Nuss
Beiträge: 9703
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: Wiederinbetriebnahme jx - Öl aus Auspuff, verzögerte Reaktion auf Gaswegnahme

Beitrag von TottiP » 21.06.2019, 09:31

Ansaugkrümmer, Brennräume, Abgaskrümmer, Turbo. Überall Öl/Wasseremulsion.
Aber mir gleich, Du kannst weiter orakeln oder einfach den nächsten Schritt machen, Deine Entscheidung...
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN´s nur noch wenn eine Rufnummer angegeben wird!
:g5

t3t3t3
Poster
Beiträge: 60
Registriert: 29.04.2013, 00:04
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Wiederinbetriebnahme jx - Öl aus Auspuff, verzögerte Reaktion auf Gaswegnahme

Beitrag von t3t3t3 » 24.06.2019, 16:59

Morgen kommt ein neuer Turbo dran. Der alte ist ziemlich verölt, ich hoffe er ist der Schuldige. Im Abgaskrümmer ist kein Öl zu sehen, aus der KGH-Entlüftung kommt es auch nicht sichtbar heraus. Die Ölrücklaufleitung war auch frei.

Abgesehen von dem ganzen Qualm:

Bei der ersten Probefahrt lief der Motor ja ganz ordentlich. Am nächsten Tag war das bei einem weiteren Probelauf auch nicht mehr der Fall. Nach einiger Ratlosigkeit hinten reingeschaut und: Der Zahnriemen war locker und einen Zahn gesprungen (edit: über das NW-Rad, wenn man das so sagen kann. KW-OT und ESP haben zueinander gepasst). Nach Wiederauflegen und Spannen lief der Motor okay.

Jetzt die Preisfrage, warum war der Zahnriemen auf einmal locker? Beim Motorüberholen vor 3000km + 2Jahre rumliegen wurde er vom Vorbesitzer erneuert. Gibt es andere mögliche Gründe außer Spannrolle zu locker festgezogen, denen ich auf den Grund gehen sollte?

Relaxo
Stammposter
Beiträge: 743
Registriert: 15.09.2016, 12:26
Modell: T3
Aufbauart/Ausstattung: Westfalia
Leistung: 75PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 1

Re: Wiederinbetriebnahme jx - Öl aus Auspuff, verzögerte Reaktion auf Gaswegnahme

Beitrag von Relaxo » 24.06.2019, 19:57

Der JX macht keinen Zahn versetzt mit ohne Ventilaufsetzer. Würde zumindest das Ventilspiel prüfen.

Max Power
Harter Kern
Beiträge: 1292
Registriert: 31.01.2013, 12:46
Modell: T3
Aufbauart/Ausstattung: Multivan JX/Doka 1Y
Leistung: 70/64
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Oberlausitz

Re: Wiederinbetriebnahme jx - Öl aus Auspuff, verzögerte Reaktion auf Gaswegnahme

Beitrag von Max Power » 25.06.2019, 06:14

t3t3t3 hat geschrieben: Gibt es andere mögliche Gründe außer Spannrolle zu locker festgezogen, denen ich auf den Grund gehen sollte?
Eigentlich nicht, es sei denn, die Pumpe ist nicht befestigt.

t3t3t3
Poster
Beiträge: 60
Registriert: 29.04.2013, 00:04
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Wiederinbetriebnahme jx - Öl aus Auspuff, verzögerte Reaktion auf Gaswegnahme

Beitrag von t3t3t3 » 25.06.2019, 10:16

Relaxo hat geschrieben:Der JX macht keinen Zahn versetzt mit ohne Ventilaufsetzer. Würde zumindest das Ventilspiel prüfen.
Ich habe nichts verdächtiges gehört, auch nicht beim Durchdrehen per Hand.
Ventilspiel ist überall ca 5/100 zu gering.

t3t3t3
Poster
Beiträge: 60
Registriert: 29.04.2013, 00:04
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Wiederinbetriebnahme jx - Öl aus Auspuff, verzögerte Reaktion auf Gaswegnahme

Beitrag von t3t3t3 » 11.07.2019, 23:18

Das leicht zu enge Ventilspiel habe ich korrigiert, Förderbeginn auf 0.90 eingestellt, neuer Turbo kam dran (und für die nächsten Fehlersuchenden: Zahnriemen wieder richtig aufgelegt und gespannt, der hatte sich praktischerweise zwischen den Probeläufen ohne Ankündigung oder Nachfrage gelockert).

Mit neuem Turbo und den Vor-/Ablauf Leitungen + KGH Schlauch sauber, machte mir frisches Öl im Ladedruckschlauch Sorgen. Hatte dafür einen anderen thread eröffnet, damit es nicht zu konfus wird, keine Ahnung ob mir das gelungen ist: viewtopic.php?f=1&t=104935&p=785569#p785569 - Tenor war hier, das Öl zu ignorieren.

Jedenfalls, jetzt update:

1) Lange Probefahrt 50 km gemacht. Erste 5km teilweise schlechte Gassannahme bzw. eine Art Hüsteln und landstraßenfüllender dicker Nebel, der sich dann langsam legte, während der Motor immer besser lief.

2) Weitere längere Fahrten (2x 150 km) gemacht: Jeweils beim Kaltstart ca. 3-5 km dicker Nebel (+irritierte Blicke und Abstandhalten der Hinterherfahrenden), im warmen Zustand alles wunderbar, 125 GPS-km/h mit Hochdach :g5 .

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 18905
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: Wiederinbetriebnahme jx - Öl aus Auspuff, verzögerte Reaktion auf Gaswegnahme

Beitrag von neujoker » 12.07.2019, 10:03

Ich würde mal sagen, da hat es Probleme mit den Kolbenringen oder den Ventilschaftabdichtungen.
Ich hab auch einen länger gelagerten Motor zuhause, der läuft gut aber braucht 5 l/1000 km und nebelt vor allem nach längerem Schiebebetrieb ganz unverschämt.

- Motor raus
- Kopf ab
- Ventilschäfte anschauen
- Ventilführungsspiel prüfen
- Ventilschaftabdichtung prüfen
- Ölwanne ab
- Zylinderlaufbahnen prüfen
- Kolben ziehen
- Kolben und Kolbenringe prüfen oder gleich tauschen.
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernünftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

t3t3t3
Poster
Beiträge: 60
Registriert: 29.04.2013, 00:04
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Wiederinbetriebnahme jx - Öl aus Auspuff, verzögerte Reaktion auf Gaswegnahme

Beitrag von t3t3t3 » 12.07.2019, 16:40

neujoker hat geschrieben: läuft gut aber braucht 5 l/1000 km und nebelt vor allem nach längerem Schiebebetrieb ganz unverschämt.
#

Hmm - signifikanten Ölverbrauch konnte ich auf den jetzt knapp 400 km aber nicht feststellen, und nach längerem Schiebebetrieb (einige Km Passabfahrt) nebelt er auch nicht.

Ist es auch denkbar, dass die ESP nach der langen Lagerung nur "halb" Wiederauferstanden ist und warm okay läuft aber nicht kalt?

Grüße.

Antworten

Zurück zu „T3-Aktuell (BJ 1979 - 1992)“