Neues Ausrücklager defekt ?

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: tce, gvz, jany, Staff

Antworten
Käferfan
Poster
Beiträge: 86
Registriert: 11.11.2018, 19:49
Modell: T3
Aufbauart/Ausstattung: MV
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Neues Ausrücklager defekt ?

Beitrag von Käferfan » 06.08.2019, 18:30

Hallo zusammen. Ich habe bei meinem T3 den Wellendichtring der Getriebeingangswelle sowie das Pilotlager erneuert.
Da das Getriebe eh draußen war, habe ich die Kupplung samt Ausrücklager auch gleich gewechselt.(JP Group)

Nun habe ich massive Geräusche wenn die Kupplung nicht getreten ist.

Trete ich das Kupplungspedal durch ist das Geräusch weg.

Kann das neue Ausrücklager defekt sein ?

Gibts noch andere mögliche Ursachen für dieses Phänomen ?

Gruß Käferfan

Benutzeravatar
Maik-T3
Poster
Beiträge: 129
Registriert: 01.06.2016, 20:56
Modell: T3
Aufbauart/Ausstattung: 532/Bastelbude :-)
Leistung: 115 PS
Motorkennbuchstabe: ADY
Anzahl der Busse: 1
Wohnort: 07980

Re: Neues Ausrücklager defekt ?

Beitrag von Maik-T3 » 06.08.2019, 19:26

Hallo,
bei mir war das auch so nach dem ich das Lager gewechselt hatte.
Ich hab dann dan die Kupplungshydraulik entlüftet und das Geräusch war weg.

Gruß Maik
Busfahrer und Schrauber seit 2001 :sun ...
Bild

Max Power
Harter Kern
Beiträge: 1292
Registriert: 31.01.2013, 12:46
Modell: T3
Aufbauart/Ausstattung: Multivan JX/Doka 1Y
Leistung: 70/64
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Oberlausitz

Re: Neues Ausrücklager defekt ?

Beitrag von Max Power » 07.08.2019, 07:26

Die Kupplung selber kann auch rasseln.

Bulliflow
Mit-Leser
Beiträge: 28
Registriert: 28.05.2016, 22:19
Modell: T3 Syncro
Aufbauart/Ausstattung: Joker
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Neues Ausrücklager defekt ?

Beitrag von Bulliflow » 10.08.2019, 18:23

Hast Du evtl. neues Getriebeöl in anderer Viskosität eingefüllt ? Also Z.Bsp ein 75W90 anstelle des originalen 80W90. ?
Falls ja könntest Du jetzt evtl. sogenanntes Losräderrasseln des Getriebes hören. Das kann je nach Öltemperatur richtig " klöternt" laut werden, verschwindet dann aber vollständig beim Treten des Kupplungspedals.
Seit meiner Getriebeinstandsetzung und Wechsel auf ein anderes "dünnflüssigeres" Getriebeöl trat dieses Phänomen auch erst auf, und die Vermutung damals war auch erst das Ausrücklager....
Viele Grüße,
Oliver

Käferfan
Poster
Beiträge: 86
Registriert: 11.11.2018, 19:49
Modell: T3
Aufbauart/Ausstattung: MV
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Neues Ausrücklager defekt ?

Beitrag von Käferfan » 11.08.2019, 03:14

Ja, ich habe tatsächlich ein 75W90 eingefüllt.

War es dann nach Wechsel auf das dickflüssigere weg ?

Bulliflow
Mit-Leser
Beiträge: 28
Registriert: 28.05.2016, 22:19
Modell: T3 Syncro
Aufbauart/Ausstattung: Joker
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Neues Ausrücklager defekt ?

Beitrag von Bulliflow » 11.08.2019, 12:21

Nein das synthetische 75W90 hab ich trotz der Rasselgeräusche seit Jahren drin gelassen, weil diese Geräusche auch nach Aussage meines Getriebeinstandsetzers wohl laut sein können aber mechanisch keinen Schaden anrichten.

Falls die Geräusche erst bei wärmer werdenden Motor/Getriebe immer lauter hörbar werden und dann wie beschrieben beim auskuppeln verschwinden hast Du sicherlich Losräderrasseln...
Viele Grüße,
Oliver

Antworten

Zurück zu „T3-Aktuell (BJ 1979 - 1992)“