Kühlwasser braun/grau und brodelt

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: tce, gvz, jany, Staff

Antworten
Benutzeravatar
DaveG
Stammposter
Beiträge: 699
Registriert: 15.03.2011, 18:38
Modell: T3
Aufbauart/Ausstattung: Posti WoMo
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1
Wohnort: Norden

Kühlwasser braun/grau und brodelt

Beitrag von DaveG » 09.08.2019, 23:16

Hallo zusammen,

ein Freund wollte soeben mit seinem Bulli in Urlaub und wir wollten nur noch schnell das Kühlwasser entlüften, weil in letzter Zeit die Anzeige "minimal höher als sonst" war.

Also kurz entlüftet: Wasser aufgefüllt, aufgebockt, gewartet bis großer Kühlkreislauf öffnet (ging erstaunlich schnell), dann Schraube auf und *pfffft* .... *pffft* ... viel Luft... erst nach einiger Zeit sprudelte das Wasser vorne aus der Schaube und von Hinten ein lautes Zischen. Ganze Motorraum voller kühlwasser (oben aus dem Temperaturgeber) und das Kühlwasser kocht wie verrückt. Auch, nachdem der Motor aus ist. Das Kühlwasser hat eine bräunliche/graue Färbung (könnte auch nur dreckig sein) und es dampft/raucht. Öl scheint in Ordnung zu sein, wenn ich jetzt im Nachhinein drüber nachdenke, ggfs. sogar ein wenig gelblicher Schimmer. Die Kühlwasser-LED geht nun nach ca 1km Stadtfahrt an.

Gekauft wurde der Bus als AAZ-ohne-TD Umbau ohne Dokumentation, mit nur einem Kühlwasserbehälter (?!). Im Kühlwassserbehälter ist quasi nie Kühlwasser, da er dieses immer nach vorne zieht aber nichts wieder zurückfliesst. Wenn man im Betrieb den Deckel öffnet, dann sieht man wie die WaPu ein bisschen "reinkleckert".

Ansonsten läuft die Kiste wie ne Eins.

Bitte sagt mir, dass es nur ein Ventil im Kühlkreislauf oder ggfs. die WaPu ist! Aber leider deutet alles auf die ZKD hin, was meint ihr?

Danke & LG
David
(Wer Rechtschreibfehler findet, darf sie behalten)

Max Power
Harter Kern
Beiträge: 1292
Registriert: 31.01.2013, 12:46
Modell: T3
Aufbauart/Ausstattung: Multivan JX/Doka 1Y
Leistung: 70/64
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Oberlausitz

Re: Kühlwasser braun/grau und brodelt

Beitrag von Max Power » 10.08.2019, 06:29

Morgen,

erstmal Temperaturgeber abdichten. Dann Kühlkreislauf vernünftig bauen und entlüften mit Ausgleichs- und Nachfüllbehälter. Probelauf. Dann wahrscheinlich Kopfdichtung und evtl auch Kopf erneuern. :-) .
Nicht mehr fahren.

Wenn kein Wasser im Ausgleichsbehälter ist/war, ist der doch quasi immer trocken oder mit grosser Luftblase gelaufen, da hab ich wenig Hoffnung.

Gruss, Max

Benutzeravatar
BUSbahnhof
Harter Kern
Beiträge: 2396
Registriert: 20.06.2016, 19:28
Modell: T3
Aufbauart/Ausstattung: Reimo Camper/Bw Doka
Leistung: 64 PS
Motorkennbuchstabe: 1Y
Anzahl der Busse: 2
Wohnort: Südlich von Berlin

Re: Kühlwasser braun/grau und brodelt

Beitrag von BUSbahnhof » 10.08.2019, 06:48

Klingt nach ziemlich toter Bastelbude.
Stellt euch auf eine Überholung von Motor samt Kühlkreislauf ein. Und ggf mal den Rest vom Bus anschauen. Wenn der ähnlich wie das Kühlsystem ist gute Nacht :mrgreen:
Bullige Grüße vom Micky
Lieber Rost statt Plastik!
Bild Bild

Benutzeravatar
TottiP
Harte Nuss
Beiträge: 9703
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: Kühlwasser braun/grau und brodelt

Beitrag von TottiP » 10.08.2019, 07:03

Wohnst Du noch in München? Dann kannst Du gerne mal vorbei kommen und wir sehen uns das Elend mal genauer an
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN´s nur noch wenn eine Rufnummer angegeben wird!
:g5

Antworten

Zurück zu „T3-Aktuell (BJ 1979 - 1992)“