Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: tce, gvz, jany, Staff

Antworten
Paul_Magr
Mit-Leser
Beiträge: 9
Registriert: 03.08.2019, 16:11
Modell: T3
Aufbauart/Ausstattung: Westfalia Club Joker
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von Paul_Magr » 13.08.2019, 12:15

Kaum konnte ich das eine Problem lösen ...
viewtopic.php?f=1&t=105274

... hab ich leider ein Neues:

Wir haben gestern recht erfolgreich einige Berge im Norden Spaniens genommen. Der Motor wurde zwischendruch etwas wärmer, aber mehr als 2/3 der Themperaturanzeige hat die Nadel zu keiner Zeit erreicht.
Nach einem kurzen Tankstellenaufenthalt blinkte dann die Themperaturanzeige. Wagen abgestellt, gewartet und nachgeschaut. Der Nachfüllbehälter war komplett leer und der Füllstand des Ausgleichsbehälters war unter Minimum. Als wär das nicht blöd genug, hat meine Liebste auch noch den blauen Deckel des Ausgleichbehälters geschrottet. Siehe Foto ...
https://ibb.co/hKWRPXG

Ich hab dann versucht, das Teil notdürftig zu flicken, was jedoch nicht funktioniert hat, da das Kühlsystem aus dem Nachfüllbehälter keine Flüssigkeit nachzieht. Die letzten 120km bis nach Braga (Portugal) sind wir dann in Schneckentempo gefahren mit permanentem Blick auf die Themperaturanzeige gefahren. Die Nadel der Themperaturanzeige bewegte sich kaum und beim ersten Kontrollstopp haben wir einmal etwas Kühlwasser in den Ausgleichsbehälter nachgefüllt.

Was war da los? Wo ist das ganze Kühlwasser hin? Und wieso scheint das Kühlsystem jetzt kein Wasser mehr zu verlieren?

Wäre der doofe Deckel vom Ausgleichsbehälter nicht defekt, hätte ich das Kühlsystem nach @O-Master Anleitung[1] befüllt und entlüftet und hätte das Ganze bei der Weiterfahrt beobachtet. Ohne funktionierenden Nachfüllbehälter ist mir das aber zu riskant.

Was kann ich machen? Wer hat Ideen? Sitze gerade in Braga (Portugal) fest und meine Liebste - die in absolutem Gegensatz zu mir fließend Portugisisch spricht - musste wegen Arbeit heute den Flieger zurück nach D nehmen. Hat irgendwer eine Idee, wo ich einen neuen, funktionierenden Deckel für den Ausgleichsbehälter herbekomme? Oder sonstige Tipps, Erklärungen, technische Hinweise usw.?

Nach meinem letzten, wenig hilfreichen Werkstattbesuch in Frankreich[2] habe ich nicht das Gefühl, dass mir eine x-beliegige Werkstatt in Braga wirklich weiterhelfen können wird.

Ach ja, vorm Antritt der Reise wurden von einer auf T3s spezialisierten Werkstatt in Köln die Kühlwasserrohre Vor/Rücklauf erneuert und angeblich das Kühlwasser gewechselt, Kühlwasserfrostschutz nachgefüllt (laut Rechnung 1L für 60€; da muss zurück in Köln mal nachfragen was der Preis soll ...), das Kühlsystem entlüftet und Auf Dichtigkeit geprüft.

[1] viewtopic.php?f=1&t=51819&p=392288&hili ... en#p392288
[2] viewtopic.php?f=1&t=105274

Muehlie86
Mit-Leser
Beiträge: 43
Registriert: 15.02.2013, 12:11
Modell: T3
Aufbauart/Ausstattung: Westfalia
Leistung: 50 PS
Motorkennbuchstabe: DH
Anzahl der Busse: 1

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von Muehlie86 » 13.08.2019, 12:28

Hallo,

bist du jetzt auf einem Campingplatz? Je nachdem wieviel Zeit du noch hast, kannst du einen solchen Deckel im Inet bestellen und dir zum Campingplatz liefern lassen. Habe ich auch schon gemacht, waren dann 1 Woche an diesen Ort gebunden.
Ist dein Nachfüllbehälter dicht inkl. der Verbindungsschlauch zum Ausgleichsbehälter? Hatte auch schon mal das Problem, dass der Schlauch zwischen den beiden Behältern porös war und mir hierdurch das Wasser entweicht ist. Hab ich dann beim Nachfüllen beobachten wie so nach und nach das Wasser aus dem Schlauch getropft ist.

Deckel findest du im Inet unter anderem hier:

https://www.bus-ok.de/T3-Deckel-Ausglei ... gIpT_D_BwE



Grüße nach Portugal,
Christian

Quixote
Mit-Leser
Beiträge: 30
Registriert: 22.05.2015, 14:34
Modell: T3
Aufbauart/Ausstattung: Redstar
Leistung: 110 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 3

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von Quixote » 13.08.2019, 12:42

Ist das ein CS Motor ? 50PS Saugdiesel ? Der Nachlaufbehälter ist nicht lenbenswichtig. Wenn sonst alles gesund ist kann man den auch weglassen und den Abzweig im blauen Deckel mit einer Schraube verschliessen (M6, vorher gewindeschneiden). Viele TDI Umbauer machen das weil sie für den Behälter keinen Platz mehr haben. Den besagten blauen Deckel in brauchbarer Qualität zu kaufen ist gar nicht sooo einfach. Da gibt es Nachbauten die einfach nicht funktionieren. Wenn dann bei einem namhaften Händler bestellen. TK oder so. Herauszubekommen wohin das Kühlwasser verschwindet hätte für mich erste Priorität. Viel Erfolg !
Grüsse Thomas

Bild

Paul_Magr
Mit-Leser
Beiträge: 9
Registriert: 03.08.2019, 16:11
Modell: T3
Aufbauart/Ausstattung: Westfalia Club Joker
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von Paul_Magr » 13.08.2019, 12:56

Quixote hat geschrieben:Ist das ein CS Motor ? 50PS Saugdiesel ?

1.6D 5-Gang. Ist welcher Motor?
Quixote hat geschrieben:Wenn sonst alles gesund ist kann man den auch weglassen und den Abzweig im blauen Deckel mit einer Schraube verschliessen (M6, vorher gewindeschneiden). Viele TDI Umbauer machen das weil sie für den Behälter keinen Platz mehr haben.
Geh ich Recht in der Annahme, dass der Deckel komplett dicht sein muss, damit das Kühlsystem korrekt arbeiten kann?
Quixote hat geschrieben:Herauszubekommen wohin das Kühlwasser verschwindet hätte für mich erste Priorität. Viel Erfolg !
JAA & jetzt schonmal Danke!

Benutzeravatar
yamsun
Inventar
Beiträge: 3309
Registriert: 04.06.2011, 12:37
Modell: T3
Aufbauart/Ausstattung: WoMo
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: 88271

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von yamsun » 13.08.2019, 16:16

Hi,
Finde raus wohin das Wasser verschwindet, der Deckel ist erstmal unproblematisch.
Wenn du gerade erst neue Wasserrohre bekommen hast, würde ich an deren Verbindungsstellen mit der Suche anfangen. Das mittige Schlauchstück zwischen den Rohren nicht vergessen!
Bei neuen Wasserrohren müssen die Schlauchschellen oft nach einiger Zeit nachgezogen werden, vor allem wenn Schraub- anstatt Federbandschellen verwendet wurden.

Mit dem kaputten Deckel ist es so, dass sich dadurch im Behälter ein Luftpolster bilden wird, da der Wasserkreislauf beim Abkühlen kein Wasser nachziehen kann. Ist nicht soo schlimm, sollte zu viel Wasser fehlen, warnt dich wieder die LED und du kannst je regelmäßig kontrollieren.

Grüße!
Bild

Paul_Magr
Mit-Leser
Beiträge: 9
Registriert: 03.08.2019, 16:11
Modell: T3
Aufbauart/Ausstattung: Westfalia Club Joker
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von Paul_Magr » 13.08.2019, 19:01

Ich hab heute nochmal das Kühlwasser aufgefüllt, den Kreislauf entlüftet und vergeblich nach Lecks gesucht. Als ich dann eine Probefahrt machen wollte, merkte ich, dass der Wagen unzureichend bremst. Konnte das Bremspedal bei laufendem Motor kompett runter drücken, aber die Bremswirkung war minimal.
Gerade wird der Wagen zu einer Werkstatt hier in Braga (Portugal) abgeschleppt, bei der ich heute Mittag schon war um Absprachen zu treffen. Habe dem Mechaniker das Problem geschildert. Die Kommunikation war nicht leicht.

Was ich so verstanden habe:
- zu 60% geht er von einem Riss im Zylinderkopf aus. Das sei typisch für nen 1.6D. Eventuell ließe sich der Riss schleifen(?) und so reparieren. Andernfalls könne er mir auch einen 1.9 (D, TD, TDi ???) einbauen.
- nur mit Glück ist irgendeine Leitung undicht und das Problem leicht zu lösen.

Was das ganze mit den Bremsen zutun hat, habe ich nicht verstanden. Die habe ich vor Antritt der Reise von einer auf T3s spezialisierten Werkstatt aus Köln machen lassen. Für Interessierte hänge ich mal die Rechnung der Werkstatt an.
https://ibb.co/nmghHkJ
https://ibb.co/T4mVVCm

Weiterhin freue ich mich über jeden Hinweis, Tipp, Kommentar usw.
Morgen werde ich ein Update geben, sobald ich mit dem Mechaniker - mit Händen und Füßen - gesprochen habe :-(

bullifried
Harter Kern
Beiträge: 2256
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas südl. von Berlin

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von bullifried » 13.08.2019, 19:16

Moin,
in der Rechnung vermisse ich Hauptbremszylinder und beide Radbremszylinder. Da vielleicht? :kp Zeitlich wohl Zufall.
Einen Riss schleifen? Da wird der ja noch grösser. :tl
Pass uff, das Kuntakinte sich nich reich stösst an Deiner Unwissenheit! Einen ATM wird der Dir nicht schenken und seine Arbeit ooch nicht.
:bier

Benutzeravatar
BUSbahnhof
Harter Kern
Beiträge: 2396
Registriert: 20.06.2016, 19:28
Modell: T3
Aufbauart/Ausstattung: Reimo Camper/Bw Doka
Leistung: 64 PS
Motorkennbuchstabe: 1Y
Anzahl der Busse: 2
Wohnort: Südlich von Berlin

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von BUSbahnhof » 13.08.2019, 22:33

Ein Riss im Kopf hat nichts mit deinen Bremsen zu tun, dass war wohl eher auf dein Kühlsystemproblem bezogen.

Tippe mal das du eine Undichtigkeit im Bremssystem hast.
Bullige Grüße vom Micky
Lieber Rost statt Plastik!
Bild Bild

Benutzeravatar
yamsun
Inventar
Beiträge: 3309
Registriert: 04.06.2011, 12:37
Modell: T3
Aufbauart/Ausstattung: WoMo
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: 88271

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von yamsun » 13.08.2019, 22:58

Hi,
obacht, wenn die Werkstatt vor Begutachtung schon einen ATM verkaufen will!
Ein 1,9l ist eine ganz andere Nummer und zieht zurück in D Eintragungsprobleme etc. nach sich.
Den baut man nicht einfach aus Bequemlichkeit ein!!! Niemals!

So, zu deinen Problemen: der 1,6l Saugdiesel ist an sich ein recht haltbarer Motor, nicht zu vergleichen mit dem 1,6l Turbodiesel und seinen thermischen Schwierigkeiten. Auch deutet nach deiner Beschreibung (Temp immer ok, nur Wasserverlust) erstmal nichts direkt auf einen Riss im Zylinderkopf hin. Vor allem wegen der neuen Rohre. Wir hatten das wirklich mehrmals, dass Kunden mit neuen Rohren nach einiger Zeit Wasserverlust hatten und die Schellen nachgezogen werden mussten.
Wenn der Mechaniker nun zu 60% von einem Riss im Zylinderkopf ausgeht, da dies bei dem Motor üblich sei, dann würde ich sagen, such dir zu 90% eine andere Werkstatt.
Ist in der Situation schwierig, ich weiß, aber sei auf der Hut, dass die dir nicht eine Birne für einen Apfel verkaufen.
Auch wäre wichtig, die Sprachprobleme zu beseitigen, eventuell Telefonkonferenz mit deiner Freundin als Dolmetscherin?

Zur Bremse: hat nichts mit deiner Wasserthematik zu tun. Laut Werkstattrechnung musste ja einiges gemacht werden, eventuell wurde was übersehen und da läuft nun die Soße raus. Wie sieht der Bremsflüssigkeitsstand aus? Ist der niedrig, dann ist irgendwo ein Leck, ist der noch auf Maximum, dann mal Richtung Hauptbremszylinder schauen.

Grüße!
Bild

newt3
Inventar
Beiträge: 3411
Registriert: 02.08.2006, 22:30
Modell: T3
Aufbauart/Ausstattung: bus
Leistung: 70
Motorkennbuchstabe: VW

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von newt3 » 14.08.2019, 08:33

deine Rechnung sagt nicht 1 L Kühlerfrostschutz zu 60€ sondern 6 Stück x 1 Liter Kühlerfrostschutz = 60€. Da die Posten vermutlich alle Netto sind kommt ganz unten noch 19% Mwst obendrauf, so kostet dich der Liter also 11,90€. Oft normaler Werkstattpreis (als kein 60€ Wucher).
Klar kannst du auch zum Real gehen und die für 4€ den Liter Kühlerfrostschutz kaufen oder für 14€ (also 2,80€ den Liter) im Internet einen 5 Liter Kanister bestellen. Das ist halt der Unterschied zwischen selbst schrauben und werkstatt (die gerne an den Teilen oder Flüssigkeiten mitverdienen oder je nach Tei auch mal bei ihren Hauslieferanten unnötig teuer einkaufen....letztendlich ein gewisses Dilemma denn Preisvergleich und ständig bei anderne Lieferanten anmelden usw kost eben auch Arbeitszeit und somit dein Geld)

-------------------
Zu deiner Bremse:
- evtl haben sie dir beim Entlüften den Hauptbremszylinder geschrottet. Wärst nicht der erste. (weißt ja nicht ob mit Pumpmethode oder per Gerät gearbeitet wurde).
- da laut Rechnung die eine hintere Bremse für den Radlagertausch zerlegt war würde ich dort mal schauen ob alles wieder richtig zusammengebaut wurde. es kommt wohl nicht selten vor, dass hier Federn falschrum eingehängt werden (und somit die selbstnachstellung nicht richtig funktioniert oder wenns blöd läuft auch nocht andere Fehlerbilder)
- ob Flüssigkeit fehlt natürlich auch mal schauen (sollte sich aber dann auch in der Kupplung bemerkbar machen)

----------------
Was den Wasserverlust angeht:
Sucht erstmal nach äußeren Undichtigkeiten. Stell dich notfalls bei der Fehlersuche daneben!
Falls es am Ende wirklich ein Rissiger Kopf ist ein gebrauchter 1.9er tauschmotor nicht unbedingt die allerschlechteste wahl. Ein neuer Kopf kostet ja bestückt schon knapp 600€ (und einen nackten neuen umbestücken incl arbeitzeit auch nicht viel weniger). Das kann mitunter schon der Preis für einen gebrauchtmotor sein und so superaufwändig ist dessen einbau nun auch nicht, wenn man da den passenden Motor nimmt und wirklich Ahnung hat.
Allerdings sollte man dann auch genau erfragen was da eingebaut wird - ein 1Y oder AAZ (turbo dann wegkastriert) paßt durchaus ganz gut.
ein AEF mit glaub falschrum drehender Wasserpumpe und ggf Lucas einspritzpumpe sowie Oelpeilöffnung am falschem Ort würd ich mir genauso wenig einbauen lassen wie einen AEY (Sdi ...der paßt mit seiner originalen ansaugbrücke gar nicht vernünftig rein und die Mechanische Pumpe auf einen Motor der eine elektrische gesteuerte erwartet bedarf auch einiges an anpassung damit das ganze vernünftig zusammenspielt).
Wie gesagt ist der Gedanke an einen anderen Motor bei etwas Wasserverlust erstmal recht abwägig.
Sucht und drückt erstmal alles ab bevor da wer den Kopf runternimmt.

Benutzeravatar
BUSbahnhof
Harter Kern
Beiträge: 2396
Registriert: 20.06.2016, 19:28
Modell: T3
Aufbauart/Ausstattung: Reimo Camper/Bw Doka
Leistung: 64 PS
Motorkennbuchstabe: 1Y
Anzahl der Busse: 2
Wohnort: Südlich von Berlin

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von BUSbahnhof » 14.08.2019, 09:16

Welch ein Blödsinn mit dem 1.9er Motor.
Denk mal dran was da noch zu kommt.... Getriebe, je nach Baujahr die Schaltung, Kühlsystem, Ölkühler....

Da bist du 100% teurer als erstmal deinen 1.6er fahrtüchtig zu halten.

Vorerst muss eh erstmal eine richtige Diagnose stehen. Die würde ich nicht in der momentanen Werkstatt machen lassen.
Bullige Grüße vom Micky
Lieber Rost statt Plastik!
Bild Bild

Benutzeravatar
BennoR
Harter Kern
Beiträge: 2238
Registriert: 16.11.2011, 21:26
Modell: T3
Aufbauart/Ausstattung: Vanagon California
Leistung: 83 PS
Motorkennbuchstabe: DH
Anzahl der Busse: 1
Wohnort: "WS"

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von BennoR » 14.08.2019, 13:55

ein bisschen Logik in die Runde (da in der family grad ein Lt Westi wegen ZKD Defekt kpl gekillt wurde)

ein Riss im Kopf (Altersschaden) oder undichte Kopfdichtung drückt fast immer Abgase ins Wasser. Der Druck am System steigt. Erst viel später drüxkt es das Wasser in den Brennraum, dann ist wie bei uns der Motor tot beim Diesel und die Pleuel krumm

wenn du also einen ZKd Defekt hättest müsste der Druckbehälter das Wasser in den Nachfüllbehälter entlassen, der läuft dann über... das geht solange bis kein Wasser mehr da ist... dann drückt es die Luft bzw Abgase in den ausgleichsbehälter ubd der wird geleert Richtung Nachfüllbehälter
am Ende ist auch der leer und der Motor definitv dunkelrot heiss

Bei Dir ist der Nachfüllbehälter leer und und im Ausgleich fehlt Wasser also hat es zu 99% Wasser nachgesaugt bis eben nix mehr da war und dann sinkt am Ende der Pegel und es blinkt
Du hast tendenziell Unterdruck und kein Überdruck

Somit hast du eher ein Leck als ein ZKD Problem
Wasserrohre, Entlüften und auch Kühler und Wapu sichten wo das Wasser hingedröppelt ist!

ps
ohne Überlauf in den Nachfüllbehälter gibt es mächtig Druck am Kessel wegen der erheblichen Volumenzunahme oder zu wenig Druck bei Unterfüllung und nach winiger Zeit an allen Flanschen Kavitationsschäden, das kann also nur dauerhaft mit grossem halbleeren Pott gesund sein

kauf dir einen GUTEN blauen Deckel notfalls gebraucht und fahre damit weiter

Paul_Magr
Mit-Leser
Beiträge: 9
Registriert: 03.08.2019, 16:11
Modell: T3
Aufbauart/Ausstattung: Westfalia Club Joker
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von Paul_Magr » 14.08.2019, 15:48

Zum Thema Verlust Kühlwasser:
Ich konnte das Leck finden. :sun Der Kühlwasserschlauch (keine Ahnung ob die Bezeichnung richtig ist - der Schlauch, der vom Ausgleichsbehälter t-förmig weggeht) hatte einen Riss. Ein Ersatz war auf die Schnelle nicht aufzufinden, sodass ich notdürftig flicken musste: Schlauch am Riss aufgeschnitten, beide Schauchstücke von links und rechts auf ein kurzes, passendes Metallrohr gezogen und mit Schraubklemmen fixiert. Anschließend Kühlwasser aufgefüllt und Kühlsystem entlüftet. Außerdem konnte ich - dank telefonischer Übersetzerin und Unterstützung von Locals - einen neuen, blauen Deckel für den Ausgleichsbehälter auftreiben. Mal sehen, ob der was taugt.
Hoffe, das war des Rästels Lösung und ich komme ohne größere Zwischenfälle bis nach Hause. :-D
Frage: Hätte der T3 Werkstatt bei der Kontrolle des Kühlsystems auf Dichtigkeit der schlechte Zustand des Kühlwasserschlauchs auffallen können oder gar sollen?
Nebenbei: Gestern nahm der Mechaniker ja zuerst einen Riss im Zylinderkopf an, was mich und die ForumskollegInnen wunderte. Der Mechaniker ging gestern wohl von einem 1.6 TD, der laut seiner Aussage hitzeanfälliger ist als der 1.6 D.

Zur Bremse:
Da habe ich den Mechaniker drauf gucken lassen - mir als Laie und T3 Anfänger ist das ein zu heißes Eisen. Wobei ... vielleicht hätte ich in Deutschland die Bremsen doch selber machen sollen, denn ...
... der Bremssattel vorne links war nur mit einer, anstatt mit zwei Schrauben befestigt. Ich weiß nicht, ob, nachdem der Wagen in der Werkstatt und bei TÜV war, sich eine Schraube bei 2500km gefahrenen Kilometern in Luft auflösen kann. Jedenfalls hat der unzureichend befestigte Bremssattel sich logischerweise während der Fahrt permanent bewegt und dadurch ist starre Bremsleitung (aus Alu, Metall ... ?) einen Riss bekommen und die Bremsflüssigkeit ausgetreten.
Auf mich macht das den Eindruck, als hätte die Werkstatt in Deutschland bei der Arbeit mächtig geschlampt. Wären die Arbeiten (siehe https://ibb.co/nmghHkJ & https://ibb.co/T4mVVCm ) durchgeführt worden, hätte das m.E. auf keinen Fall passieren dürfen. Wie seht ihr das?
Und, wieso hat mich ein einzelner Bremssattel 142€ gekostet, wenn ein Satz Bremssattel r/l ca. 140€ kostet?

newt3
Inventar
Beiträge: 3411
Registriert: 02.08.2006, 22:30
Modell: T3
Aufbauart/Ausstattung: bus
Leistung: 70
Motorkennbuchstabe: VW

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von newt3 » 14.08.2019, 19:27

das mit der Bremse ist übel! und nein, dass darf nicht passieren. es gibt ein anzugsmoment und bei der bremse sollte ein guter mechaniker dann auch den drehmo in die hand nehmen und sich nicht auf sein drehomentgefühl verlassen.
beim thema bremsen hat (glaub??) am ende auch der meister drüberzuschauen (wird natürlich oft nicht gemacht sondern blind vertraut)
->wenn das die werkstatt vor ort in deinem beisein entdeckt hat so hätte ich bilder gemacht und würde im rahmen der gewährleistung eine summe x verlangen (entweder die jetzige reperatur....oder eben kürzen der alten rechnung um den arbeitslohn der bremse). obs gelingt keine ahnung - aber wenn sie dich als kunden behalten wollen sollte da was gehen (und der meister klopft dem mechaniker der an deinem fahrzeug dran war entsprechend auf den finger)

-----------------
was das kühlsystem angeht:
schön dass du es gefunden hast. und klar wenn eine werkstatt schaut sollte sie sowas auch finden. ich würde jetzt auch nicht pauschal unterstellen, dass eine werkstatt im ausland bewußt einen einfachen fehler nicht preisgibt und die vor ort einen gebrauchtmotor aufschwatz. da müssten der werkstatt schon die kunden ausgegangen sein und auch sonstwie das wasser bis zum hals damit man so handelt.

die kommentare bzgl kopfrisse und die erwähnung des 1.9ers würde ich eher positiv sehen. die werkstatt hat offenbar ab und an busse da (von denen insbesonder 1.6td mal kopfrisse haben aber auch bei den saugdieseln ist das nach ein paar hitzevorschäden nichts seltenes). auch dass ein 1.9er reingeht weiß nur eine werkstatt die sich irgenwie mit älteren vw auskennt. sprich eigentlich klingt es als wäre man dort gut aufgehoben - sofern sie einem kein pferd verkaufen wollen sondern ihre arbeit vernünftig machen. sprich so negativ wie andere würde ich das dort gesagte nicht sehen. es ist nur fair und ehrlich auch den worse oder worst case mit zu erwähnen (er muss ja nicht zwingend eintreten).
gibt auch das genaue gegenteil - jemand kommt mit einem schrottauto und schrottmotor und man schwazt ihm eine günstige, aber an diesem fahrzeug wirtschaftliche unsinnige, reperatur auf.
salamitaktikmäßig wird es dann doch immer mehr und wenn der kunde am ende nicht zahlen will oder kann oder will gibt er ggf sein fahrzeug auf (bzw kümmert sich in eigenregie um den heimtransport) und man macht damit nochmal geld (mit standgebühren, wenns blöd läuft fehlen früher oder später teile oder gar aggregate usw,,,bevor der kunde es schaft seine karre dort wegzuholen oder vor ort zu verkaufen)

Paul_Magr
Mit-Leser
Beiträge: 9
Registriert: 03.08.2019, 16:11
Modell: T3
Aufbauart/Ausstattung: Westfalia Club Joker
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von Paul_Magr » 14.08.2019, 20:38

newt3 hat geschrieben:was das kühlsystem angeht:
schön dass du es gefunden hast. und klar wenn eine werkstatt schaut sollte sie sowas auch finden. ich würde jetzt auch nicht pauschal unterstellen, dass eine werkstatt im ausland bewußt einen einfachen fehler nicht preisgibt und die vor ort einen gebrauchtmotor aufschwatz. da müssten der werkstatt schon die kunden ausgegangen sein und auch sonstwie das wasser bis zum hals damit man so handelt.
Den undichten Schlauch habe ich gefunden, bevor der Mechaniker hier in Braga sich das Ganze angeschaut hat.
Meine Frage bezog sich darauf, ob die Werkstatt beim Wechsel der Kühlrohre den Zustand des Schlauches hätte bemerken können.

Der Schlauch ist jetzt wie folgt geflickt: https://ibb.co/BZGW6Lh
Der Deckel vom Ausbleichbehälter schaut folgendermaßen aus: https://ibb.co/60xkmqC
In Dtld. besorge ich mir dann einen Deckel, bei dem ich weiß, das er seine Arbeit korrekt verrichtet.

Danke an alle Mitlesenden und Kommentierenden. Ihr wart mir eine große Hilfe! :bier

bullifried
Harter Kern
Beiträge: 2256
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas südl. von Berlin

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von bullifried » 14.08.2019, 20:43

Alles optisch korrekt! :g5
:bier

Quixote
Mit-Leser
Beiträge: 30
Registriert: 22.05.2015, 14:34
Modell: T3
Aufbauart/Ausstattung: Redstar
Leistung: 110 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 3

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von Quixote » 15.08.2019, 05:16

Oha. Da ist ja ne Menge passiert seit ich hier zuletzt reingesehen habe.
Zu oben : Ja , der Deckel muss komplett dicht sein.
Damit dass Du den kaputten Schlauch gefunden hast kann die Wasserproblematik durch sein. Kann. Folgeschäden sind leider nicht selten. Beobachten. Sowie irgendwo nochmal ein Schlauch hops geht oder ähnliches muss Alarm sein.
Bremse und Leistung der Werkstatt vorher. Hmmm. Jaa... Hake es ab. Den Schaden am Wasserschlauch muss man im Vorfeld nicht sehen. Ausserdem wird die Werkstatt fürs arbeiten bezahlt und nicht dafür Deinen Bus anzugucken und Schäden zu suchen. Kann sich die Schraube am Bremssattel in Luft auflösen ? Nee, kann se nicht. Aber ein loser Bremssattel macht beim fahren und bremsen ordentlich Radau. Das darf dem Bediener durchaus auffallen. Das ist einfach die Problematik die auftritt wenn man ein altes Auto nur mit Werkstatt am laufen halten will. Ab und zu nur mal gucken,putzen und pflegen hilft solchen Mist im Vorfeld zu erkennen.
Weiterhin gute Reise !
Grüsse Thomas

Bild

Max Power
Harter Kern
Beiträge: 1292
Registriert: 31.01.2013, 12:46
Modell: T3
Aufbauart/Ausstattung: Multivan JX/Doka 1Y
Leistung: 70/64
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Oberlausitz

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von Max Power » 15.08.2019, 06:46

Paul_Magr hat geschrieben:Der Schlauch ist jetzt wie folgt geflickt: https://ibb.co/BZGW6Lh
Dieselbe Flickstelle fahr ich auch in der Doka :-) .
Schellen nach einer Weile nachziehen und beobachten, ob die Schläuche vom Rohr rutschen. Ich hab da ein Rohrstück mit Bund verbaut.

In den Stutzen vom Deckel musst Du mit leichtem Wiederstand reinpusten können, idealerweise mit trötendem Geräusch :-) . Saugen darfst Du nicht können, erst oberhalb von 1 bar soll das Ventil ja öffnen.

Gute Fahrt.

Benutzeravatar
yamsun
Inventar
Beiträge: 3309
Registriert: 04.06.2011, 12:37
Modell: T3
Aufbauart/Ausstattung: WoMo
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: 88271

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von yamsun » 15.08.2019, 09:38

Hi,

Mit dem Bremssattel hast du richtig Glück gehabt!
Wenn es den bei voller Fahrt abreißt, gute Nacht...
Sowas darf nicht passieren. Klar, wo Menschen arbeiten, passieren Fehler, aber da würde ich der Werkstatt noch mal ins Gewissen reden. Wenn die lernwillig sind, werden sie drüber nachdenken.

Zum Schlauch: je nachdem wie der vorher aussah, konnte man den Riss vorher nicht sehen, deine Reparatur ist einwandfrei und wenn der Schlauch sonst in Ordnung ist, kannst du so noch Jahre fahren.

Grüße!
Bild

meres
Mit-Leser
Beiträge: 27
Registriert: 24.06.2013, 14:41
Modell: T3
Aufbauart/Ausstattung: Kasten
Leistung: 110 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 2

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von meres » 15.08.2019, 10:57

Wie sah der Riss im Schlauch denn aus?
Gerissen in Längs- oder Querrichtung?

Gruß Sören

Benutzeravatar
Jokeringo
Stammposter
Beiträge: 267
Registriert: 22.03.2013, 16:18
Modell: T3
Aufbauart/Ausstattung: Joker
Leistung: 50 PS
Motorkennbuchstabe: CS
Anzahl der Busse: 1

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von Jokeringo » 15.08.2019, 18:26

Am Schlauch vom blauen Deckel kannst noch eine Schelle rum machen , nicht das er mal abrutscht

Gruß Ingo
mit 50 gemütlichen PS unterwegs

Benutzeravatar
macone
Stammposter
Beiträge: 444
Registriert: 28.02.2015, 20:47
Modell: T3
Aufbauart/Ausstattung: Weinsberg HD
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Paderborn / Bielefeld

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von macone » 16.08.2019, 13:46

Bzgl Bremssattel - entweder nimmt man zwei neue Schrauben oder erneuert den Schraubensicherungslack beim Festschrauben. Das haben sie dann vermutlich versäumt. Da kannst du echt drei Kreuze machen, dass nicht mehr passiert ist.

Irgendwie muss ich da an typische Autoforen denken, wo gerne davon abgeraten wird, an sicherheitsrelevanten Teilen selber zu arbeiten. Hier hast du ein tolles Beispiel, warum man es lieber selber machen sollte :mrgreen: Du hast nämlich ganz sicher mehr Zeit als eine Werkstatt und schaust dir jede Schraube doppelt an, wenn du sie in der Hand hast. Ich würde fast wetten, dass dir das (in Verbindung mit dem Selbsthilfebuch) nicht passiert wäre.

Benutzeravatar
Butze
Stammposter
Beiträge: 830
Registriert: 07.10.2008, 16:02
Modell: T3
Aufbauart/Ausstattung: Joker I mit Klappdac
Leistung: 75PS
Motorkennbuchstabe: 1Y
Anzahl der Busse: 2
Wohnort: Anderten, H

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von Butze » 16.08.2019, 17:36

Moin,

auch wenn mich gleich alle steinigen, aber wenn man bei den Sattelhalterschrauben mit dem korrekten Drehmo arbeitet, dann passiert da nix. Die Kleinen M8 für den Schwimmsattel sind bei so ziemlich jeder Bremsbackenpackung NEU dabei, die ersetzt man natürlich. Und wenn nicht, kommt da Sicherung drauf. Ggf eine Vergessen = Schlampig!

bullifried
Harter Kern
Beiträge: 2256
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas südl. von Berlin

Re: Massig Kühlwasser verloren & Deckel Ausgleichsbehälter zerbrochen :-/

Beitrag von bullifried » 16.08.2019, 18:00

Jokeringo hat geschrieben:Am Schlauch vom blauen Deckel kannst noch eine Schelle rum machen , nicht das er mal abrutscht

Gruß Ingo
Der rutsch nicht ab. Das Ganze da passiert fast drucklos. :g5
:bier

Antworten

Zurück zu „T3-Aktuell (BJ 1979 - 1992)“