Hinterrad eiert, Achszapfen und Radlager Neu

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: gvz, jany, tce, Staff

Antworten
Benutzeravatar
wiezen
Harter Kern
Beiträge: 1182
Registriert: 13.04.2007, 11:38
Modell: T3
Aufbauart/Ausstattung: UnfallMulti / LLE
Leistung: 64/115
Anzahl der Busse: 2
Wohnort: 53359

Hinterrad eiert, Achszapfen und Radlager Neu

Beitrag von wiezen » 11.01.2020, 14:59

Hallo zusammen,

melde mich nochmal aus der Versenkung, Familie etc kommen nun mal vor dem Bus. So wir hatten ein Radlagerschaden, also beide Radlager neu gemacht inkl Bremsen. Beide Seiten, rechte Seite läuft so wie es sein soll. Links macht Probleme. Das ist alles Neu: Achszapfen (Alter hatte Rost an der Dichtring Fläche)NOS Teil von TK, Bremstrommel Neu inkl aller Bremsteile und Bremsankerblech. Die Abstandsbuchse zwischen den Lagern ist auch neu von TK. Einbau der Lager verlief Problemlos.

So jetzt habe ich das Problem dass das linke Hinterrad sichtbar Eiert. Eher Zufällig gesehen bei der Probefahrt... Beim Bremsen nichts zu spüren, kein pulsieren oder so, ohne Motor bergab, keine Geräusche, sauberer Lauf :gr. Rad hatte ich schon mal gewechselt, Unwucht kommt von der Nabe...

Also Zentralmutter nochmal ab, neue alte Radnabe vom Zweitbus verbaut, alles wieder zusammen. Eiert immer noch, jedoch viel weniger (so wäre es vermutlich kaum aufgefallen). Im Stand die Zentralmutter nochmal gelöst und wieder mit 500nm fest gezogen...Eiern wurde (subjektiv) wieder mehr. Haltet ihr es für Möglich dass der neue Achszapfen (Wie gesagt NOS) einen Schlag hat? Äußerlich hatte er keine Beschädigungen oder so, :gr ....

Ist ein leichter unrunder Lauf gar "normal" :kp (wohl eher nicht)..Müsste ich nicht was beim Bremsen merken (Bremst butterweich)

Wenn jemand eine Idee hat bitte raus damit, ich muss mal eine Nacht drüber schlafen., Hab sogar noch ein anderes Gehäuse inkl neuer Lager und Zapfen auf Halde, aber unnötig tauschen muss ja nicht und dann weiss ich immer noch nicht was mit den anderen teilen los ist.

LG

Martin
Gruß

Martin

Its better to burn out than it is to rust

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 19398
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: Hinterrad eiert, Achszapfen und Radlager Neu

Beitrag von neujoker » 11.01.2020, 15:05

Was hast du den für Räder drauf - original VW oder andere?
Wenn andere, dann ist es vielleicht die M7-Schraube mit Schlüsselweite 11, die die Bremstrommel auf die Nabe zieht. Die muss bei manchen Fremdrädern raus.
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernünftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
wiezen
Harter Kern
Beiträge: 1182
Registriert: 13.04.2007, 11:38
Modell: T3
Aufbauart/Ausstattung: UnfallMulti / LLE
Leistung: 64/115
Anzahl der Busse: 2
Wohnort: 53359

Re: Hinterrad eiert, Achszapfen und Radlager Neu

Beitrag von wiezen » 11.01.2020, 15:10

Nein original Stahlfelgen, hab auch zwischen Winter und Sommerreifen mal gewechselt um zu sehen obs an der Felge liegt. Man sieht schon das auch die Nabe unrund läuft...
Gruß

Martin

Its better to burn out than it is to rust

Benutzeravatar
wiezen
Harter Kern
Beiträge: 1182
Registriert: 13.04.2007, 11:38
Modell: T3
Aufbauart/Ausstattung: UnfallMulti / LLE
Leistung: 64/115
Anzahl der Busse: 2
Wohnort: 53359

Re: Hinterrad eiert, Achszapfen und Radlager Neu

Beitrag von wiezen » 11.01.2020, 15:16

Gibt's eine Möglichkeit den Zapfen im eingebauten zustand zu prüfen?
Gruß

Martin

Its better to burn out than it is to rust

bullifried
Harter Kern
Beiträge: 2391
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas südl. von Berlin

Re: Hinterrad eiert, Achszapfen und Radlager Neu

Beitrag von bullifried » 11.01.2020, 15:28

Moin,
ich täte die Mutter nochmal lösen und das Rad kippeln. Da sollte nicht grossartig was wackeln. Sonst würde ich tippen, dass ein falsches Lager mit zu grossem Innenring verbaut ist. War alles schon mal da. :kp
:cafe

Benutzeravatar
Osku
Poster
Beiträge: 65
Registriert: 26.12.2019, 18:19
Modell: T3 Syncro
Aufbauart/Ausstattung: 88
Leistung: 69 ps
Motorkennbuchstabe: VW
Anzahl der Busse: 4

Re: Hinterrad eiert, Achszapfen und Radlager Neu

Beitrag von Osku » 11.01.2020, 18:44

Die lager gehäuse ist oft am arsch als wen man länger mit kputten lager färt shlecgt es die lager gehäuse zu gross. Das erkent man von dem das die lager zu einfach zu instalieren ist, und fult sich wie es findet sein plats, aber ist zu locker. Den friespeil brauch nicht viel sein zu machen grosse ärger.
65-T1 1500 45PS
87-T3 Syncro 1.6TD JX 69PS
88-T3 Syncro 1.9TDi ALH 150PS
89-T3 Syncro 1.6TD JX Oettinger Intercooler 90PS

Benutzeravatar
wiezen
Harter Kern
Beiträge: 1182
Registriert: 13.04.2007, 11:38
Modell: T3
Aufbauart/Ausstattung: UnfallMulti / LLE
Leistung: 64/115
Anzahl der Busse: 2
Wohnort: 53359

Re: Hinterrad eiert, Achszapfen und Radlager Neu

Beitrag von wiezen » 12.01.2020, 13:11

Schönen Sonntag zusammen,

erst mal Danke für die Ratschläge!

@Bullifried
Nein da ist kein Spiel, Kugellager und Rollenlager mussten auf den Zapfen gepresst werden.... (haben wir mit unterschiedlichen Hülsen und Zentralmutter gemacht) Beide Lager gingen sauber, aber nicht ohne Druck in ihren Sitz. :bier

@Osku
Da hab ich im Nachhinein lange drüber nachgedacht, das wird wohl am wahrscheinlichsten sein. Das Rollenlager saß schön stramm, das Kugellager ging zwar nicht freiwillig in den Sitz aber deutliche leichter! Aber dennoch es saß fest im Gehäuse. Mal angenommen das Lager sitzt tatsächlich nicht 100% so wie es soll, und dadurch fluchten die beiden Lager nicht richtig, dadurch würde aber noch keine Unwucht/Schlag/Eiern entstehen :gr Es würde sich auf kurz oder lang zerlegen, klar, aber es würde sich doch nur der Sturz ändern :kp oder stehe ich da auf dem Schlauch...


Mist, ja aber so ist das mit den Glaskugel Fragen ;-)...Ich werde berichten...evt Tausch ich das Gehäusesamt Zapfen die Tage schnell einmal aus...

Letzte Frage, das Lager links (also wo das Problem auftritt)ist von SKF (andere Seite FAG).. ist der Hertseller indem Fall zu empfehlen oder lieber ausweichen?


Gruß
Gruß

Martin

Its better to burn out than it is to rust

Benutzeravatar
wiezen
Harter Kern
Beiträge: 1182
Registriert: 13.04.2007, 11:38
Modell: T3
Aufbauart/Ausstattung: UnfallMulti / LLE
Leistung: 64/115
Anzahl der Busse: 2
Wohnort: 53359

Re: Hinterrad eiert, Achszapfen und Radlager Neu

Beitrag von wiezen » 12.01.2020, 13:27

und hier hab ich das gefunden... http://www.t3-pedia.de/index.php?title= ... ung_hinten

Somit ergibt sich für den Sitz des Zylinderrollenlagers im Gehäuse eine Übergangspassung mit überwiegend Presssitz, für das Rillenkugellager eine Übergangspassung, die auch nur ein Schiebesitz sein kann

Sollte also alles stimmen...
Gruß

Martin

Its better to burn out than it is to rust

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 19398
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: Hinterrad eiert, Achszapfen und Radlager Neu

Beitrag von neujoker » 12.01.2020, 13:33

SKF und FAG sind beides Hersteller mit gutem Ruf - außer du hast irgend wo ein Plagiat erwischt.

Und schau erstmal doch mit abgenommenem Rad mit Auto auf Hebebühne und lasse den Motor mal laufen - ob dann noch etwas eiert.
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernünftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
wiezen
Harter Kern
Beiträge: 1182
Registriert: 13.04.2007, 11:38
Modell: T3
Aufbauart/Ausstattung: UnfallMulti / LLE
Leistung: 64/115
Anzahl der Busse: 2
Wohnort: 53359

Re: Hinterrad eiert, Achszapfen und Radlager Neu

Beitrag von wiezen » 31.01.2020, 09:51

Hi, so kurzer Zwischenstand..

Nochmal ganz genau geschaut, also die Nabe hat offenbar keinen Schlag/Ei. Rad und Trommel zum xten mal runter gehabt und mit einem Bleistift und einer Auflage dafür gaanz genau geschaut.... Die Felge hingegen unübersehbar, wenn auch nicht dramatisch (1-2mm am oberen Rand) ... Ich werde jetzt nochmal genau bei der Trommel schauen und die ggf mal gegen eine andere tauschen...

So weit so "gut"...

Gruß
Gruß

Martin

Its better to burn out than it is to rust

Antworten

Zurück zu „T3-Aktuell (BJ 1979 - 1992)“