WBX Fehlersuche: Vergaserproblem?

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: gvz, jany, tce, Staff

Antworten
LuxD
Mit-Leser
Beiträge: 21
Registriert: 06.05.2020, 12:49
Modell: T3
Aufbauart/Ausstattung: Transporter
Leistung: 60 PS
Motorkennbuchstabe: DF
Anzahl der Busse: 1
Wohnort: München

WBX Fehlersuche: Vergaserproblem?

Beitrag von LuxD » 06.05.2020, 13:22

Hallo zusammen.

Mein erster Beitrag hier, also bitte verzeiht mir falls ich einen bestehenden Beitrag übersehen hab. Kenn mich noch nicht so aus...

Fahre einen T3 BJ 90 mit 1.9 DF Maschine.

Seit dem Kauf habe ich ihn rund 300km gefahren und er läuft soweit gut von der Leistung her, obwohl die Kompression sich schon der 8bar Verschleißgrenze nähert.

Seit ca. 30km hat er das Problem, dass er während der Fahrt schlagartig ausgeht beim Einlegen des Leerlaufs und abbremsen beim Abbiegen, etc.
Hat keine Aussetzer dazwischen, ruckelt nicht und springt auch gleich wieder an. Eine Verbesserung tritt auf wenn ich die Drehzahl hoch halte. Außerdem springt er kalt recht schlecht an, hängt evtl zusammen.

Deswegen mein Verdacht dass die Vergaser Einstellung nicht passt. Also Standgas zu niedrig, Gemisch zu mager oder so.

Weil ich aber nicht weiß wo ich anfangen soll den Fehler einzugrenzen, hoffe ich auf eure Erfahrung!

Danke im Voraus und beste Grüße

Benutzeravatar
TottiP
Harte Nuss
Beiträge: 11429
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von TottiP » 06.05.2020, 14:45

Naja, nach dem der DF nur bis '85 gebaut wurde, passt da schon mal was nicht... Schick mal ein Foto von oben vom Motor
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN´s nur noch wenn eine Rufnummer angegeben wird!
:g5

Benutzeravatar
burger
Harter Kern
Beiträge: 2472
Registriert: 06.10.2014, 09:12
Modell: keinen
Aufbauart/Ausstattung: -
Leistung: 70-112
Motorkennbuchstabe: XYZ
Anzahl der Busse: 0

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von burger » 06.05.2020, 14:56

klingt nach Leerlaufdüse-> Vergaser reinigen.
Gruß aus OWL,
Markus

bullifried
Inventar
Beiträge: 2762
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas südl. von Berlin

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von bullifried » 06.05.2020, 15:03

Moin,
nanü...!
Meine Doka, EZ 88 hatte einst auch den DF. :gr
:cafe

puckel0114
Antik-Inventar
Beiträge: 5561
Registriert: 14.12.2008, 12:06
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 110 PS
Motorkennbuchstabe: AFN
Anzahl der Busse: 2
Wohnort: Bielefeld
Kontaktdaten:

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von puckel0114 » 06.05.2020, 15:25

Der DF wurde bis zum Schluss gebaut.
Gruß aus Bielefeld
Volkmar

Benutzeravatar
TottiP
Harte Nuss
Beiträge: 11429
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von TottiP » 06.05.2020, 16:22

Wenn dem so ist, dann ist das Wiki fehlerhaft.

https://de.m.wikipedia.org/wiki/VW_T3
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN´s nur noch wenn eine Rufnummer angegeben wird!
:g5

Benutzeravatar
Alexander
Inventar
Beiträge: 2701
Registriert: 09.02.2016, 21:10
Modell: T3 Syncro
Aufbauart/Ausstattung: Multivan/Kombis/Doka
Anzahl der Busse: 4
Wohnort: Wuppertal
Kontaktdaten:

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von Alexander » 06.05.2020, 16:35

TottiP hat geschrieben:
06.05.2020, 16:22
Wenn dem so ist, dann ist das Wiki fehlerhaft.
Traue keinem Wiki welches du nicht selber gefälscht hast :lol:

DF gab es von 8/82 bis 7/92.
Wie auf der DG.
Nur den DH (1,9L 82PS) gab es nur bis 7/85.
So sagt es zumindest der Onkel von VW.
Viele Grüße,
Alexander

Benutzeravatar
14Feuerwehr245
Harter Kern
Beiträge: 1698
Registriert: 28.01.2015, 20:17
Modell: T3
Aufbauart/Ausstattung: Pritsche
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 0

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von 14Feuerwehr245 » 06.05.2020, 17:52

Hallo LuxD,

Deine Fehlerbeschreibung klingt für mich nach defekter Unterdruckdose.
Irgendwo wird ein Loch oder ein Riss sein.
Das Problem hatte ich genauso am DG, hier hat das erneuern der Pulldowndose den Fehler behoben.
Kontrollieren kannst Du es durch in Augenscheinnahme ggf. einen Finger über den Riss oder das Loch halten.


https://volkswagen.7zap.com/de/rdw/typ+ ... 129-19010/

Guten Wirkungsgrad :sun

Schöne Grüße vom VW Werk
Viktor Wiesel(flink) inc.
VW T3 MV 2,1l Feuerwehr Syncro Pritschenwagen, Hochdach-Halbkastenwagen ( im Aufbau) Bj. '87 '89
VW T3 DG 1,9l Caravelle ( mit H ) & Pritschenwagen Bj. ''87 '90

Benutzeravatar
burger
Harter Kern
Beiträge: 2472
Registriert: 06.10.2014, 09:12
Modell: keinen
Aufbauart/Ausstattung: -
Leistung: 70-112
Motorkennbuchstabe: XYZ
Anzahl der Busse: 0

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von burger » 06.05.2020, 18:04

14Feuerwehr245 hat geschrieben:
06.05.2020, 17:52

Das Problem hatte ich genauso am DG, hier hat das erneuern der Pulldowndose den Fehler behoben.
Der DF hat einen Solex Vergaser und gar keine Pulldowndose oder :gr
Gruß aus OWL,
Markus

Benutzeravatar
14Feuerwehr245
Harter Kern
Beiträge: 1698
Registriert: 28.01.2015, 20:17
Modell: T3
Aufbauart/Ausstattung: Pritsche
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 0

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von 14Feuerwehr245 » 06.05.2020, 18:18

Hallo Markus,

ja das ist klar.
Der 34 PICT Vergaser hat aber auch eine Unterdruckdose.
:sun

Schöne Grüße vom VW Werk
Viktor Wiesel(flink) inc.
VW T3 MV 2,1l Feuerwehr Syncro Pritschenwagen, Hochdach-Halbkastenwagen ( im Aufbau) Bj. '87 '89
VW T3 DG 1,9l Caravelle ( mit H ) & Pritschenwagen Bj. ''87 '90

LuxD
Mit-Leser
Beiträge: 21
Registriert: 06.05.2020, 12:49
Modell: T3
Aufbauart/Ausstattung: Transporter
Leistung: 60 PS
Motorkennbuchstabe: DF
Anzahl der Busse: 1
Wohnort: München

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von LuxD » 06.05.2020, 18:25

burger hat geschrieben:
06.05.2020, 14:56
klingt nach Leerlaufdüse-> Vergaser reinigen.
Danke für den Tip!
Wie das auf der Explosionszeichnung aussieht sollte man da rankommen ohne den Vergaser komplett zu zerlegen oder?

Natürlich würde es Sinn machen den einmal komplett zu reinigen und neue Dichtungen zu verbauen.. nur zur Eingrenzung.

LuxD
Mit-Leser
Beiträge: 21
Registriert: 06.05.2020, 12:49
Modell: T3
Aufbauart/Ausstattung: Transporter
Leistung: 60 PS
Motorkennbuchstabe: DF
Anzahl der Busse: 1
Wohnort: München

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von LuxD » 06.05.2020, 18:28

14Feuerwehr245 hat geschrieben:
06.05.2020, 18:18
Hallo Markus,

ja das ist klar.
Der 34 PICT Vergaser hat aber auch eine Unterdruckdose.
:sun

Schöne Grüße vom VW Werk
Viktor Wiesel(flink) inc.
Danke auch für den Tip, muss ich mal kontrollieren.

Noch eine Frage: hat der DF wie auch der DG eine elektronische Leerlauf Stabilisierung? Das konnte ich noch nicht rausfinden.
Wenn ja, könnte dann auch da das Problem liegen?

Benutzeravatar
14Feuerwehr245
Harter Kern
Beiträge: 1698
Registriert: 28.01.2015, 20:17
Modell: T3
Aufbauart/Ausstattung: Pritsche
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 0

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von 14Feuerwehr245 » 06.05.2020, 19:22

Hallo LuxD,

der DG mit 2WD hat keine Leerlaufstabilisierung der DF hat eine.
Die Methode zum Prüfen weis ich gerade nicht, steht bestimmt im Rep. Leitfaden.
Aus der Erinnerung muß nicht stimmen
Die beiden Stecker vorsichtig(die Steckergehäuse brechen leicht) vom Schaltgerät fummeln und zusammenstecken dann hast Du die Stabilisierung gebrückt.
Guckmal hier:
https://volkswagen.7zap.com/de/rdw/typ+ ... 05-132010/

Guten Wirkungsgrad :sun

Schöne Grüße vom VW Werk
Viktor Wiesel(flink) inc.
Zuletzt geändert von 14Feuerwehr245 am 06.05.2020, 19:25, insgesamt 1-mal geändert.
VW T3 MV 2,1l Feuerwehr Syncro Pritschenwagen, Hochdach-Halbkastenwagen ( im Aufbau) Bj. '87 '89
VW T3 DG 1,9l Caravelle ( mit H ) & Pritschenwagen Bj. ''87 '90

bullifried
Inventar
Beiträge: 2762
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas südl. von Berlin

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von bullifried » 06.05.2020, 19:23

Moin,
ja hat eine DLS. Das ist das kleine schwarze Kästchen links mit den zwei Steckern von unten. Kann man mal abziehen und zusammen stecken. :g5
:bier

Benutzeravatar
burger
Harter Kern
Beiträge: 2472
Registriert: 06.10.2014, 09:12
Modell: keinen
Aufbauart/Ausstattung: -
Leistung: 70-112
Motorkennbuchstabe: XYZ
Anzahl der Busse: 0

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von burger » 07.05.2020, 08:17

LuxD hat geschrieben:
06.05.2020, 18:28

Noch eine Frage: hat der DF wie auch der DG eine elektronische Leerlauf Stabilisierung? Das konnte ich noch nicht rausfinden.
Wenn ja, könnte dann auch da das Problem liegen?
Daran liegt es nicht, das verstellt nur minimal den ZZP.
Gruß aus OWL,
Markus

Benutzeravatar
BennoR
Harter Kern
Beiträge: 2485
Registriert: 16.11.2011, 21:26
Modell: T3
Aufbauart/Ausstattung: California US
Leistung: 83 PS
Motorkennbuchstabe: DH
Anzahl der Busse: 1
Wohnort: "WS"

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von BennoR » 07.05.2020, 17:24

Hallo
ein bisschen genauer musst Du es schon beschreiben. Ist der Leerlauf an sich stabil wenn warm ?
Geht der Motor also nur beim "abtouren" oder nach Schubbetrieb aus ?
Dann kannst Du in 99% von zu magerem Gemisch bzw zu wenig Gemisch ausgehen.
Das Prozedere ist, ersteinmal den Warm Leerlauf ordentlich zu haben und dann an den Übergangsbetrieb = abtouren.

Die DLS ist es nicht, wie Markus schreibt. Leider aber verdeckt sie Leerlaufprobleme massif. Also beide Stecker abziehen und verbinden.
Jetzt den Leerlauf wechselweise so hoch einstellen und so fett dass er rund läuft. CO Schraube dann wieder einen Tick reindrehen bis die Drehzahl gerade abfällt. So kann man es grob angehen.
Dann sollte es im Schub passen, sonst Düsen raus, putzen, ist doch kein soooo grosser Akt.

die DLS zieht die Zündung weit (!) nach vorne so dass selbst mit total magerem Gemisch und zu niedrigem Leerlauf die Drehzahl nocht stimmt. Der MOtor wird nur über die Zündung am Laufen gehalten. Wenn nun ein Tick Last kommt geht er schlagartig aus, weil keine Reserve mehr da ist. Meist mit einem richtigem Rums. > Daher muss die DLS bei allen Grundeinstellungen immer aus sein, weil man sonst "die DLS Funktion sieht" und nicht die Motoreinstellung.

Zchng vom Solex findest du im Web auch wenn du die Düsen suchst... vermutlich bei Ruddies Berlin .. ?

Benutzeravatar
T2NJ
Stammposter
Beiträge: 855
Registriert: 11.09.2012, 22:15
Modell: T2
Aufbauart/Ausstattung: Westfalia
Leistung: 50 PS
Motorkennbuchstabe: AD
Anzahl der Busse: 1
Wohnort: Algermissen

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von T2NJ » 07.05.2020, 19:11

Moin zusammen,
14Feuerwehr245 hat geschrieben:
06.05.2020, 18:18
Der 34 PICT Vergaser hat aber auch eine Unterdruckdose.
… sagen wir einmal so: Der hat eine Pull-Down-Membran. :mrgreen:
Händlerbeispiel: https://www.wagenteile.de/shop_de/12922 ... 9221a.html
Diese Membran darf keine Risse haben, sonst läuft der Motor zu mager wegen Falschluft und führt m.E. nach zu den genannten Problemen.
Gern ist auch das Vergasergehäuse bzw. der Vergaser-Deckel verzogen (Zinkdruckguss wandert bei Belastung nun einmal mit der Zeit :-( ).
Dann ist unter Umständen der entsprechende Unterdruckkanal auch nicht mehr dicht, und die Deckeldichtung vermag das nicht mehr auszugleichen.
Woher ich das weiß? Ich mache auch in Vergaser, allerdings nur 34PICT3 für den T2. Da die Vergaser aber bis auf kleine Unterschiede gleich sind, kann man von gleichgelagerten Problemen ausgehen.
Zum Schluss kommt der PICT4 Vergaser: http://www.michaelknappmann.de/bulli/mi ... index.html
Viel Glück bei der Fehlersuche!
Freundliche Gruesse aus Algermissen
Norbert

LuxD
Mit-Leser
Beiträge: 21
Registriert: 06.05.2020, 12:49
Modell: T3
Aufbauart/Ausstattung: Transporter
Leistung: 60 PS
Motorkennbuchstabe: DF
Anzahl der Busse: 1
Wohnort: München

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von LuxD » 07.05.2020, 21:11

BennoR hat geschrieben:
07.05.2020, 17:24
Hallo
ein bisschen genauer musst Du es schon beschreiben. Ist der Leerlauf an sich stabil wenn warm ?
Geht der Motor also nur beim "abtouren" oder nach Schubbetrieb aus ?
Dann kannst Du in 99% von zu magerem Gemisch bzw zu wenig Gemisch ausgehen.
Das Prozedere ist, ersteinmal den Warm Leerlauf ordentlich zu haben und dann an den Übergangsbetrieb = abtouren.

Die DLS ist es nicht, wie Markus schreibt. Leider aber verdeckt sie Leerlaufprobleme massif. Also beide Stecker abziehen und verbinden.
Jetzt den Leerlauf wechselweise so hoch einstellen und so fett dass er rund läuft. CO Schraube dann wieder einen Tick reindrehen bis die Drehzahl gerade abfällt. So kann man es grob angehen.
Dann sollte es im Schub passen, sonst Düsen raus, putzen, ist doch kein soooo grosser Akt.

die DLS zieht die Zündung weit (!) nach vorne so dass selbst mit total magerem Gemisch und zu niedrigem Leerlauf die Drehzahl nocht stimmt. Der MOtor wird nur über die Zündung am Laufen gehalten. Wenn nun ein Tick Last kommt geht er schlagartig aus, weil keine Reserve mehr da ist. Meist mit einem richtigem Rums. > Daher muss die DLS bei allen Grundeinstellungen immer aus sein, weil man sonst "die DLS Funktion sieht" und nicht die Motoreinstellung.

Zchng vom Solex findest du im Web auch wenn du die Düsen suchst... vermutlich bei Ruddies Berlin .. ?
Also ich bin kürzlich ca 10km Probegefahren und hab geschaut wie das Problem sich verändert. Motor war auf Temperatur.

Das Problem tritt nie beim Beschleunigen oder bei vollgas auf (so verstehe ich das mit der Last?) Oder Gangwechsel, Sondern beim Abbremsen und langsamer Kurvenfahrt oder Rollen an die Ampel. 1-2 Mal auch im Stand an der Ampel, das konnte ich durch leichtes Gasgeben dann verhindern.

Super dass es hier so Vergaserprofis gibt! Ich werd wohl erstmal schauen ob irgendwo Luft gezogen wird oder die Düsen säubern bevor ich da an die Einstellung gehe.. habe da Angst die Einstellung dann komplett zu vermurksen.. 🙄

Benutzeravatar
14Feuerwehr245
Harter Kern
Beiträge: 1698
Registriert: 28.01.2015, 20:17
Modell: T3
Aufbauart/Ausstattung: Pritsche
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 0

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von 14Feuerwehr245 » 08.05.2020, 07:44

Moin LuxD,

wen Du den Vergaser zum Reinigen Ultraschall oder dgl.
gibst würde ich das Teil zu einer Mopedwerkstatt bringen die haben ständig mit Vergasern zutun.
LuxD hat geschrieben:
07.05.2020, 21:11
.. habe da Angst die Einstellung dann komplett zu vermurksen.. 🙄
Wen Du Dir nicht sicher bist such Dir jemanden in Deiner Nähe der den Vergaser ordentlich einstellt.

Guten Wirkungsgrad :sun

Schöne Grüße von der Wasserkunst an der Leine
Viktor Wiesel(flink) inc.
VW T3 MV 2,1l Feuerwehr Syncro Pritschenwagen, Hochdach-Halbkastenwagen ( im Aufbau) Bj. '87 '89
VW T3 DG 1,9l Caravelle ( mit H ) & Pritschenwagen Bj. ''87 '90

Benutzeravatar
burger
Harter Kern
Beiträge: 2472
Registriert: 06.10.2014, 09:12
Modell: keinen
Aufbauart/Ausstattung: -
Leistung: 70-112
Motorkennbuchstabe: XYZ
Anzahl der Busse: 0

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von burger » 08.05.2020, 08:14

Auf jeden Fall ist es gut, wenn du da Auto noch länger fahren willst, sich mit der Materie auseinanderzusetzen.
Werkstätten können sowas auch nur noch in seltenen Fällen aber es ist ja alles kein Hexenwerk. Und wir sind ja auch noch da.
Vergaser reinigen ist nicht schwer und dabei kann man auch nichts verstellen wenn man keine Einstellschrauben verdreht.
Nur Mut! Aber die Zündung würde ich auch mal checken. Das allerdings kann die Werkstatt besser es sei denn du hast eine Zündlichtpistole.
Nur musst du der Werkstatt sagen wie sie es machen soll- hast du den VW Rep.-Leitfaden? Hol dir den über Erwin bei VW direkt.
Gruß aus OWL,
Markus

LuxD
Mit-Leser
Beiträge: 21
Registriert: 06.05.2020, 12:49
Modell: T3
Aufbauart/Ausstattung: Transporter
Leistung: 60 PS
Motorkennbuchstabe: DF
Anzahl der Busse: 1
Wohnort: München

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von LuxD » 08.05.2020, 18:30

burger hat geschrieben:
08.05.2020, 08:14
Auf jeden Fall ist es gut, wenn du da Auto noch länger fahren willst, sich mit der Materie auseinanderzusetzen.
Werkstätten können sowas auch nur noch in seltenen Fällen aber es ist ja alles kein Hexenwerk. Und wir sind ja auch noch da.
Vergaser reinigen ist nicht schwer und dabei kann man auch nichts verstellen wenn man keine Einstellschrauben verdreht.
Nur Mut! Aber die Zündung würde ich auch mal checken. Das allerdings kann die Werkstatt besser es sei denn du hast eine Zündlichtpistole.
Nur musst du der Werkstatt sagen wie sie es machen soll- hast du den VW Rep.-Leitfaden? Hol dir den über Erwin bei VW direkt.
Klar, am liebsten wärs mir auch mir das selber beizubringen. 😊👍

Tipps zur Vergaserreinigung? Ist nur Ultraschall das wahre? Kenne nur den Vergaser von der Simson Schwalbe, da hab ich die Düsen einfach in Benzin eingelegt und danach mit Druckluft ausgeblasen.

Benutzeravatar
BennoR
Harter Kern
Beiträge: 2485
Registriert: 16.11.2011, 21:26
Modell: T3
Aufbauart/Ausstattung: California US
Leistung: 83 PS
Motorkennbuchstabe: DH
Anzahl der Busse: 1
Wohnort: "WS"

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von BennoR » 08.05.2020, 21:17

Also bei meiner Riechert 2 Vergaseranlage mit Drahtluftfilter war immer wieder die Leerlaufdüse halb zu, nicht sichtbar zu, Düse raus pusten fertig. Fang doch mal so an, es muss ja nicht immer gleich alles tot sein nur weils nicht mehr zappelt

LuxD
Mit-Leser
Beiträge: 21
Registriert: 06.05.2020, 12:49
Modell: T3
Aufbauart/Ausstattung: Transporter
Leistung: 60 PS
Motorkennbuchstabe: DF
Anzahl der Busse: 1
Wohnort: München

Re: WBX Fehlersuche: Vergaserproblem?

Beitrag von LuxD » 12.05.2020, 16:51

Update:

Problem gelöst!
Habe alle Luftschläuche und die Unterdruckdose auf Dichtheit geprüft, alles wieder schön dicht draufgeschoben, die Leerlaufdüse gereinigt und auch den Vergaser rund um die Drosselklappe wo ich halt hinkam.
Leerlaufdüse und der Anschluss der Unterdruckdose waren verdreckt.
Der Vorbesitzer hat leider 3Jahre lang kein Öl gewechselt, hatte vorher schon Probleme mit verschlammtem Luftfilter, etc. Das war wohl die Ursache!

Die Leerlaufdrehzahl hat sich DEUTLICH erhöht, vorher hab ich manchmal gar nicht gemerkt dass der Motor aus gegangen ist weil die Drehzahl so niedrig war.

Läuft und ist bei der Probefahrt kein einziges Mal ausgegangen!

Also besten Dank für die goldrichtigen Tips von euch!! :bier
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Antworten

Zurück zu „T3-Aktuell (BJ 1979 - 1992)“