DJ Motor geht nach dem Anlassen sofort wieder aus -> Fehler

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: gvz, jany, tce, Staff

Antworten
ctc
Poster
Beiträge: 54
Registriert: 18.07.2010, 00:18
Modell: T3
Aufbauart/Ausstattung: Caravelle Carat
Leistung: 112 PS
Motorkennbuchstabe: DJ
Anzahl der Busse: 1

DJ Motor geht nach dem Anlassen sofort wieder aus -> Fehler

Beitrag von ctc » 11.03.2012, 19:46

Hallo,

:dance :dance Fehler gefunden :dance :dance
Man glaubt es nicht .... Ursache war der Unterdruckanschluss zum Bremskraftverstärker. Die Anschlüsse im Bereich der Ansaugluft hatte ich bereits ergebnislos untersucht. Die Kat-Nachrüstung greift zur Regelung der Abgase auf den Unterdruck zum Bremskraftverstärker zurück. Hier sitzt ein T-Stück bei dem sich ein Schlauchanschluss gelöst hatte. Dieses Problem war auf Grund der versteckten Montage nicht sichtbar und wurde nur zufällig gefunden als Demontagearbeiten für den Anschluss von Messgeräten erforderlich wurden.

Gruß Claus



Edit: Kurzfassung (immer noch für Tipps dankbar)
- Bulli startet jedes mal
- nach dem Anspringen stirbt der Motor unmittelbar (als ob Benzin abgeschaltet wird)
- Motor kann mit "Spielen auf dem Gaspedal" am Laufen gehalten werden, Leerlauf nicht möglich
- alles untersucht, aber kein Problem erkennbar .... :gr



... und die Langfassung:

mein Bulli, Bj 87 DJ Motor 82 kW mit GAT Kat, lief bisher ohne Probleme, nun aber von einem Moment auf den anderen geht er nach dem Anlassen sofort wieder aus. Das Anlassen klappt jedes mal ohne Probleme, danach Abfallen der Drehzahl bis zum Motorstillstand.

An dieser Stelle mal ne Frage eingefügt (Post editiert):
Da sich die unterschiedlichen "Leerlaufstabilisierungen" gegenseitig beeinflussen (und stören können), wäre für mich interessant, mit welchen "Minimal-Systemen der DJ-Motor im KALTEN Zustand noch einen Leerlauf schafft ohne abzusterben.

Ich denke, dass folgende Systeme stillgelegt werden könnten (um gegenseitige Regelfehler zu verhindern)
- blauer Temp.-Sensor abklemmen (Digijet sollte Notbetrieb einnehmen)
- Luftmengenmesser abklemmen (Digijet sollte Notbetrieb einnehmen)
- DLS überbrücken
- Unterdruckdose am Verteiler Spät- und Frühverstellung lahmlegen (Unterdruckschlauch abdichten)
- LLS lahmlegen (Steckverbindung nähe Zündspule) jetzt dürfte sich spätestens ein unruhiger Leerlauf einstellen,
(mit Leerlaufeinstellschraube sollte ein Absterben aber verhindert werden können)
Was meint ihr? Ich kann es aktuell leider nicht testen ... aber werde das ausprobieren, sobald der Motor wieder läuft. Wer diesen Mist (weiterlesen) einmal durchgemacht hat, weiß warum.

Bisher Getestet / Gewechselt:
- Kraftstofffilter neu
- Luftfilter neu
- Masseverbindungen alle i.O.
- Unterdruckschläuche i.O.
- Dichtringe der Einspritzventile neu
- Zigarre brummt, öffnet bei ca. 550 mA, gereinigt & mechanisch i.O.
- blauer Temperatursensor neu, durchgemessen i.O.
- Sensor Ansaugluft durchgemessen, i.O.
- LMM durchgemessen, i.O.
- Verkabelung Digijet durchgemessen, i.O.
- Verkabelung TSZ durchgemessen, i.O.
- Kontakte gereinigt an Digijet, TSZ, LLS, und DLS
- Verkabelung Hallgeber überprüft, i.O.
- Test mit Überbrückung DLS: keine Veränderung
- Test mit deaktivierter KAT-Elektronik, keine Veränderung
- Test ohne Früh-Verstellung, ohne Spät-Verstellung, ohne beides: keine Veränderung
- Drosselklappenschalter überprüft, i.O.
- Kraftstoffdruck gemessen, i.O. (immer ca. 2 bar während des Motorlaufs)
- Verteilerdeckel, optisch i.O.
- Tests mit veränderten Zündzeitpunkt, erfolglos
- Tests mit veränderter Einstellung Leerlaufeinstellschraube, erfolglos
- Tests mit veränderter Einstellung CO-Schraube, erfolglos
- Stundenlanges in den Motorraum schauen, ohne Verbesserung

Neues aus dem Messlabor:
- Spannungen am Vielfachstecker Digijet-Steuergerät i.O. bis auf eine Ungereimtheit:
Kontakt 1 soll 12 Volt haben und auf 1,5 Volt abfallen, wenn der Mittelkontakt am Hallgeber mit Masse verbunden wird
Bei mir 0,15 Volt ohne und 10 Volt nach Masseverbindung (scheint aber zwei Varianten zu geben) ???
Prinzipiell wird dadurch aber auch bei mir ein drehender Motor erkannt
- TSZ habe ich wegen obiger Ungereimtheit durch Neuteil ersetzt, keine Änderung
- Zündspule elektrisch i.O.
- TSZ elektrisch i.O. bis auf obige Ungereimtheit
- ZAS ist vermutlich auch ok, da Zigarre nach dem Absterben weiterhin brummt, Pumpe weiterhin (noch kurz) läuft
- Ansteuerung der Benzinpumpe vom Steuergerät i.O.
- Relais Versorgung Benzinpumpe / Einspritzventile i.O.
- Relais Versorgung Steuergerät i.O.
- Startanhebung beim Anlassvorgang i.O. (seit kurzem Anhebung bis auf 3000 U/Min)
- Förderleistung der Benzinpumpe etwas zu gering (400 cm³/30 Sec), Pumpe gereinigt, Förderleistung jetzt ca. 500 cm³/30 Sec.

Verzweifelung macht sich breit (nach tagelangem suchen):
- Zündanlassschalter ist auch i.O.
- Steuergerät Leerlaufstabilisierung und Digijet haben über das Absterben hinaus Versorgungsspannung
- Kraftstoffpumpe und Einspritzventile haben über das Absterben hinaus Versorgungsspannung

Und wieder sinnlose Bestätigung, dass "eigentlich alles in Ordnung" ist
- Digijet zerlegt, optische Überprüfung auf kalte Lötstellen, Leistungstransistoren durchgemessen
- Leerlaufsteuergerät, optische Überprüfung auf kalte Lötstellen, Leistungstransistoren durchgemessen
beide Geräte i.O.

Und noch mal etwas für die Elektronikfreaks. Vorweg: Alle Messungen zeigten natürlich wieder keinen Fehler.
Auf dem Oszillogramm ist dargestellt, dass die Ansteuerung der Einspritzventile und der Zündung funktionieren. Das Diagramm läuft weiter, bis der Motor nach dem Start unmittelbar zum Stillstand kommt.
Gelb: Impulse der Einspritzung (Zylinder 3), Blau: Impulse der Zündspule (Zylinder 1-4)
Sehr schön zu erkennen ist, dass vor der Zündung im Arbeitstakt (Zyl.3 jedes vierte mal), zwei separate Einspritzungen erfolgen.
https://lh5.googleusercontent.com/-CBVF ... 0Kopie.jpg


Der Motor verhält sich so, als ob ihm der Kraftstoff wenige Sekunden nach dem Start verweigert wird.
Der Motor startet jedesmal einwandfrei, geht über die Leerlaufdrehzahl hinaus verharrt etwa eine Sekunde und stirbt dann klanglos ab. Je nach Einstellung von CO- & Leerlaufeinstellschraube und variieren des Zündzeitpunkts (alles in kleinen Schritten) kommt es manchmal dazu, dass der Motor sich noch kurz vor dem Absterben einmal/zweimal "aufbäumt". Der nächste Startvorgang ist wieder ohne Probleme (ohne Rauchwolke, ohne Pedal-durchtreten). Vor dem Problem musste nach einem Absterben der übliche Tritt auf das Gaspedal erfolgen um den Motor starten zu können.

Ich weiß nicht mehr weiter :gr . Den Motor warmfahren, um Zündzeitpunkt, Leerlauf- und CO-Schraube korrekt einzustellen ist leider nicht möglich, da er im Leerlauf sofort ausgeht.
Habt ihr noch Vorschläge?

Gruß Claus
Zuletzt geändert von ctc am 01.04.2012, 13:09, insgesamt 10-mal geändert.

Bullfred
Antik-Inventar
Beiträge: 6695
Registriert: 03.03.2012, 11:15
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 120Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: leicht südlich von Berlin

Re: DJ Motor geht nach dem Anlassen sofort wieder aus

Beitrag von Bullfred » 11.03.2012, 20:15

Läuft die Pumpe auch,wenn er denn angesprungen ist? Klingt so,als wenn er denn Druck aufbaut und wenn der weg ist:Zack aus!

ctc
Poster
Beiträge: 54
Registriert: 18.07.2010, 00:18
Modell: T3
Aufbauart/Ausstattung: Caravelle Carat
Leistung: 112 PS
Motorkennbuchstabe: DJ
Anzahl der Busse: 1

Re: DJ Motor geht nach dem Anlassen sofort wieder aus

Beitrag von ctc » 11.03.2012, 20:22

Bullfred hat geschrieben:Läuft die Pumpe auch,wenn er denn angesprungen ist? Klingt so,als wenn er denn Druck aufbaut und wenn der weg ist:Zack aus!
Von dem Fehlerverhalten vergleichbar, aber der Druck bleibt auch nach dem Absterben immer über 2 bar.

Gruß Claus

Bullfred
Antik-Inventar
Beiträge: 6695
Registriert: 03.03.2012, 11:15
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 120Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: leicht südlich von Berlin

Re: DJ Motor geht nach dem Anlassen sofort wieder aus

Beitrag von Bullfred » 11.03.2012, 20:42

Da fällt mir spontan nur noch der ein: ZAS.

Bullfred
Antik-Inventar
Beiträge: 6695
Registriert: 03.03.2012, 11:15
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 120Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: leicht südlich von Berlin

Re: DJ Motor geht nach dem Anlassen sofort wieder aus

Beitrag von Bullfred » 11.03.2012, 20:47

Bei der LMM-messung mal die Klappe bewegt?

ctc
Poster
Beiträge: 54
Registriert: 18.07.2010, 00:18
Modell: T3
Aufbauart/Ausstattung: Caravelle Carat
Leistung: 112 PS
Motorkennbuchstabe: DJ
Anzahl der Busse: 1

Re: DJ Motor geht nach dem Anlassen sofort wieder aus

Beitrag von ctc » 11.03.2012, 21:54

Was ist ZAS?

LMM ist mechanisch und elektrisch i.O.
Kanal der CO-Schraube, CO-Schraube selbst und Luftkanal im LMM sind gereinigt.

Gruß Claus

Benutzeravatar
bemo
Stammposter
Beiträge: 733
Registriert: 23.05.2011, 22:14
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 42 kw
Motorkennbuchstabe: ky
Anzahl der Busse: 1
Wohnort: hannover
Kontaktdaten:

Re: DJ Motor geht nach dem Anlassen sofort wieder aus

Beitrag von bemo » 11.03.2012, 23:05

ZündAnlassSchalter
Gruß Bernd

ctc
Poster
Beiträge: 54
Registriert: 18.07.2010, 00:18
Modell: T3
Aufbauart/Ausstattung: Caravelle Carat
Leistung: 112 PS
Motorkennbuchstabe: DJ
Anzahl der Busse: 1

Re: DJ Motor geht nach dem Anlassen sofort wieder aus

Beitrag von ctc » 15.03.2012, 22:15

Hallo,

Hat noch jemand einen Tip?

Gruß Claus

Bullifand
Harter Kern
Beiträge: 1189
Registriert: 13.06.2008, 20:03
Modell: T3
Aufbauart/Ausstattung: mit Klima
Leistung: 95Ps
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: 50999 Köln

Re: DJ Motor geht nach dem Anlassen sofort wieder aus

Beitrag von Bullifand » 15.03.2012, 22:57

ctc hat geschrieben:Hallo,

mein Bulli, Bj 87 DJ Motor 82 kW mit GAT Kat, lief bisher ohne Probleme, nun aber von einem Moment auf den anderen geht er nach dem Anlassen sofort wieder aus. Das Anlassen klappt jedes mal ohne Probleme, danach Abfallen der Drehzahl bis zum Motorstillstand.

Getestet / Gewechselt:
- Kraftstofffilter neu
- Luftfilter neu
- Masseverbindungen alle i.O.
- Unterdruckschläuche i.O.
- Dichtringe der Einspritzventile neu
- Zigarre brummt, öffnet bei ca. 550 mA, gereinigt & mechanisch i.O.
- blauer Temperatursensor neu, durchgemessen i.O.
- Sensor Ansaugluft durchgemessen, i.O.
- LMM durchgemessen, i.O.
- Verkabelung Digijet durchgemessen, i.O.
- Verkabelung TSZ durchgemessen, i.O.
- Kontakte gereinigt an Digijet, TSZ, LLS, und DLS
- Verkabelung Hallgeber überprüft, i.O.
- Test mit Überbrückung DLS: keine Veränderung
- Test mit deaktivierter KAT-Elektronik, keine Veränderung
- Test ohne Früh-Verstellung, ohne Spät-Verstellung, ohne beides: keine Veränderung
- Drosselklappenschalter überprüft, i.O.
- Kraftstoffdruck gemessen, i.O.
- Verteilerdeckel, optisch i.O.
- Tests mit veränderten Zündzeitpunkt, erfolglos
- Tests mit veränderter Einstellung Leerlaufeinstellschraube, erfolglos
- Tests mit veränderter Einstellung CO-Schraube, erfolglos
- Stundenlanges in den Motorraum schauen, ohne Verbesserung

Neues aus dem Messlabor:
- Spannungen am Vielfachstecker i.O. bis auf eine Ungereimtheit:
Kontakt 1 soll 12 Volt haben und auf 1,5 Volt abfallen, wenn der Mittelkontakt am Hallgeber mit Masse verbunden wird
Bei mir 0,15 Volt ohne und 10 Volt nach Masseverbindung ???
Prinzipiell wird dadurch aber auch bei mir ein drehender Motor erkannt
- TSZ habe ich wegen obiger Ungereimtheit getauscht, keine Änderung
- Zündspule elektrisch i.O.
- TSZ elektrisch i.O. bis auf obige Ungereimtheit
- ZAS ist vermutlich auch ok, da Zigarre nach dem Absterben weiterhin brummt
- Ansteuerung der Benzinpumpe vom Steuergerät i.O.
- Relais Versorgung Benzinpumpe / Einspritzventile i.O.
- Relais Versorgung Steuergerät i.O.
- Startanhebung beim Anlassvorgang i.O.

Ich weiß nicht mehr weiter :gr . Den Motor warmfahren, um Zündzeitpunkt, Leerlauf- und CO-Schraube korrekt einzustellen ist leider nicht möglich, da er im Leerlauf sofort ausgeht.
Habt ihr noch Vorschläge?

Gruß Claus
Uuups, habe ich etwas von einer " Digifant" Steuerung gelesen?Digijet ist für Einspritzer ohne Kat!
Digifant mit Einspritzung und "mit" Kat!
oder habe ich da was falch ferstanden?
Grüße aus Köln

carawahnsinn
Poster
Beiträge: 146
Registriert: 10.08.2011, 12:32
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: Potsdam Mittelmark

Re: DJ Motor geht nach dem Anlassen sofort wieder aus

Beitrag von carawahnsinn » 16.03.2012, 07:42

Ich lese da nur einmal etwas von Digi und dahinter steht ein Jet, vielleicht hat einen nachgerüsteten G-Kat
Verkabelung Digijet durchgemessen, i.O.
Ich hatte so etwas ähnliches mal an einem anderem Auto, der ging nach exakt 28 Sek. aus und war dann für 22 Stunden nicht mehr starbar, aber nur wenn man es zwischenduchrch nicht mehr probierte, sonst verlängerte sich die Zeit.

Ehrlich voll das Miststück der Bock.

ZAS fällt aus wenn das System danach auch nur teilweise weiter arbeitet, der gibt nur ein Signal nach hinten, das dann auf die verschiedenen Empänger an Relais oder im Steuergerät weiterverteilt wird

Das ganze hört sich ganz stark nach einem Elektro-/Elektronikproblem an,

hast du -

- alle Massekontakte gereinigt und die Anschlüsse überprüft?, auch die kleinen von der Einspritzanlage ?

- den Kabelbaum komplett durchgemessen? auch die Masseverbindungen?

ganz böse, hast du vielleicht ein anderes Motorsteuergerät irgendwo rumliegen?

Olaf

ctc
Poster
Beiträge: 54
Registriert: 18.07.2010, 00:18
Modell: T3
Aufbauart/Ausstattung: Caravelle Carat
Leistung: 112 PS
Motorkennbuchstabe: DJ
Anzahl der Busse: 1

Re: DJ Motor geht nach dem Anlassen sofort wieder aus

Beitrag von ctc » 16.03.2012, 13:39

carawahnsinn hat geschrieben: ZAS fällt aus wenn das System danach auch nur teilweise weiter arbeitet, der gibt nur ein Signal nach hinten, das dann auf die verschiedenen Empänger an Relais oder im Steuergerät weiterverteilt wird

hast du -
- alle Massekontakte gereinigt und die Anschlüsse überprüft?, auch die kleinen von der Einspritzanlage ?
- den Kabelbaum komplett durchgemessen? auch die Masseverbindungen?
ganz böse, hast du vielleicht ein anderes Motorsteuergerät irgendwo rumliegen?
Olaf
Bulli hat Digijet mit nachgerüstetem KAT (ist für die Tests aktuell stillgelegt, also kein Eingriff mehr in die Ansaugluft)
ZAS werde ich gesondert noch mal untersuchen
Masseverbindungen sind inzwischen fast vollständig elektrisch überprüft (< 1 Ohm)
Kabelbaum ist inzwischen auch an allen relevanten Stellen durchgemessen
(Spannungsmessungen->Sollwerte /Widerstandsmessungen->Unterbrechungen)
Alternatives Steuergerät habe ich leider nicht

Gruß Claus

ctc
Poster
Beiträge: 54
Registriert: 18.07.2010, 00:18
Modell: T3
Aufbauart/Ausstattung: Caravelle Carat
Leistung: 112 PS
Motorkennbuchstabe: DJ
Anzahl der Busse: 1

Re: DJ Motor geht nach dem Anlassen sofort wieder aus

Beitrag von ctc » 18.03.2012, 16:43

Hallo,

kleines Update der endlosen Geschichte (Fehleranalyse im ersten Post) ergänzt.

Ich könnte :kotz . Man hat ja sonst nichts zu tun und findet es unheimlich toll jeden Abend nach der Arbeit und am Wochenende nur noch vor dem Bulli abzuhängen.


Gruß Claus

Benutzeravatar
BennoR
Harter Kern
Beiträge: 2271
Registriert: 16.11.2011, 21:26
Modell: T3
Aufbauart/Ausstattung: Vanagon California
Leistung: 83 PS
Motorkennbuchstabe: DH
Anzahl der Busse: 1
Wohnort: "WS"

Re: DJ Motor geht nach dem Anlassen sofort wieder aus

Beitrag von BennoR » 18.03.2012, 19:43

Hallo

das Problem hatte ich auch einmal mit der Digifant, als der Saugschlauch gerissen war, ein anders Mal als ich ihn nicht festzog...
>> Im Leerlauf und beim Start ist der Unterdruck so gering, dass Fehler VOR dem LMM nicht auffallen, aber beim ersten Gasstoss geht er aus.

>> Ist der kpl Ansaugtrackt heil und dicht ? Wenn nicht, kann mit SIKA 255 geklebt werden

Nur so ein Tip, da Du el. und bennzintechnisch wohl schon weit gemessen hast.

Gruss
B.

ctc
Poster
Beiträge: 54
Registriert: 18.07.2010, 00:18
Modell: T3
Aufbauart/Ausstattung: Caravelle Carat
Leistung: 112 PS
Motorkennbuchstabe: DJ
Anzahl der Busse: 1

Re: DJ Motor geht nach dem Anlassen sofort wieder aus

Beitrag von ctc » 19.03.2012, 00:50

BennoR hat geschrieben:das Problem hatte ich auch einmal mit der Digifant, als der Saugschlauch gerissen war, ein anders Mal als ich ihn nicht festzog...
Im Leerlauf und beim Start ist der Unterdruck so gering, dass Fehler VOR dem LMM nicht auffallen, aber beim ersten Gasstoss geht er aus.
Bin für jeden Tipp dankbar.

Werde ich in jedem Fall untersuchen, obwohl bei mir der Fehler nur (oder zumindest extrem) im Leerlauf auffällt, da bei mir kein Leerlauf möglich ist und der Motor sofort nach dem Starten abstirbt. Der Motor kann allerdings mit "Spielen" am Gaspedal am Laufen gehalten werden -> Fuß vom Gaspedal und der Motor geht sofort aus.

Gruß Claus

ctc
Poster
Beiträge: 54
Registriert: 18.07.2010, 00:18
Modell: T3
Aufbauart/Ausstattung: Caravelle Carat
Leistung: 112 PS
Motorkennbuchstabe: DJ
Anzahl der Busse: 1

Re: DJ Motor geht nach dem Anlassen sofort wieder aus

Beitrag von ctc » 25.03.2012, 01:06

BennoR hat geschrieben:das Problem hatte ich auch einmal mit der Digifant, als der Saugschlauch gerissen war, ein anders Mal als ich ihn nicht festzog...
>> Im Leerlauf und beim Start ist der Unterdruck so gering, dass Fehler VOR dem LMM nicht auffallen, aber beim ersten Gasstoss geht er aus.
>> Ist der kpl Ansaugtrackt heil und dicht ? Wenn nicht, kann mit SIKA 255 geklebt werden
B.
Hallo,
Ansaugseitig ist keine Undichtigkeit erkennbar.

... hat noch jemand Tipps? :bumsfreunde

Gruß Claus

Bullfred
Antik-Inventar
Beiträge: 6695
Registriert: 03.03.2012, 11:15
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 120Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: leicht südlich von Berlin

Re: DJ Motor geht nach dem Anlassen sofort wieder aus

Beitrag von Bullfred » 25.03.2012, 08:43

Moin,
tausch doch spasshalber mal das Steuergerät.

Gruss Bullfred

ctc
Poster
Beiträge: 54
Registriert: 18.07.2010, 00:18
Modell: T3
Aufbauart/Ausstattung: Caravelle Carat
Leistung: 112 PS
Motorkennbuchstabe: DJ
Anzahl der Busse: 1

Re: DJ Motor geht nach dem Anlassen sofort wieder aus

Beitrag von ctc » 25.03.2012, 11:57

Bullfred hat geschrieben: tausch doch spasshalber mal das Steuergerät.
Hallo,

Steuergeräte sind gleich mehrere verbaut, leider habe ich keine Ersatzgeräte. Die Prüfungen laut RLF sind allerdings alle i.O. Wie schon geschrieben habe ich alle Steuergeräte geöffnet und die Leistungstransistoren durchgemessen (sind natürlich i.O. sonst würde der Motor auch nicht anspringen). Kalte Löststellen oder schlechte Kontakte: keine erkennbar.

Das KAT-Steuergerät habe ich bereits deaktiviert.

- Digijet
- Leerlaufsteuergerät
- Leerlaufsteuerventil

Gruß Claus
Zuletzt geändert von ctc am 01.04.2012, 12:56, insgesamt 1-mal geändert.

Bullfred
Antik-Inventar
Beiträge: 6695
Registriert: 03.03.2012, 11:15
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 120Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: leicht südlich von Berlin

Re: DJ Motor geht nach dem Anlassen sofort wieder aus

Beitrag von Bullfred » 25.03.2012, 12:00

Moin,
pohhh! Is ja wie verhext! Nu wees ick ooch nich mehr...Flensburch is n bissel weit wech.
Hmmm... :kp
Gruss

Antworten

Zurück zu „T3-Aktuell (BJ 1979 - 1992)“