WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: gvz, jany, tce, Staff

Antworten
Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Agrotiko » 17.10.2014, 22:15

Hallo zusammen

Hab den Wagen gerade vom Abschlepper runter :-(
Wollten heute fürs Wochenende mit Freunden campen fahren aber nach 120km war leider Schluss.

Unsere Freunde die hinter uns fuhren machten irgendwann Lichthupe und kurz darauf ging auch schon die Temperatur rauf und Blinklicht an.
Gott sei Dank kam schon nach 1000m ein Rastplatz.
Karre ausgestellt und er pisste ordentlich Kühlwasser raus. Hab erst auf geplatzten Schlauch getippt, war aber alles in Ordnung. Das Wasser wurde aus dem Ausgleichsbehälter gedrückt (also dem wo man nachfüllt), da war so viel Druck drauf, dass eine richtige Fontäne rausgeschossen kam (normalerweise ist da ja überhaupt kein Druck).
Haben dann erstmal abkühlen lassen (20min), und dann Wasser direkt über den Druckbehälter nachgekippt und Deckel wieder drauf.
Nach etwa 2-3 Minuten blies der Druckdeckel Dampf ab wie ein Teekessel und Temperaturanzeige war schon wieder jenseits der LED. Also Karre aus und Abschlepper gerufen.

Ich hab das Gefühl, dass der Motor Abgas direkt ins Kühlwasser bläst und deswegen das Kühlwasser in den Ausgleichsbehälter gedrückt wird :-(

Die letzten Tage ist der Motor morgens beim starten auch tierisch schlecht gelaufen, so wie mit drei Zylinder und der vierte kam dann so nach 2-300m Fahrt dazu.

Woran kann es liegen? Wassermanteldichtung oder noch schlimmeres? :kp

Ich musste den Wagen als er vom Schlepper runter war noch 400m zu meinem Haus fahren. Angesprungen ist er, und Motor läuft auch okay wird halt nur wieder in null komm nichts warm/heiss.

Gruss Sebastian

Jetzt hilft erstmal nur Alkohol :suff

Bullfred
Antik-Inventar
Beiträge: 6695
Registriert: 03.03.2012, 11:15
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 120Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: leicht südlich von Berlin

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Bullfred » 18.10.2014, 05:12

Moin,
nimm mal das Thermostat raus und fahre mal. Wenn er dann sehr spät warm wird, haste den Übeltäter.

Und Leute: Wenn eine rote Lampe ertönt, sofort anhalten!!!! Nicht noch Parkplatzsuche tun. In der Zeit zwischen rot und Parkplatz geht der Motor ernsthaft kaputt. Hatte grade wieder so einen Patienten.

Gruss :cafe

Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Agrotiko » 18.10.2014, 09:34

Okay, werd ich mal probieren mit dem Thermostat. Aber ich glaub es eher nicht. Thermostat und Pumpe sind relativ neu und normalerweise dauert das ewig bis der aufmacht. Die Karre wird innerhalb von Minuten im Standgas knallheiss und kocht.

Mit dem anhalten hast du natuerlich recht, aber hier in Gr. riskier ich lieber den Motor als mein Leben. Standstreifen wird hier ja immer als Zusatzfahrbahn benutzt.

Gruss und danke schon mal, waere natuerlich top wenn es sowas einfaches waer.

Sebastian

Wohnklofan
Mitleser
Beiträge: 6391
Registriert: 06.11.2009, 19:29
Modell: T3
Aufbauart/Ausstattung: Westi
Leistung: 70 PS
Motorkennbuchstabe: jx
Anzahl der Busse: 1
Wohnort: Büren

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Wohnklofan » 18.10.2014, 09:46

Hi,

check ob die Wasserpumpe läuft, erkennbar an Fließbewegung im Druckbehälter...

Dann prüf ob beide Rohre / Schläuche vom und zum Kühler heiß werden...

Möglich wäre auch eine Vertopfung des Kühlers...

Wenn der größe Kreislauf korrekt öffnet und im Druckbehälter kein übermäßiger (!) Druck herrscht, könnte auch der blaue Deckel defekt sein...

Wurd deine Heizung warm und sprang der Kühlerlüfter an ?

Gruß...
Hotelbett ? Nein danke...

Bullfred
Antik-Inventar
Beiträge: 6695
Registriert: 03.03.2012, 11:15
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 120Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: leicht südlich von Berlin

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Bullfred » 18.10.2014, 09:49

Alles klar: lieber Leben als Motor. :g5

Ja so ist das mit dem Kühlsystem. Wenn der seine Betriebstemperatur hat, geht der grosse Kreislauf über den Kühler auf. Sofern das Thermostat mitspielt. Und neu heisst nicht immer ganz.
Gruss :cafe

Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Agrotiko » 18.10.2014, 10:52

Heizung hab ich nicht getestet weil hier im Moment 30 Grad sind. Aber jetzt wo du es sagst meine ich den Kuehlerluefter nicht gehoert zu haben. Aber sicher bin ich nicht.

Wir fahren jetzt erstmal noch mit Auto und Zelt los, wollen uns das WE nicht ganz versauen lassen. Ab Montag geht es dann an die Fehlersuche.

Bullfred
Antik-Inventar
Beiträge: 6695
Registriert: 03.03.2012, 11:15
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 120Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: leicht südlich von Berlin

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Bullfred » 18.10.2014, 11:08

Heizung müsste gehen, da über den kleinen Kreislauf.
:cafe

Wohnklofan
Mitleser
Beiträge: 6391
Registriert: 06.11.2009, 19:29
Modell: T3
Aufbauart/Ausstattung: Westi
Leistung: 70 PS
Motorkennbuchstabe: jx
Anzahl der Busse: 1
Wohnort: Büren

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Wohnklofan » 18.10.2014, 11:24

Bullfred hat geschrieben:Heizung müsste gehen, da über den kleinen Kreislauf.
:cafe
Wenn genügend Wasser drauf war und die Pumpe fördert... :mrgreen:

30 Grad ??? :shock:

Angeber... :hehe :tl

Genießt das Wochenend... :bier

Gruß...
Hotelbett ? Nein danke...

Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Agrotiko » 20.10.2014, 17:30

So, wieder zurück vom verlängerten Wochenende.

Ich hab den Motor gerade mal warmlaufen lassen, ist übrigens problemlos angesprungen.
Vor- und Rücklauf zum Kühler werden heiss und der Lüfter springt auch an.

Ich bin mir aber fast sicher, dass der Lüfter am Freitag als wir auf den Parkplatz sind nicht gelaufen ist.

Bezüglich Fliessbewegung im Druckbehälter.
Im Leerlauf ist da sehr wenig Bewegung auszumachen, wenn man die Drehzahl erhöht strömt es aber ganz ordentlich.
Allerdings ist mir aufgefallen, dass die Pumpe (2 Jahre alt) schon wieder deutliche Geräusche aus dem Lager abgibt.
Wenn man den Keilriemen abnimmt und die Pumpe vom Hand dreht ist das deutlich zu merken.
Aber das dürfte auf die Fördermenge eigentlich keinen Einfluss haben, da müsste ja dann schon das Pumprad auf der Welle abscheren und die Welle durchdrehen.

Was mir noch aufgefallen ist als ich den Wagen hab warm laufen lassen.
Wenn ich vom Standgas aus (bei Temp-Zeiger auf LED) die Drehzahl erhöhe sinkt die Temperatur deutlich sichtbar bis kurz unter die LED.
Im Standgas hatte es bei Zeiger auf LED auch noch einmal seitlich aus dem blauen Deckel gezischt (Teekessel like), ich hab dann die Drehzahl erhöht und die Temperatur ist wieder gesunken (zischen hat aufgehört).

Meine Schlussfolgerung ist jetzt auch erstmal dahin gehend, dass nicht genügend Wasser beim Kühler ankommt.
Also baue ich die Tage mal den Thermostat aus und schau mir die Wasserpumpe genauer an. Es wäre auch nicht das erstemal bei mir das Teile dieser einen bestimmten Zubehörmarke sehr schnell den Dienst quittieren.
Thermostat und Pumpe sind beide vom selben Zulieferer.

Wegen dem Kühler bin ich mir fast sicher, dass er nicht verstopft ist. Ich hab erst vor kurzem (1/2 Jahr) die Wasserrohre erneuert und dabei den Kühler durchgespült.

Wer noch weitere Ideen hat....


Gruss

Dom5
Mit-Leser
Beiträge: 39
Registriert: 15.10.2014, 19:45
Modell: T3
Aufbauart/Ausstattung: Ex-BW
Leistung: 42 kW
Motorkennbuchstabe: KY
Anzahl der Busse: 1
Wohnort: HH

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Dom5 » 20.10.2014, 18:19

Hast du Druck im Ausgleichsbehälter?
Hat dein Wagen Wasser in Richtung nachfüllbehälter gedrückt?
Ölfilm aufm Kühlwasser?

Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Agrotiko » 20.10.2014, 18:31

Ja, Druck ist jede Menge im Ausgleichbehälter und leider war auch jede Menge Druck im Nachfüllbehälter.
Wasser kam aus dem Nachfüllbehälter förmlich rausgeschossen.

Ölfilm ist mir nicht aufgefallen.

Bullfred
Antik-Inventar
Beiträge: 6695
Registriert: 03.03.2012, 11:15
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 120Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: leicht südlich von Berlin

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Bullfred » 20.10.2014, 18:43

Na denn mal den blauen Deckel ersetzen. Bis ca. 1,2 Bar sollte er den Druck halten. Wasser ohne Druck kocht nunmal bei 100 Grad. Unter Druck vllt. erst bei 120.
:gr
:bier

Dom5
Mit-Leser
Beiträge: 39
Registriert: 15.10.2014, 19:45
Modell: T3
Aufbauart/Ausstattung: Ex-BW
Leistung: 42 kW
Motorkennbuchstabe: KY
Anzahl der Busse: 1
Wohnort: HH

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Dom5 » 20.10.2014, 20:00

Das kommt mir im Moment sehr bekannt vor. Hab aktuell vermutlich ne verheizte Zylinderkopfdichtung. Wenn es im ausgleichsbehälter blubbert und es nach Abgasen riecht, gibt's eine Verbindung zwischen kühlwasserkreislauf und Brennraum. Die Verbindung resultiert aus kaputter Zylinderkopfdichtung oder Risse im Zylinderkopf.

Bullfred
Antik-Inventar
Beiträge: 6695
Registriert: 03.03.2012, 11:15
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 120Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: leicht südlich von Berlin

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Bullfred » 20.10.2014, 20:43

Äh, Dom Nummer Fünf, wir reden hier Wasserboxer. :g5
:bier

Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Agrotiko » 21.10.2014, 18:59

So, nächster Akt.
Hab leider unter der Woche nach der Arbeit nicht viel Zeit, deswegen immer eins nach dem anderen.
Hab jetzt erstmal den Deckel vom Druckbehälter getauscht, allerdings mit einem schwarzen von meinem anderen Bulli.

- Ich hab das Gefühl der Motor wird sehr schnell warm, normalerweise braucht der so 10km bis der Zeiger auf LED steht. Jetzt waren es keine 2km. Allerdings bin ich jetzt eine andere Strecke als zur Arbeit gefahren, ist also nicht 100% vergleichbar, da ich da sofort Gas geben kann und es bergauf geht.

- Ich bin jetzt 10 km stramm bergauf gefahren und die Nadel ging nicht über LED hinaus. Ich hab dann angehalten um mal nach dem Kühler zu schauen usw. Die Temperatur steigt dann direkt nach der Belastungsfahrt im Standgas deutlich an aber der Lüfter springt auch an und die Temperatur sinkt wieder.

- Zu Hause hab ich den Motor dann auch noch etwa 10min im Leerlauf laufen lassen, und alles funktioniert wie es soll.
Temperatur steigt bis auf LED, Lüfter springt an und die Temperatur wurde die 10min gleich gehalten.


Sollte es jetzt tatsächlich nur der Deckel gewesen sein? Ich flipp aus!

Ich werde weiter beobachten und berichten.

Gruss Sebastian

Benutzeravatar
bernd68
Harter Kern
Beiträge: 2187
Registriert: 27.01.2014, 19:14
Modell: T3 Syncro
Aufbauart/Ausstattung: Westfalia
Leistung: 92 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 5

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von bernd68 » 21.10.2014, 19:10

Moin,

mach doch jetzt gleich noch mal den alten Deckel drauf und schau was passiert. Dann weißte vielleicht mehr.

Gruß Bernd

Benutzeravatar
BennoR
Harter Kern
Beiträge: 2426
Registriert: 16.11.2011, 21:26
Modell: T3
Aufbauart/Ausstattung: Vanagon California
Leistung: 83 PS
Motorkennbuchstabe: DH
Anzahl der Busse: 1
Wohnort: "WS"

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von BennoR » 21.10.2014, 20:14

Hallo

auf die Gefahr hin dass Du nun zu euphorisch wirst... Primär defekte Kopfdichtringe sind beim WBX 1,9 eher sehr sehr selten. Ich kenne keinen einzigen. Meist ist das ein Folgeschaden defekter Wasserrohre, Keilriemen oder anderer massiver Kühlprobleme die dann die Ringe verheizen. Zuvor wird das Wasser aber erkennbar wärmer.
Ausnahmen bestätigen die Regel, aber ich tippe auch auf Deckel, geschlossenes Thermostat, defekte WAPU in der Reihenfolge der Seltenheit.

Drück dir die Daumen
B.
mit blauem Deckel unterwegs und schwarzem im Reservegepäck.

Benutzeravatar
Sturmi
Stammposter
Beiträge: 321
Registriert: 14.02.2014, 21:02
Modell: keinen
Aufbauart/Ausstattung: Käfer 1303
Leistung: 150 PS
Anzahl der Busse: 1
Wohnort: Augsburg

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Sturmi » 23.10.2014, 09:53

Hatte schon was ähnliches, Ursache hier Restluft im Kühlsystem, vor allem im Heizkreis, also würd ich erstmal alles vernünftig entlüften, Heizkreis hinten hoch, Kühlerkreis vorne hoch, Drehzahl um die 2000 U/min usw.

Gruß
Sturmi
...ein Leben ohne VW-Bus ist möglich, aber sinnlos...

Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Agrotiko » 23.10.2014, 13:06

Danke fuer die Tips :bet

Ich werde mich am WE nochmal in Ruhe mit dem ganzen System beschaeftigen und auch nochmal vorschriftsmaessig entlueften.
Hatte gestern nochmal den Originaldeckel zurueck getauscht und hatte auch keine Probleme bei Bergfahrt, also Deckel ist es nicht.

Am Gipfel der Bergfahrt habe ich den Wagen etwas im Leerlauf laufen lassen, die Temperatur stieg deutlich ueber LED und der Luefter ist NICHT agesprungen. Bei Erhoehung der Drehzahl ging der Luefter dann nach ca 10-20 sec an udn die Temperatur sank deutlich. Also wird im Leerlauf definitv nicht genug Wasser ueber den Kuehler geschickt.

Also Motorproblem schliesse ich damit aus.
Luft im System, Thermostat, Pumpe...

Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Agrotiko » 02.12.2014, 11:55

So, hat ein bisschen gedauert da ich erst Teile bestellen musste und es immer etwas dauert bis die hier eintreffen.

Ich bin den Wagen in der Zwischenzeit (zwangslaeufig) weiter gefahren und hab dabei folgende Entdeckung gemacht.
Bei der Wasserpumpe (HEPU) die ich erst vor 2 Jahren getauscht habe war mir schon aufgefallen, dass das Lager schon wieder etwas rauh lief.
Dazu ist mir dann spaeter aufgefallen, dass ueber das Lager/Dichtring Wasser austritt und von der Riemenscheibe in feinsten Troepfchen verteilt wurde.
Man konnte die Tropfen nur in einem bestimmten Winkel, und entsprechendem Lichteinfall erkennen, so fein waren die. :suff
Je, heisser der Motor umso mehr Wasser wurde da raus gedrueckt.
Da ich zumeist immer nur 20km bis zur Arbeit fahre ist das wohl nicht so ins Gewicht gefallen, weil der Motor mal gerade warm ist wenn ich ankomme, als die Karre uebergekocht ist hatten wir 120km bei 100 auf der Autobahn hinter uns. Also vermute ich, dass erstens mal schon ein ganz ordentlicher Teil Wasser ueber die Pumpe rausgedrueckt wurde und zweitens auch der Systemdruck nicht erreicht wurde und somit das Wasser frueher gekocht hat...

Ich habe jetzt Pumpe, Thermostat und blauen Deckel erneuert, sowie das System mit komplett neuem Kuehlmittel befuellt und bisher sieht es gut aus.
Kein Kuehlmittelverlust und Nadel bleibt konstant auf der LED, Luefter springt an wenn er soll usw.
Der Belastungstest auf Langstreckenfahrt steht allerdings noch aus. Also drueckt mir die Daumen, dass es das gewesen ist.

Gruss und Danke nochmal fur die Tips

Sebastian

Bus-Froind
Harter Kern
Beiträge: 1923
Registriert: 12.02.2013, 09:37
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Wolfsburg

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Bus-Froind » 02.12.2014, 13:54

Ich drücke dann mal Daumen...;-)
Danke für die Fehlerbeschreibung!

Hast du reines Kühlmittel oder entsprechend mit Wasser angemischtes eingefüllt?!?

Gruß
Burkhard

Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Agrotiko » 02.12.2014, 14:19

Reines Kuehlmittel.

prometheus0815
Harter Kern
Beiträge: 2072
Registriert: 17.09.2012, 14:33
Modell: T3
Aufbauart/Ausstattung: Transporter
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1
Wohnort: Niederösterreich

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von prometheus0815 » 02.12.2014, 15:41

Bus-Froind hat geschrieben:Hast du reines Kühlmittel oder entsprechend mit Wasser angemischtes eingefüllt?!?
Agrotiko hat geschrieben:Reines Kuehlmittel.
Vorsicht! Es gibt sowohl Fertigmischungen als auch Konzentrate, die mit Wasser verdünnt werden müssen, um ihre optimalen Eigenschaften zu erreichen! Bitte genau auf's Etikett schauen!

Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Agrotiko » 03.12.2014, 08:56

Ne, kein Konzentrat.
"-40C, ready to use, do not dilute"

Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Agrotiko » 10.01.2015, 18:08

So, ich führ das hier mal fort weil es leider kein Ende nimmt.

Nachdem ich nun eine neue Pumpe eingebaut hatte, neues Kühlmittel, entlüftet usw, hatte ich nach kurzer Zeit immer wieder das Problem das keine warme Luft mehr aus der Heizung kam. Also wieder entlüftet und das Spiel nochmal von vorn.
Irgendwann ist mir dann der Ausgleichsbehälter gerissen, also neuen Ausgleichsbehälter rein, dann tropfte auf einmal Wasser in den Beifahrerfussraum. Kurzum ein Teil des Heizkreislaufs nach dem anderen gibt den Geist auf, ergo zuviel Druck im System! :-(
Dementsprechend war es sehr wahrscheinlich, dass doch Abgas ins Kühlsystem drückt. Bei dem neuen Ausgleichsbehälter (noch schön durchsichtig) konnte man dann auch sehen wie Blasen in dem oberen Rücklauf kamen. Hab dann noch einen Latexhandschuh (anstatt blauem Deckel) angebracht, der hat sich dann auch schon aufgeblasen. :shock:

Dementsprechen dann heute mal den Motor zerlegt. Grosse Grütze :-( :-( :-(
Die Laufbuchsen sind so rostig wie die von der Titanic jetzt, dazu hat ein Kolben/Kopf Beschädigungen durch Fremdkörper. evtl durch Wasserschlag raugebrochenes Teil vom Kolben!? 3 von 4 Laufbuchsen saßen dermassen fest im Kopf, dass ich sie mit rausziehen musste und mit Gummihammer rausklopfen musste.
Leider hatten die Vorbesitzer den Wagen sehr lange stehen ohne ihn zu benutzen. Ich vermute mal ohne entsprechendes Kühlmittel sondern nur mit Wasser :evil:

Bin grad unschlüssig wie weiter :roll:

Bild
Bild
Bild

Benutzeravatar
BennoR
Harter Kern
Beiträge: 2426
Registriert: 16.11.2011, 21:26
Modell: T3
Aufbauart/Ausstattung: Vanagon California
Leistung: 83 PS
Motorkennbuchstabe: DH
Anzahl der Busse: 1
Wohnort: "WS"

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von BennoR » 10.01.2015, 20:39

Beileid von mir!

also die Köpfe sehen ja üblich aus, bis auf die Ventilgrösse, hat der noch die kleinen Einlässe?

ich stand im September auch vor Deiner Frage, war aber dann ja nur ein Kopf.. fürs Erste.

nun 1,9 er kolben + Zylinder, grosser Reinzsatz, 2 Köpfe oder auch nicht je nach Laufleistung, und dann ist der Rumpf immer noch zu... viel Geld da muss der Rest es Wert srin.

eigentlich lohnt dass meiner Meinung nach nur, wenn der Rumpf zubleibt.
sonst wär mir ein 2,1 er zum Aufbau lieber. Mehr Arbeit aber extrem viel mehr Fahrspass! Und mir sind die Einspritzer einfach lieber.

nicht aufgeben,
Gruss vom DH Fahrer

Bullfred
Antik-Inventar
Beiträge: 6695
Registriert: 03.03.2012, 11:15
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 120Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: leicht südlich von Berlin

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Bullfred » 10.01.2015, 21:05

Ja also wenn ich diese viele rote Dichtpampe da sehe.... :gr Wer hat den denn zusammengeklebt?
Meine Erfahrung: der WBX drückt normalerweise keine Abgase ins Kühlsystem. Geht das überhaupt, wenn man das Dingen ordentlich(!) montiert hat? Nee!Ist da überhaupt ein neuer Dichtsatz verbaut gewesen?
Dass der Kolben den Kopp berührt, geht da nicht. Irgendwas is komisch. Hat man die Metalldichtringe vergessen? :gr
:gr :gr :gr
:bier

Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Agrotiko » 11.01.2015, 11:34

Danke fürs Beileid :-?

Keine Ahnung wer den schon alles in den Fingern hatte und was gemacht wurde, ich hab ihn zumindest zum ersten mal auf.
Die Metalldichtringe waren montiert, es hat ach nicht der Kolben den Kopf berührt sondern ein Fremdkörper hat da drin Kirmes gehabt :roll:

Ich denke schon, dass durchaus Abgas ins Wasser gedrückt werden kann. In diesem Falle haben die Buchsen so viel Rost, das fast keine Nut mehr da ist für den Dichtring, an dem Kopf kann man Vertiefungen erkennen, ich denke da hat es rausgepustet. Ein Dichtring war auch gerissen.
Ich mach nachher nochmal ein Detailfoto.

Benutzeravatar
BennoR
Harter Kern
Beiträge: 2426
Registriert: 16.11.2011, 21:26
Modell: T3
Aufbauart/Ausstattung: Vanagon California
Leistung: 83 PS
Motorkennbuchstabe: DH
Anzahl der Busse: 1
Wohnort: "WS"

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von BennoR » 11.01.2015, 21:50

Hallo

wieviel km hat der Motor denn drauf? Das könnte Dir beim Entscheiden helfen, welche Teileumfänge Du dem Bock gönnen müsstest und solltests

Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Agrotiko » 12.01.2015, 16:45

Laufleistung kann ich nicht genau sagen. Auf der Uhr waren 95.000 (die alte geht ja nur bis 99.000) und der Besitzer hat steif und fest behauptet, dass er nur 60.000 drauf hatte als er ihn 1989 aus D. geholt hat und er ihn hier nur ab und zum campenbenutzt hat.
Aber 195.000 sind es wohl mindestens gewesen und jetzt nochmal 20.000 von mir drauf.

Da der Motor eigentlich bis zuletzt (ausser schlechtem Startverhalten, drei Pötte) ziemlich ruhig und gut gelaufen ist tendiere ich jetzt mal zu folgendem Ansatz:
Ich bau den Motor mit frischen Dichtungen und ordentlich Dichtmittel so wie er ist wieder zusammen damit ich (evtl.) wieder fahren kann und mach mich parallel auf die Suche nach einem Subaru Schlachter.
Bei zwei neuen Köpfen plus Kolben liegt man mindestens bei 1.200€ und wenn man die Knete investiert dann muss man eigentich auch den Rest (Rumpf) machen. Dann hab ich für 2.000€ einen DG der mit 78PS immer noch 12L säuft. Klingt nicht sehr attraktiv.

Hier noch ein Detailbild.
Da sind teilweise so tiefe Krater im Kopf, dass man bis auf die Nut für die Dichtung im Zylinder schauen kann.
Bild

Benutzeravatar
BennoR
Harter Kern
Beiträge: 2426
Registriert: 16.11.2011, 21:26
Modell: T3
Aufbauart/Ausstattung: Vanagon California
Leistung: 83 PS
Motorkennbuchstabe: DH
Anzahl der Busse: 1
Wohnort: "WS"

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von BennoR » 12.01.2015, 21:05

Hallo

prüfe doch das Kippspiel der Führungen und ob dieVentile dicht sind.
wenn alles gut würd ichbals Minimalprogramm die Dichtflächen bei ahnend... nachsetzten lassen.
so wird es wenn überhaupt nur kurzzeitig dicht, schade um die arbeit und 8 ltr glysantin dann

ja, wbx richten... muss man sich schönrechnen...

Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

Re: WBX DG Kühlwasser kocht! Wassermanteldichtung oder ...?

Beitrag von Agrotiko » 04.07.2015, 09:12

So, bin grad stolz wie Bolle :mrgreen:

Mein DG mit auf der Glasplatte geschliffenen ZK und mit viel Dichtmasse und gutem Glauben wieder zusammengebautem Motor, hat uns die letzten zwei Tage sicher und ohne Temperaturprobleme von Ancona ins Rheinland gebracht, und das bei Temperaturen bis zu 40 Grad.
Verbrauch exakt 10Liter bei max 100km/h.

Antworten

Zurück zu „T3-Aktuell (BJ 1979 - 1992)“