Kühlwasserproblem WBX - Druck im System

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: gvz, jany, tce, Staff

Antworten
Benutzeravatar
krohnkorken
Inventar
Beiträge: 2559
Registriert: 22.09.2007, 00:08
Modell: T3
Aufbauart/Ausstattung: Camper/Caravelle Gl
Leistung: 115/70
Motorkennbuchstabe: SWX
Anzahl der Busse: 3
Wohnort: Kiel
Kontaktdaten:

Kühlwasserproblem WBX - Druck im System

Beitrag von krohnkorken » 04.08.2015, 13:52

Moin moin.

der Schwedenurlaub war genial, auch wenn das Wetter (viel Regen) nicht sonderlich erträglich für Familiencamping in der Doka war.

Insgesamt haben wir viel gesehen, nette Schweden kennengelernt, in der Sandgrube gebuddelt, das Busfest in Bastad besucht und viele andere Sachen gesehen.

Leider hat mein Kühlsystem mich verrückt gemacht, hier die Chronologie:

vor der Abfahrt:

- Kühlwasserrohre getauscht, eine Hülse war komplett rausgewandert
- Kühlsystem neu befüllt und entlüftet
- Ausgleichsbehälter und Deckel getauscht
- Temperaturgeber (Wassertemperatur) erneuert

während der Fahrt:
- Wärmetauscher unter der Rückbank ist undicht, die Rückbank stand in Wasser
- Wärmetauscher ausgebaut und 13 Langnuss stattdessen eingebaut
- mehrfach entlüftet, siehe Beweisfotos, vorne und hinten :

Bild
Bild

(ein weißes T-Shirt als Schrauberkleidung :holland :holland :holland )

Symptome:
- in der Folge blinkte die Kühlwassemangelleuchte gelegentlich, es war immer noch Restluft im Ausgleichsbehälter
- Temperatur konstant

WeiterfahrtII:
- mehrmals entlüftet, die Kühlwassermangelleuchte blinkt häufiger
- Temperatur unkritisch (Mitte LED), auch bei 100 km/h und heißeren Temperaturen
- Sensor Kühlwassermangelanzeige getauscht, 300 km gar kein blinken, gar kein Problem
- geringe Luft im Ausgleichsbehälter




Weiterfahrt III:
- Kühlwaasssermangelanzeige blinkt sofort nach dem Starten, geht auch nicht aus, wenn man die beiden Pole des Gebers brückt
- Temperatur unkritisch
- Luft im System auch nach mehrmaligem Entlüften

Ankunft:
- beim rangieren/einparken wird der Motor warm und ein Loch im Ausgleichsbehälter mit minimalen Wasseraustritt in einer kleinen Fontäne

Erneuern werde ich:
- Ausgleichsbehälter
- Geber Ausgleichsbehälter
- diverse Rohre + Schläuche


So sah der minimale Wasserstand aus, also das Maximum bei dem Ausgleichsbehälter, der für uns ja nicht relevant ist:

Bild

Jetzt zu den Fragen:

Druck im System:

1) Wassermanteldichtung oder ein kleines Leck in einem Schlauch oder ähnlichem?
Funktioniert hier auch der gleiche Test wie beim Diesel: Motor kalt - Motor an und dann auf Blasen im Kühlsystem schauen?

2) Kühlsystem abdrücken? Welchen Adapter braucht man?

3) Die Kühlwassermangelanzeige müsste man doch mit einem Kabel brücken können, so dass sie nicht mehr blinkt oder?
Dann kann es ja nur das Kabel, der Spannungskonstanter o.ä. sein


Ich bin gespannt auf eure Antworten und würde den Syncro gerne bis zum Berlin-Treffen wieder fahrbereit haben, danach bekommt er eine Schönheitskur!

:dance :dance :dance

Gruß Lasse
Bild

"Schatz, ich bin richtig froh, dass wir mal ohne das Kind in den Urlaub fahren"

Benutzeravatar
krohnkorken
Inventar
Beiträge: 2559
Registriert: 22.09.2007, 00:08
Modell: T3
Aufbauart/Ausstattung: Camper/Caravelle Gl
Leistung: 115/70
Motorkennbuchstabe: SWX
Anzahl der Busse: 3
Wohnort: Kiel
Kontaktdaten:

Re: Kühlwasserproblem WBX - Druck im System

Beitrag von krohnkorken » 04.08.2015, 13:53

Reisefotos kommen in den nächsten Tagen... :dance :dance :dance

Gruß Lasse
Bild

"Schatz, ich bin richtig froh, dass wir mal ohne das Kind in den Urlaub fahren"

Benutzeravatar
Behni
Stammposter
Beiträge: 471
Registriert: 22.08.2007, 18:43
Modell: T3
Aufbauart/Ausstattung: Caravelle C
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Ludwigslust

Re: Kühlwasserproblem WBX - Druck im System

Beitrag von Behni » 04.08.2015, 20:08

Ich hatte schon defekt: Ausgleichsbehälter, Wasserstandgeber, Wasserringleitung, Thermostatengehäusedeckel, s Formschlauch war gerissen der Beifahrerseite vorne, der Schlauch 8 cm bei der Riemenscheibe die Dichtungen des Rohres an bzw unter der Riemenscheibe und zuletzt war das große Rohr fahrerseite war undicht gerostet an den beiden Rohr Abgängen hat ein Klempner mir gelötet... naja und sporadisch kleine Schläuche an der Ringleitung.... momentan entweicht kein Wasser ...
Wassermanteldichtung Fahrerseite hat der vorbesitzer 2011 gemacht ich letzte Jahr Beifahrerseite... war sichtbarer Wasser Austritt
MfG Andreas

in Rust we Trust

der mit den Pinken Felgen.... Verkehrspurpur

Benutzeravatar
Behni
Stammposter
Beiträge: 471
Registriert: 22.08.2007, 18:43
Modell: T3
Aufbauart/Ausstattung: Caravelle C
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Ludwigslust

Re: Kühlwasserproblem WBX - Druck im System

Beitrag von Behni » 04.08.2015, 20:08

Kurz WBX ist echt geil nur das Wasser nervt

Gesendet von meinem HS-U970 mit Tapatalk
MfG Andreas

in Rust we Trust

der mit den Pinken Felgen.... Verkehrspurpur

Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

Re: Kühlwasserproblem WBX - Druck im System

Beitrag von Agrotiko » 05.08.2015, 08:35

- Zieh den Geber mal ab und bruecke direkt am Stecker.

- Wenn sich in kurzer Folge ein Teil nach dem anderen aus dem Kuehlsystem verabschiedet klingt es fuer mich nach zu viel Druck im System. Wenn der Motor Abgas in System drueckt muesstest du eigentlich Blasen sehen koennen. Bei mir hat auch die Geschichte mit dem Luftballon funktioniert. Luftballon auf den Druckbehaelter und der blaest sich dann schoen auf wenn Abgas reingedrueckt wird.

Benutzeravatar
krohnkorken
Inventar
Beiträge: 2559
Registriert: 22.09.2007, 00:08
Modell: T3
Aufbauart/Ausstattung: Camper/Caravelle Gl
Leistung: 115/70
Motorkennbuchstabe: SWX
Anzahl der Busse: 3
Wohnort: Kiel
Kontaktdaten:

Re: Kühlwasserproblem WBX - Druck im System

Beitrag von krohnkorken » 05.08.2015, 10:37

Agrotiko hat geschrieben:- Zieh den Geber mal ab und bruecke direkt am Stecker.

Schon erledigt - blinkt fröhlich weiter! :cry:
Vor dem Stecker könnte ggf. ein Kabelbruch sein, ich werde nachher mal in der Halle eine neue Leitung verbauen!

- Wenn sich in kurzer Folge ein Teil nach dem anderen aus dem Kuehlsystem verabschiedet klingt es fuer mich nach zu viel Druck im System. Wenn der Motor Abgas in System drueckt muesstest du eigentlich Blasen sehen koennen. Bei mir hat auch die Geschichte mit dem Luftballon funktioniert. Luftballon auf den Druckbehaelter und der blaest sich dann schoen auf wenn Abgas reingedrueckt wird.
Ich such mal einen Ballon! :dance

Bis später, ich werde berichten. Vielen Dank!

Gruß Lasse
Bild

"Schatz, ich bin richtig froh, dass wir mal ohne das Kind in den Urlaub fahren"

Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

Re: Kühlwasserproblem WBX - Druck im System

Beitrag von Agrotiko » 05.08.2015, 10:45

Um zu schauen ob es an der Leitung liegt kannste auch erstmal direkt vom Cockpit Stecker (Klemme 6) auf Masse gehen.

Benutzeravatar
krohnkorken
Inventar
Beiträge: 2559
Registriert: 22.09.2007, 00:08
Modell: T3
Aufbauart/Ausstattung: Camper/Caravelle Gl
Leistung: 115/70
Motorkennbuchstabe: SWX
Anzahl der Busse: 3
Wohnort: Kiel
Kontaktdaten:

Re: Kühlwasserproblem WBX - Druck im System

Beitrag von krohnkorken » 07.08.2015, 10:59

Moin,

den alten Ausgleichbehälter wieder eingebaut und Stecker drauf: blinken weg

Der alte Ausgleichsbehälter (original VW) ist anders geformt, das Kabel liegt sehr viel weniger stramm.
Ich vermute einen Wackler am Kabel.

ABER:

Das Kühlsystem baut weiter Druck auf:

- nach der Warmlaufphase ist ein Drittel mit Luft gefüllt im Ausgleichsbehälter
- keine Bewegung im Nachfüllbehälter (kein Zu- und kein Ablauf)
- diverse verschiedene Deckel benutzt (Durchpusten in eine Richtung ist der richtige oder?)
- der dritte gebrauchte Wärmetauscher ist undicht geworden oder war undicht (?), es ist immer eine Pfütze unter der Rückbank nach kurzer Zeit => hoher Druck auf dem System!
- bei erneutem Entlüften tritt einiges an Luft schubweise aus...
- Ballontest im lauwarmen Zustand ergibt, Ballon wird in den Ausgleichsbehälter eingezogen

So langsam bin ich ein wenig ratlos:

- noch Restluft im System?
- Wassermanteldichtung defekt? (würde man doch an grünen Wasserspuren sehen oder?)
- Undichtigkeit im System?
- Deckel ohne Funktion?

Ich bin mir recht unsicher, wie ich mit der Fehlersuche weiter mache.
Erneuter Wassermanteldichtungstest mit dem Luftballon, Kühlsystem abdrücken wäre meine Ideen :kp

Was wären eure? :g5

Gruß Lasse
Bild

"Schatz, ich bin richtig froh, dass wir mal ohne das Kind in den Urlaub fahren"

Benutzeravatar
Behni
Stammposter
Beiträge: 471
Registriert: 22.08.2007, 18:43
Modell: T3
Aufbauart/Ausstattung: Caravelle C
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Ludwigslust

Re: Kühlwasserproblem WBX - Druck im System

Beitrag von Behni » 07.08.2015, 11:05

grüner span wäre zusehen ,bei mir wars weiß Pink mit c12+ :dance
:evil:

und den Wärmetascher hab ich im April rausgeschmissen, weil der Reglerflasch undicht war, nun ein Rohr drin... für den Sommer ist ja nicht so wild...
Zuletzt geändert von Behni am 07.08.2015, 11:52, insgesamt 1-mal geändert.
MfG Andreas

in Rust we Trust

der mit den Pinken Felgen.... Verkehrspurpur

Max Power
Harter Kern
Beiträge: 1612
Registriert: 31.01.2013, 12:46
Modell: T3
Aufbauart/Ausstattung: Multivan JX/Doka 1Y
Leistung: 70/64
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Oberlausitz

Re: Kühlwasserproblem WBX - Druck im System

Beitrag von Max Power » 07.08.2015, 11:28

Wenn zuviel Druck auf dem System ist, aber nichts vom Ausgleichs- in den Nachfüllbehälter gedrückt wird, kann es doch eigentlich nur am Deckel liegen. Der muss bei irgendwas um 1 Bar öffnen.

Absolut sicher bin ich immer nur, wenn ich einen Deckel von meinem Auto zum testen nehme, da weiss ich, dass der funktioniert.
Die Neuen von Ebay sind bei mir bisher ohne Funktion gewesen.

Antworten

Zurück zu „T3-Aktuell (BJ 1979 - 1992)“