WBX 1.9 DG Leistungsverlust, läuft unrund, klingt metallisch

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: gvz, jany, tce, Staff

Antworten
Benutzeravatar
theTRAVELR
Mit-Leser
Beiträge: 7
Registriert: 27.04.2015, 10:32
Modell: T3
Aufbauart/Ausstattung: Transporter
Anzahl der Busse: 1
Wohnort: Leichlingen
Kontaktdaten:

WBX 1.9 DG Leistungsverlust, läuft unrund, klingt metallisch

Beitrag von theTRAVELR » 05.08.2015, 11:53

Gestern Abend habe ich endlich den T3, den mein Schwiegervater uns aus seiner Betriebsauflösung überlassen hat abgeholt. Auf dem Heimweg kam leider das erste (anscheinend wohl größere Problem) auf...

Der Motor (1.9 DG mit Vergaser, Bj. 1990) sprang beim Losfahren tadellos an, zog wirklich gut durch und war vom Betriebsgeräusch her absolut unauffällig. Ich bin dann im Stadtverkehr gemächlich zur ca. 5 km entfernten BAB gefahren und dort auf Tempo 100 im 5. Gang beschleuning. Das Tempo habe ich auch mehr oder weniger konstant gehalten.

Dann nach ca. 70km an einer moderaten Steigung: Plötzlicher Leistungsverlust und starkes Ruckeln beim Gasgegeben. Der Motor wurde deutlich lauter. Ich bin dann so noch einige km bis nach Haus weiter gefahren. - Keine weitere Verschlechterung. Vor der Garage fiel mir dann auf, dass der Motor schon eher metallisch klingt. :shock: Dann ging auch die Ölwarnlampe/-summer an.

Wo fange ich am besten mit der Diagnose an? :gr Würde mich sehr über ein paar Expertentipps freuen. Ich bin was das Autoschrauben angeht kein unschriebenes Blatt, habe nur keinerlei Ahnung von den VW Motoren und Vergasern im Allgemeinen.
Hier geht es zu meinem Auto- und Reiseblog!

Benutzeravatar
gvz
Moderator
Beiträge: 5832
Registriert: 09.10.2004, 13:23
Aufbauart/Ausstattung: offen
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 0
Wohnort: 67549 Worms

Re: WBX 1.9 DG Leistungsverlust, läuft unrund, klingt metallisch

Beitrag von gvz » 05.08.2015, 11:55

hat der langere Zeit gestanden??
Member of the C.d.a.S

Benutzeravatar
theTRAVELR
Mit-Leser
Beiträge: 7
Registriert: 27.04.2015, 10:32
Modell: T3
Aufbauart/Ausstattung: Transporter
Anzahl der Busse: 1
Wohnort: Leichlingen
Kontaktdaten:

Re: WBX 1.9 DG Leistungsverlust, läuft unrund, klingt metallisch

Beitrag von theTRAVELR » 05.08.2015, 12:01

gvz hat geschrieben:hat der langere Zeit gestanden??
Ja... schon. Bzw. wurde er meines Wissens nach in den letzten 12 Monaten nur zwei mal um max. 5 km Stadtverkehr bewegt.
Hier geht es zu meinem Auto- und Reiseblog!

Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

Re: WBX 1.9 DG Leistungsverlust, läuft unrund, klingt metallisch

Beitrag von Agrotiko » 05.08.2015, 13:00

Mann, dass kann echt alles sein :-?

Oelstand, Oelchwechsel, Oeldruck als erstes checken.
Wann piept der Summer? Nur bei niedriger Drehzahl (Leerlauf) oder auch wenn du die Drehzahl erhoehst? Dein Modell hat eine dynamische Oeldruckontrolle die bei 2000 U/Min vom niedrigen Druckschalter (0,3bar) auf den hoeheren (0,9 bar) schaltet.

Ruckeln kann unter anderem von der Beschleunigerpumpe im Vergaser kommen, oder von der mechnischen Benzinpumpe (Stoessel runter, Membran durch), oder von falsch eingestellter Zuendung usw, oder sogar von Wasser im Vergaser welches ueber poroese oder fehlende Tankentlueftungsschlaeuche oder Kondensbildung im Tank gelandet ist. Wie sieht der Benzinfilter aus? War der Tank waehrend der Standzeit voll oder leer?

Qualmt die Karre wenn du sie nach der Fahrt gestern jetzt mal startest?

schorschi
Poster
Beiträge: 52
Registriert: 16.06.2009, 14:43
Modell: T3
Aufbauart/Ausstattung: Joker
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Süd-Baden

Re: WBX 1.9 DG Leistungsverlust, läuft unrund, klingt metallisch

Beitrag von schorschi » 05.08.2015, 13:09

Hi
theTRAVELR hat geschrieben:...

Wo fange ich am besten mit der Diagnose an? :gr Würde mich sehr über ein paar Expertentipps freuen. Ich bin was das Autoschrauben angeht kein unschriebenes Blatt, habe nur keinerlei Ahnung von den VW Motoren und Vergasern im Allgemeinen.
Meine Glaskugel ist beschlagen, sie meint aber ich soll Dich fragen wie der Bulli bisher bewegt wurde und ob Du vor dem losfahren mal nach dem Öl gesehen hast?

Ich weiß jetzt auch worauf sie hinaus will. Ich hatte mal einen sehr schönen Käfer, 1200er, an einen Kumpel(kein Handwerker!!) vermittelt. Der und seine Holde fuhr nur in der Stadt herum bis es 1/2 Jahr später zu Ikea (~65km 1 Weg) ging. Zurück sind sie nicht mehr gekommen. Das restliche Öl was übrig blieb nachdem der ganze Spritt der sich durch die vielen Kaltstarts ins Öl gemogelt hatte und auf der AB verdunstet war hatte nicht mehr gereicht. Armes Motörchen.

Also wieviel l ist noch drinn?

schorschi

Benutzeravatar
theTRAVELR
Mit-Leser
Beiträge: 7
Registriert: 27.04.2015, 10:32
Modell: T3
Aufbauart/Ausstattung: Transporter
Anzahl der Busse: 1
Wohnort: Leichlingen
Kontaktdaten:

Re: WBX 1.9 DG Leistungsverlust, läuft unrund, klingt metallisch

Beitrag von theTRAVELR » 05.08.2015, 13:15

Agrotiko hat geschrieben:Mann, dass kann echt alles sein :-?

Oelstand, Oelchwechsel, Oeldruck als erstes checken.
Wann piept der Summer? Nur bei niedriger Drehzahl (Leerlauf) oder auch wenn du die Drehzahl erhoehst? Dein Modell hat eine dynamische Oeldruckontrolle die bei 2000 U/Min vom niedrigen Druckschalter (0,3bar) auf den hoeheren (0,9 bar) schaltet.

Ruckeln kann unter anderem von der Beschleunigerpumpe im Vergaser kommen, oder von der mechnischen Benzinpumpe (Stoessel runter, Membran durch), oder von falsch eingestellter Zuendung usw, oder sogar von Wasser im Vergaser welches ueber poroese oder fehlende Tankentlueftungsschlaeuche oder Kondensbildung im Tank gelandet ist. Wie sieht der Benzinfilter aus? War der Tank waehrend der Standzeit voll oder leer?

Qualmt die Karre wenn du sie nach der Fahrt gestern jetzt mal startest?
Vielen, vielen Dank für den Input... da sind ja schon mal ein paar Punkte zum Anfangen dabei.

Öl werde ich in der Tat als erstes wechseln. Ebenso den Filter checken. Wann der Summer kommt, müsste ich nochmal ebenfalls nochmal prüfen... ich glaube aber nur bei eher niedriger Drehzahl. Dann schaue ich heute Abend auch mal nach Qualm beim Starten. Heute Abend oder morgen kann ich dann ein Update geben.

Der Tank war während der Standzeit leider fast leer.
Hier geht es zu meinem Auto- und Reiseblog!

Benutzeravatar
theTRAVELR
Mit-Leser
Beiträge: 7
Registriert: 27.04.2015, 10:32
Modell: T3
Aufbauart/Ausstattung: Transporter
Anzahl der Busse: 1
Wohnort: Leichlingen
Kontaktdaten:

Re: WBX 1.9 DG Leistungsverlust, läuft unrund, klingt metallisch

Beitrag von theTRAVELR » 05.08.2015, 13:21

schorschi hat geschrieben:Hi
theTRAVELR hat geschrieben:...

Wo fange ich am besten mit der Diagnose an? :gr Würde mich sehr über ein paar Expertentipps freuen. Ich bin was das Autoschrauben angeht kein unschriebenes Blatt, habe nur keinerlei Ahnung von den VW Motoren und Vergasern im Allgemeinen.
Meine Glaskugel ist beschlagen, sie meint aber ich soll Dich fragen wie der Bulli bisher bewegt wurde und ob Du vor dem losfahren mal nach dem Öl gesehen hast?

Ich weiß jetzt auch worauf sie hinaus will. Ich hatte mal einen sehr schönen Käfer, 1200er, an einen Kumpel(kein Handwerker!!) vermittelt. Der und seine Holde fuhr nur in der Stadt herum bis es 1/2 Jahr später zu Ikea (~65km 1 Weg) ging. Zurück sind sie nicht mehr gekommen. Das restliche Öl was übrig blieb nachdem der ganze Spritt der sich durch die vielen Kaltstarts ins Öl gemogelt hatte und auf der AB verdunstet war hatte nicht mehr gereicht. Armes Motörchen.

Also wieviel l ist noch drinn?

schorschi
Tja... manchmal steht man leider auf dem Schlauch. Ich predige eigentlich immer, dass man Flüssigkeiten checken/wechseln sollte, wenn man ein Fahrzeug übernimmt. Keine Ahnung... innerhalb der Familie bin ich irgendwie gar nicht auf den Gedanken gekommen. Außerdem war der Laderaum voll. Blöd, alles keine Ausrede, ist jetzt aber so gelaufen.

Aber wenn es wirklich zu wenig Öl gewesen wäre... hätte sich da Lampe/Summer nicht eigentlich VOR dem Versagen gemeldet?
Hier geht es zu meinem Auto- und Reiseblog!

Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

Re: WBX 1.9 DG Leistungsverlust, läuft unrund, klingt metallisch

Beitrag von Agrotiko » 05.08.2015, 13:57

Nope :-) Die Bordelektronik misst nur den Druck nicht den Fuellstand.

Wenn das Oel warm ist, ist es auch fluessiger und somit hat die Pumpe es schwerer entsprechenden Druck aufzubauen.

prometheus0815
Harter Kern
Beiträge: 2072
Registriert: 17.09.2012, 14:33
Modell: T3
Aufbauart/Ausstattung: Transporter
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1
Wohnort: Niederösterreich

Re: WBX 1.9 DG Leistungsverlust, läuft unrund, klingt metallisch

Beitrag von prometheus0815 » 05.08.2015, 14:30

theTRAVELR hat geschrieben:Außerdem war der Laderaum voll.
Na, wie praktisch, dass Dein Bus deswegen eine Wartungsklappe hinter dem Nummernschild hat.

Benutzeravatar
bulliausköln
Poster
Beiträge: 181
Registriert: 24.04.2012, 21:21
Modell: T3
Aufbauart/Ausstattung: Bullibus
Anzahl der Busse: 3
Wohnort: Kölner Höfe Berlin

Re: WBX 1.9 DG Leistungsverlust, läuft unrund, klingt metallisch

Beitrag von bulliausköln » 05.08.2015, 20:41

check auch mal den kraftstofffilter. nicht das Rost den verstopft und der Motor keinen Sprit bekommt und deswegen ruckelt. du schriebst ja er stand lang mit fast leerem Tank.
Klar und natürlich alle anderen Flüssigkeiten tauschen.

Gruß

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 20577
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: WBX 1.9 DG Leistungsverlust, läuft unrund, klingt metallisch

Beitrag von neujoker » 05.08.2015, 20:59

Wenn er metallisch geklungen hat und Leistungsverlust da war, dann steht zu befürchten, dass es der Motor jetzt hinter sich hat. Schütte einfach billiges Öl drauf bis min. und schau, was passiert. Wenn dann die Geräusche weg sind oder nach kurzer Laufzeit (Hydroklappern), dann hast du ev. noch Glück gehabt. Dann lohnt sich vielleicht noch ein Ölwechsel.
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Von mir ev. gesetzte Lieferanten-links sind keine Empfehlung sondern Beispiel für die Verfügbarkeit von Teilen.
Irren ist menschlich; ich antworte nicht mehr auf PN, fragt im Forum

Benutzeravatar
theTRAVELR
Mit-Leser
Beiträge: 7
Registriert: 27.04.2015, 10:32
Modell: T3
Aufbauart/Ausstattung: Transporter
Anzahl der Busse: 1
Wohnort: Leichlingen
Kontaktdaten:

Re: WBX 1.9 DG Leistungsverlust, läuft unrund, klingt metallisch

Beitrag von theTRAVELR » 06.08.2015, 08:40

Hallo Leute,

vielen Dank für die vielen Tipps. Zum Thema Wartungsklappe: Die habe ich gestern auch entdeckt. :oops: Naja, wie auch immer... die Kenntnis hätte mir nichts genützt, weil ich ohnehin nicht dran gedacht habe.

Habe mich gestern Abend mal an die Diagnose gemacht und folgendes ermittelt:
- Öl war knapp über Minimal vorhanden. Habe ich aufgefüllt.
- Wasser war unter Minimal und massiv (!) Öl im Wasser. Frisches Wasser eingefüllt.
- Motor startete tadellos. Kein Rauch oder Dampf aus dem Auspuff.
- Hat keinen Drehzahlmesser, aber vom Laufgeräusch her hat sich quasi sofort eine sinnvolle Leerlaufdrehzahl eingestellt.
- Zurück am Motorraum habe ich dann festgestellt, dass die Kurbelgehäuseentlüftung komplett marode ist und ein wenig Öl gespuckt hat. Motor aus, habe mit einen neuen Schlauch aus transparentem Material zugeschnitten (glücklicherweise den passenden Durchmesser da gehabt) und montiert. Dabei ist mir aufgefallen, dass der Vergaser von außen ziemlich verölt ist.
- Motor wieder an... Im transparenten Schlauch ist jetzt kein Öl zu sehen. Und dann mal genauer hingehört. Es kommt ein metallisches Schlagen/Klopfen recht zentral aus dem Motor. Vom Rhythmus/Geschwindigkeit her mit einem Zylinder zusammenhängend.
- Einzeln die Zündkerzenstecker gezogen... bei allen vieren stellt sich eine sehr ähnliche Änderung im Laufverhalten ein.

Also bzgl. des Geräuschs würde ich auf ein Pleuellager tippen. Was die Vermischung der Flüssigkeiten angeht keine Ahnung. Ab dem Wochenende bin ich erstmal zwei Wochen auf Dienstreise, danach werde ich den Motor mal ausbauen und anfangen zu zerlegen. Stelle dann mal Fotos von den Einzelteilen ein.

Für mich stellt sich allerdings jetzt schon die Frage nach dem "Was tun?". Der Bus hat eine gute Blechsubstanz mit nur sehr wenig Rost, ist aber leider mit Rolle übergestrichen worden. Innen ist alles vollkommen versaut (Malerauto). Mein ursprünglicher Plan war, erstmal alles sauber zu machen und alles außer Motor/Getriebe zu machen. Roststellen schweißen, Fahrwerksbuchsen und halt den Innenraum sauber machen inkl. neuer Sitze. Dann einen EJ22-Motor implantieren.

Muss mir jetzt halt klar werden, ob ich...
- den WBX komplett überholen möchte (Habe was von ca. 1500€ Teilekosten recherchiert?!) und die Sache mit dem Subaru-Umbau abhake,
- sofort den EJ22-Umbau mache, oder
- den Bus zu einem Langzeitprojekt mache, wirklich komplett auseinandernehme und entlacke und das ganze super-sauber (dann halt ebenfalls mit Subaru-Motor) wieder aufbaue.
Hier geht es zu meinem Auto- und Reiseblog!

Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

Re: WBX 1.9 DG Leistungsverlust, läuft unrund, klingt metallisch

Beitrag von Agrotiko » 06.08.2015, 09:25

Wie kann den beim WBX eigentlich Oel ins Wasser kommen? Nur ueber die Zylinderfussdichtung oder gibts noch andere Moeglichkeiten?


Bezueglich kompletter Ueberholung vom DG stand ich vor kurzem vor derselben Frage weil Abgas ins Wasser gedrueckt wurde.
Ich hab mich dagegen entschieden und nur ne Notreparatur gemacht (die jetzt auch schon 5.000 km haelt) und werde versuchen noch dieses Jahr auf EJ20 umzubauen.

Neue ZK (wenn noetig), Kolben, Zylinder, Lager etc da biste doch locker bei 2.000E Teilekosten und hast dann immer noch einen Motor mit 78PS der 12 Liter bei 110km/h max schluckt.

Benutzeravatar
theTRAVELR
Mit-Leser
Beiträge: 7
Registriert: 27.04.2015, 10:32
Modell: T3
Aufbauart/Ausstattung: Transporter
Anzahl der Busse: 1
Wohnort: Leichlingen
Kontaktdaten:

Re: WBX 1.9 DG Leistungsverlust, läuft unrund, klingt metallisch

Beitrag von theTRAVELR » 06.08.2015, 10:51

Agrotiko hat geschrieben:Neue ZK (wenn noetig), Kolben, Zylinder, Lager etc da biste doch locker bei 2.000E Teilekosten und hast dann immer noch einen Motor mit 78PS der 12 Liter bei 110km/h max schluckt.
Das ist in der Tat der Knackpunkt. Egal was mit dem Bus passiert: Wenn ich das Projekt weiterverfolge, wird wohl auf die Subaru-Variante hinauslaufen. - Entweder zügig oder nach Restauration der Basis.
Hier geht es zu meinem Auto- und Reiseblog!

Benutzeravatar
DaBen
Stammposter
Beiträge: 673
Registriert: 23.11.2009, 17:54
Modell: T3
Aufbauart/Ausstattung: CaravelleGL
Leistung: ~100PS
Motorkennbuchstabe: MJ
Anzahl der Busse: 1
Wohnort: DoubleD

Re: WBX 1.9 DG Leistungsverlust, läuft unrund, klingt metallisch

Beitrag von DaBen » 06.08.2015, 14:53

Du kannst auch auf WBX DJ umbauen. Der Motor ist original, also H Kennzeichen kein Problem, hat 112PS (es ist auch mehr drin) und man kann ihn durchaus mit 9,Xl fahren. Der Umbau ist auch einfach, weil der Rumpf halt der Gleiche ist, wie der des DH.

Ich habe selbst von MV auf DJ umgerüstet, aber den Digifanten behalten. Es hat sich gelohnt. Einen besseren Motor gibt es für unsere Busse einfach nicht.
Bild

Antworten

Zurück zu „T3-Aktuell (BJ 1979 - 1992)“