Luft in der Kraftstoffleitung. Bus steht.

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: gvz, jany, tce, Staff

Antworten
Benutzeravatar
FRITZ
Poster
Beiträge: 77
Registriert: 03.05.2009, 14:26
Modell: T3
Aufbauart/Ausstattung: multimagnumcustom
Leistung: 50 PS+
Motorkennbuchstabe: aaz
Anzahl der Busse: 1
Wohnort: dachsberg
Kontaktdaten:

Luft in der Kraftstoffleitung. Bus steht.

Beitrag von FRITZ » 02.10.2015, 10:59

Hallo liebe Gemeinde
Ich hatte bereits das Problem, daß sich in meiner Kraftstoffleitung (AAZ Motor) immer wieder Luft eingeschlichen hat. Der Motor sprang mit einigem nörgeln aber dennoch immer an. Ich habe dann die Fehlersuche bemüht und die Textilschlauchstücke und sämtliche Schlauchschellen erneuert. Der Kraftstofffilter ist neu, sollte also eigentlich dicht sein.
Wenn ich den Motor abstellte, sind Luftblasen von der Pumpe richtung Luftfilter gewandert, bis zum Ende die durchsichtige Leitung nahezu "Luftvoll" war. Kann der auch Vakuum ziehen?
Gestern wollte der gute Bus dann in Sigmaringen, wo ich einen Termin hatte, gar nicht mehr. Ich habe, zuletzt mit Überbrückung da die Batterie leer war, versucht den Motor zum laufen zu bringen, was aber nicht mehr funktioniert hat. Irgendwann war dann auch der Anlasser überhitzt und wollte auch nicht mehr.
Nun weiß ich nicht mehr weiter!
Wie kann ich die luftundichte Stelle weiter einkreisen? kann es sein, daß das Problem am Tank liegt und wie bekäme ich das heraus?
Ist der Anlasser durch die Überhitzung am A.....?
Ich bitte um schnelle Hilfe, da ich möglichst bald das mir freundlicher Weise vom Kunden geliehene Auto zurück geben sollte. (Ich wollte ja zuhause und nicht im Bus nächtigen). Und ich natürlich bei dem wunderbaren Wetter wieder Bus fahren möchte.

Vielen Dank schonmal
Christoph

Benutzeravatar
wolfi_surf
Poster
Beiträge: 127
Registriert: 18.08.2013, 23:16
Modell: T3
Aufbauart/Ausstattung: Mosaik Joker
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: Luft in der Kraftstoffleitung. Bus steht.

Beitrag von wolfi_surf » 02.10.2015, 11:09

Hallo,

wenn Du noch den durchsichtigen Schlauch zwischen ESP und Kraftstofffilter hast (bei mir wars beim JX),
kann es sein das dieser so verhärtet ist, dass er an der Anschlussstelle der ESP Luft zieht.

Um das Tanksystem ausszuschliessen, kannst Du ja mal direkt aus einem Kanister Diesel ansaugen...
Das hat bei mir geklappt bis der durchsichtige Schlauch gebrochen ist ;-) (Läden waren schon zu)

Hab diesen dann durch einen normalen Kraftstoffschlauch ersetzt.
Ich hoffe, dass es bei Dir auch so einfach ist...
Zum Anlasser kann ich Dir nix sagen, hoffe aber, dass er noch geht!

VG

Benutzeravatar
FRITZ
Poster
Beiträge: 77
Registriert: 03.05.2009, 14:26
Modell: T3
Aufbauart/Ausstattung: multimagnumcustom
Leistung: 50 PS+
Motorkennbuchstabe: aaz
Anzahl der Busse: 1
Wohnort: dachsberg
Kontaktdaten:

Re: Luft in der Kraftstoffleitung. Bus steht.

Beitrag von FRITZ » 02.10.2015, 12:02

Danke schonmal! Die Leitung ist die, die ich am ehesten ausschliessen würde, die sieht eigentlich gut aus und sitzt. kann ich aufgrund der Richtung der Blasenwanderung auf einen Ort der "Luftzufuhr" schliessen?
Nach dem vielen orgeln mit viel Luft. Kann sich da die ESP verabschiedet haben?
Ich bin eben im moment nicht am Bus da ich ca 50 km von SIG wohne und sammle jetzt mal alle möglichkeiten.

Wohnklofan
Mitleser
Beiträge: 6391
Registriert: 06.11.2009, 19:29
Modell: T3
Aufbauart/Ausstattung: Westi
Leistung: 70 PS
Motorkennbuchstabe: jx
Anzahl der Busse: 1
Wohnort: Büren

Re: Luft in der Kraftstoffleitung. Bus steht.

Beitrag von Wohnklofan » 02.10.2015, 12:29

Moin,

laß aus Kanister / Flasche saugen... Dann siehst du ob der Fehler
in Richtung Pumpe oder Tank zu suchen ist...

Bei Undichtigkeiten an der Pumpe sind als erstes die Hohlschrauben
in Verdacht, da gehören 2 Dichtungsscheiben an jeder Hohlschraube verbaut, auf jeder Seite eine...

In Richtung Tank, bei vorhandenem Abzweig zu einer Standheizung, den mal checken...

Bei nem Filter mit Vorwärmung is meist das Ventil ( Knackfrosch genannt) der Übeltöter...

Bei Unterdruck im Tank, aufgrund verstopfter Belüftung, mal ohne Tankdeckel testen...

Gruß...
Hotelbett ? Nein danke...

Benutzeravatar
FRITZ
Poster
Beiträge: 77
Registriert: 03.05.2009, 14:26
Modell: T3
Aufbauart/Ausstattung: multimagnumcustom
Leistung: 50 PS+
Motorkennbuchstabe: aaz
Anzahl der Busse: 1
Wohnort: dachsberg
Kontaktdaten:

Re: Luft in der Kraftstoffleitung. Bus steht.

Beitrag von FRITZ » 02.10.2015, 12:53

Dankö

Also wenns mit aus Kanister saugen geht, is das Problem richtung Tak zu suchen, so versteh ich das!
Wenns da auch nicht geht, muss es richtung Pumpe sein.
Standheizung hab ich nich, daher fällt das aus. Ebenso der Knackfrosch.
Unterdruck im Tank war gestern auch eine Vermutung, die ich dann aber nicht mehr testen konnte, da der Anlassser überhitzt war.
Hoffe mal der Anlasser will heute wieder, dann werd ich das direkt mal testen.
Ist es sinvoll den DiFi und ESP "aufzufüllen"? und wie?

Dankende Grüße
Christoph

Wohnklofan
Mitleser
Beiträge: 6391
Registriert: 06.11.2009, 19:29
Modell: T3
Aufbauart/Ausstattung: Westi
Leistung: 70 PS
Motorkennbuchstabe: jx
Anzahl der Busse: 1
Wohnort: Büren

Re: Luft in der Kraftstoffleitung. Bus steht.

Beitrag von Wohnklofan » 02.10.2015, 13:45

Hi,

wenn du aus nem Behälter saugst, Schlauch unterhalb des Dieselpegels und Behälter höher als die Pumpe, dürfen nach dem Abstellen des Motors keine Blasen im Schlauch aufsteigen... Sonst dringt Luft in die Pumpe/Schlauch ein.
Das ist u.U. auch möglich ohne das Kraftoff nach Außen austritt....

Sollte dieser Test unauffällig sein ist er Fehler ab Filter in Richtung Tank zu suchen...

Wenn die Pumpe über Filter und Leitungen aus dem Tank ansaugt entsteht Unterdruck und an undichten Stellen an Filter und Schlauchverbindungen tritt dort Luft ein die mit in Richtung Pumpe gesaugt wird...

Wenn du mit Daumen nen wassergefüllten Gartenschlauch verschließt und hälst ihn hoch, bleibt das Wasser drin. Läßt du Luft rein, indem du den Daumen nicht mehr draufhälst, läuft das Wasser nach unten raus...

Beim Bus ist der Filter der höchste Punkt und der ist im Normalfall randvoll mit Diesel... Deine Luftblasen im Schlauch entstehen nur , weil der Diesel zurückläuft und gleichzeitig Luft in das geschlossene System eindringen kann...

Wenn das zuviel wird kann er nicht mehr laufen. Öffnest du ein intaktes System, z.B beim Filterwechsel, und baust es dicht wieder zusammen entlüftet es sich von selbst....

Der o.g. Test kann dir dabei helfen eine Undichtigkeit und die Richtung, in der sie liegt, zu finden...

Du solltest natürlich sicherstellen das genug Kraftstoff im Tank ist, wobei du dich nicht ausschließlich an der Anzeige orientieren solltest... :mrgreen:


Gruß...
Hotelbett ? Nein danke...

Benutzeravatar
Ole71
Stammposter
Beiträge: 394
Registriert: 16.01.2007, 21:54
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 70 PS
Motorkennbuchstabe: JR
Anzahl der Busse: 2
Wohnort: Aachen

Re: Luft in der Kraftstoffleitung. Bus steht.

Beitrag von Ole71 » 02.10.2015, 18:02

Moin,
Rücklaufleitung von der Pumpe auch getauscht/gecheckt?
Hatte das Phänomen auch mal, da kam die Luft aus der Richtung. Die Bewegungsrichtung der Luftblasen deutet auch daraufhin...
Gruss, Olaf

T3 Doka 1,6TD JR 4-Gang ABB (in der Restaurationswarteschleife)
T3 WoMo Syncro 16" AAZ 3 Sperren (Fass ohne Boden)

newt3
Inventar
Beiträge: 3888
Registriert: 02.08.2006, 22:30
Modell: T3
Aufbauart/Ausstattung: bus
Leistung: 70
Motorkennbuchstabe: VW

Re: Luft in der Kraftstoffleitung. Bus steht.

Beitrag von newt3 » 02.10.2015, 20:47

"Ist der Anlasser durch die Überhitzung am A.....?"
was heißt überhitzt? normalerweise schwächelt die batterie irgendwann, wenn man zig mal anläßt. es ist ja nicht nur der anlassvorgang sondern es wird vorher noch geglüht.

kann aber gut sein, dass das kabel zwischen anlasser und magnetschalter gammlig ist. wenn da vom kupfer quasi nur die hälfte vom querschnitt vorhanden ist (und der rest abgerissen) dann wird das kabel früher oder später bei jedem anlassen warm/heiß.
da hilft dann anlasser öffnen und neue kohlenplatte rein(da ist das kabel mit dabei)
(oder auch einfach von aussen ein neues kabel anschweißen).

Benutzeravatar
Bus+Pritsche
Mit-Leser
Beiträge: 16
Registriert: 07.07.2015, 22:16
Modell: T3
Aufbauart/Ausstattung: Pritsche
Leistung: 64PS
Motorkennbuchstabe: 1Y
Anzahl der Busse: 2
Wohnort: Wolfsburg

Re: Luft in der Kraftstoffleitung. Bus steht.

Beitrag von Bus+Pritsche » 02.10.2015, 22:21

Hast du zufällig ne elektrische Kraftstoffpumpe zur Hand?
Dann diese provisorisch anschließen, so das die bei Zündung ein, schon pumpt. Die sollte die Luft aus den Leitungen drücken und der Motor sollte anspringen. Mit ganz viel Glück entdeckst du so auch die Undichtigkeit.

Gruß

Thomas

Karlo
Mit-Leser
Beiträge: 2
Registriert: 06.08.2018, 10:23
Modell: T3
Aufbauart/Ausstattung: Multivan/Camper
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2

Re: Luft in der Kraftstoffleitung. Bus steht.

Beitrag von Karlo » 17.08.2018, 18:08

Also ich habe auch noch etwas zu ergänzen:
Ich bin erstmal wie in dem Thread beschrieben vorgegangen. Super Anleitungen! Mal so am Rande. Nach dem ich die Leitung Dieselfilter zur ESP durch einen Edelstahl-Flexschlauch mit aufgepressten Endstücken ersetzt habe (da passiert die nächsten 20 Jahre nix mehr), habe ich mich der Leitung Tank zu Filter gewidmet da das Problem noch bestand.

Leitung ausgebaut und erstmal nix zu erkennen. Nur war da so ein Verbindungsstück. Im Nachhinein ein Rückschlagventil. Nach dem Öffnen dieses Ventils stellte sich heraus das 1) da allerhand Schmutz drin war u.a. Loctide Reste von meiner Tankgeber-Abdicht-Aktion und 2) das Ventil mehrere Haarrisse im Gewinde hatte wodurch es die Luft zog.

Also Ventil weg, neuen Schlauch gezogen und der Motor lief wieder wie eine Nähmaschine. Ein neues Ventil habe ich nicht verbaut. :bier

Antworten

Zurück zu „T3-Aktuell (BJ 1979 - 1992)“