Leistungsverlust, Hydrostößel klappern -> Motorschaden?

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: tce, gvz, jany, Staff

Antworten
Benutzeravatar
Lina
Mit-Leser
Beiträge: 27
Registriert: 04.09.2015, 21:24
Modell: T3
Aufbauart/Ausstattung: Caravelle
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1

Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von Lina » 08.08.2016, 09:17

Hey Leute

bei meinem T3 wbx DG hört man deutliches Klappern nach dem Start und er zieht nicht mehr richtig (auch bei hohen Umdrehungen gibt es spontane Leistungsverluste). Teilweise geht er im Leerlauf unter lautem bollern einfach aus. Auch nachdem ich eine Weile gefahren bin. Unterdrucksystem habe ich geprüft und scheinen i.O. zu sein. Der Vergaser ist sicher nicht der sauberste aber phasenweise läuft der Motor sehr rund und deswegen glaube ich auch nicht dass es daran liegt.

Heute morgen war ich also in der Werkstatt und der KFZ Meister meinte zu mir es sei schon am Geräusch klar, dass ein Hydrostößel runter sei und ich solle mich am besten gleich nach einem neuen Motor umschauen :-( . Ein Wechsel des Hydrostößel ginge nicht ohne kompletten Ausbau des Motors und koste demnach >1500 €!

Könnt ihr das bestätigen? Oder gibt es irgendwelche Alternativen? Kann man zB testen, ob der hydrostößel tatsächlich mechanisch beschädigt oder nur undicht ist? Mein Mitbewohner meinte noch irgendwas von Teleskopstößeln, die könnte man einbauen ohne den Motor komplett zu zerlegen? Ansonsten, wie realistisch ist es dass man das ohne hebebühne irgendwie selber hinbekommt?

Wäre euch sehr dankbar!

verzweifelte Grüße ;)

Lina

PS: ich habe 15W40 Öl drin, welches ich erst anfang der Saison gewechselt habe!

Benutzeravatar
burger
Harter Kern
Beiträge: 1727
Registriert: 06.10.2014, 09:12
Modell: keinen
Aufbauart/Ausstattung: -
Leistung: 70-112
Motorkennbuchstabe: XYZ
Anzahl der Busse: 0

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von burger » 08.08.2016, 09:28

Kleiner TIP: Meide diese "Werkstatt" bitte!!!
Ich wechsele dir einen Hydro in 20min.
Es werden ja auch nicht alle auf einmal sein. Man sieht ja beim Öffnen der Ventildeckel welches es ist, indem man die Kipphebel nacheinander reindrückt. Was du nur brauchst sind Teleskop-Schutzrohre, ich weiß gerade nicht ob es die auch einzeln gibt. Hätte ich aber da.
Aber hast du mal versucht, 20 oder mehr km zu fahren, damit sie sich evtl wieder füllen? Kurzstrecken mögen die Hydros nämlich nicht.
Gruß aus OWL,
Markus

Benutzeravatar
Lina
Mit-Leser
Beiträge: 27
Registriert: 04.09.2015, 21:24
Modell: T3
Aufbauart/Ausstattung: Caravelle
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von Lina » 08.08.2016, 09:46

alles klar, sitzt du in der Gegend Karlsruhe ;)? Und wie machst du das, ohne der Motor auszubauen? Gibt es dafür iwo eine Anleitung?

Die Teile gibt es einzeln, bspw hier http://www.bus-ok.de/Hydrostoessel-20-L ... oC0pnw_wcB ebenso die Teleskopschutzrohre..

Ja ich bin schon mehr als 20km gefahren, er klingt dann etwas besser aber nimmt zeitweise immer noch kein Gas an und geht dennoch sporadisch im Leerlauf aus!

Danke für deine Antwort :)

Benutzeravatar
burger
Harter Kern
Beiträge: 1727
Registriert: 06.10.2014, 09:12
Modell: keinen
Aufbauart/Ausstattung: -
Leistung: 70-112
Motorkennbuchstabe: XYZ
Anzahl der Busse: 0

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von burger » 08.08.2016, 10:06

Als allererstes bockst du den Wagen hinten mal hoch und nimmst beide Ventildeckel ab.
Dann drückst du mal gegen jedes Ventil in dem du oben am Kipphebel reindrückst.
Ist da nichts auffälliges (kannst also nicht reindrücken) machst du das gleiche nochmal, in dem du den passenden Zylinder auf OT stellst.
Angefangen bei 1 (Kerbe der Riemenscheibe nach oben, Verteilerfunger auf Kerbe), dann 4-3-2. Dann jeweils Ein uns Auslassventil reindrücken.
Kann man plötzlich die Stößelstange reindrücken ist der Hydro an der Stelle wohl kaputt.
Und wenn du jetzt nur noch Bahnhof verstehst- erstmal ein Reparaturhandbuch kaufen ;-)
Gruß aus OWL,
Markus

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 18915
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von neujoker » 08.08.2016, 14:02

Nachdem ein Motor auch mit klappernden Hydrostößeln laufen sollte, denke ich, dass an deinem Bus ein etwas umfangreicherer Wartungsstau ist.
Du solltest versuchen, jemanden zu finden, der sich mit diesen Wasserboxern auskennt.
Und wenn du Hilfe brauchst, solltest du vielleicht auch etwas umfangreichere Angaben machen:
- Standort (dann kann dir vielleicht in deiner Gegend jemand helfen oder eine kompetente Werkstatt benennen. Aber da hast du ja Karlsruhe nachgeschoben)
- Bau- oder Modelljahr (dann kann man spezifische Unterschiede berücksichtigen)
- Getriebe, Automatik oder Schaltgetriebe (da gibt es Unterschiede)
- Laufleistung des Fahrzeugs oder des Motors sofern bekannt (da gibt ev. der Verschleißzustand Hinweise)
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernünftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
burger
Harter Kern
Beiträge: 1727
Registriert: 06.10.2014, 09:12
Modell: keinen
Aufbauart/Ausstattung: -
Leistung: 70-112
Motorkennbuchstabe: XYZ
Anzahl der Busse: 0

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von burger » 08.08.2016, 14:23

Mit klappernden heilen Hydros sollte der Motor laufen, ja.
Aber nur wenn es nicht zu viele auf einmal sind.
Und die können ja auch kaputt gehen oder im schlimmsten Fall ganz auseinander fliegen.
Dann sind auch Folgeschäden nicht auszuschließen.
Aber ich denke auch, das ist nicht die Reparatur, mit der man (am Straßenrand) anfangen sollte, wenn man noch nicht so vertraut ist mit der WBX-Technik. Immerhin doktert man da am Motor rum, Fehler können da schnell teuer werden.
Gruß aus OWL,
Markus

Benutzeravatar
Lina
Mit-Leser
Beiträge: 27
Registriert: 04.09.2015, 21:24
Modell: T3
Aufbauart/Ausstattung: Caravelle
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von Lina » 08.08.2016, 15:00

Alles klar, danke für die Tipps :g5 . Das sollte ich noch hinbekommen, mal schauen was sich da tut! Ich habe mir das mit dem Leistungsverlust so gedacht, dass wenn der Hydrostößel nicht genug druck aufbaut, das Ventil zu spät öffnet und/oder zu früh schließt. Macht doch Sinn, oder?

Benutzeravatar
burger
Harter Kern
Beiträge: 1727
Registriert: 06.10.2014, 09:12
Modell: keinen
Aufbauart/Ausstattung: -
Leistung: 70-112
Motorkennbuchstabe: XYZ
Anzahl der Busse: 0

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von burger » 08.08.2016, 15:13

Lina hat geschrieben:Alles klar, danke für die Tipps :g5 . Das sollte ich noch hinbekommen, mal schauen was sich da tut! Ich habe mir das mit dem Leistungsverlust so gedacht, dass wenn der Hydrostößel nicht genug druck aufbaut, das Ventil zu spät öffnet und/oder zu früh schließt. Macht doch Sinn, oder?
So ist es. Dann halt uns mal über deine Hydros auf dem laufenden.
Gruß aus OWL,
Markus

Benutzeravatar
Lina
Mit-Leser
Beiträge: 27
Registriert: 04.09.2015, 21:24
Modell: T3
Aufbauart/Ausstattung: Caravelle
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von Lina » 08.08.2016, 17:14

Also hier mal die Zusammenfassung meiner letzten Stunde:

Ich hab mal auf alle 8 Teile (von Hand, jeweils auf beiden Seiten des Hebels) drauf gedrückt in verschiedenen Kolbenstellungen - keine Chance! Da bewegt sich gar nichts.

Ehrlich gesagt war auch das klappern weg - genau genommen ist es so: das klappern tritt nach längeren (2-3Wochen) Standzeiten auf - verschwindet dann aber mit der Zeit. Der Leistungsverlust allerdings nicht. Was sehr auffällig ist: vor allem beim Anfahren aus dem Leerlauf schmiert der Motor erstmal richtig ab bevor er sich wieder fängt. Und nach längerem Drehen bei höheren Drehzahlen geht er in einen sehr holprigen Leerlauf oder ganz aus. Dann läuft er allerdings phasenweise auch wieder rund..auch im Leerlauf :kp

Ich hab noch die Zündkerzen nacheinander ausgesteckt bei laufendem Motor und er fängt bei den beiden Rechten deutlich an zu ruckeln und zu schaukeln während er, wenn ich einer der Linken ausstecke kaum muckt? Auch komisch oder..

Insgesamt bin ich also sehr verwirrt was das Ganze angeht.. Hast du vielleicht noch eine Idee Markus?

Benutzeravatar
Q-Master
Inventar
Beiträge: 4128
Registriert: 02.06.2007, 22:27
Modell: T3
Aufbauart/Ausstattung: Caravelle + Kasten
Leistung: 92 PS
Motorkennbuchstabe: SS
Anzahl der Busse: 3
Wohnort: 31028 Gronau (Leine)

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von Q-Master » 08.08.2016, 18:03

Das klappern der Hydros ist eine Verschleißerscheinung.
Die Hydros laufen während der Standzeit leer und klappern dann so lange, bis die sich selber entlüftet haben.
Erst mal kein Grund zur Beunruhigung.

Ohne eine Oldikussion lostreten zu wollen:
Mein WBX mag kein 10W40 oder 15W40, dann klappert der auch ständig, wenn er mal ne Woche gestanden hat.
Ich fahre jetzt mit 10W60 und habe keine Klapperprobleme mehr.

Als nächstes solltest du mal einen Kompressionstest machen / machen lassen.
Wenn der auch positiv aus fällt, dann bleibt eigentlich nur noch Luftansaugwege (Undichtigkeiten), Zündung, oder Benzinzufuhr (nicht genug Sprit durch Dreck im Tank, der sich zeitweise vor den Auslass setzt, Vergaser, Benzinpumpe)
Gruß Stephan,
der jetzt auch als "Rückwärtsfahrer" unterwegs ist (T5GP)

****
"Some cause happiness wherever they go; others whenever they go."
(Oscar Wilde; 1854-1900; Irisch poet, playwright, novelist, and critic)

Benutzeravatar
Mr. Magnum
Moderator
Beiträge: 1172
Registriert: 05.11.2004, 14:53
Modell: T3
Aufbauart/Ausstattung: Joker
Leistung: 100 PS
Motorkennbuchstabe: CU
Anzahl der Busse: 1
Wohnort: Springe / Bennigsen

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von Mr. Magnum » 08.08.2016, 18:11

Kompression messen klingt gut. Gerade wenn der Motor mit abgezogenem Kerzenstecker noch relativ normal weiterläuft.
Welcher WBX ist es denn, und was hat das Schätzchen gelaufen?
Bild


Ich muss nicht immer im Mittelpunkt stehen,
sitzen ist auch ok.
______________________________________
Es ist schwer perfekt zu sein.
Aber ich komm damit gut klar.

Benutzeravatar
Lina
Mit-Leser
Beiträge: 27
Registriert: 04.09.2015, 21:24
Modell: T3
Aufbauart/Ausstattung: Caravelle
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von Lina » 08.08.2016, 18:31

Ist ein Vergasermotor (DG) und wie viel er gelaufen ist wüsste ich auch gerne.. der Bus selbst hat 245.000km runter, der Motor sei aber "vermutlich mal getauscht worden" hat man mir in der Werkstatt gesagt. Von daher.. keine Ahnung :-( Vermutlich ist aber aber auch schon ein gutes Stück gefahren und er stand wohl auch mal 2 Jahre komplett.. Den Rechten Zylinderdeckel hat übrigens mal jemand getauscht ist mir vorhin aufgefallen.. vllt wurde da schon mal was gemacht an den hydrostößeln.

Unterdruckschläuche sind wie gesagt dicht soweit ich das beurteilen kann. Kompressionstest ist eine gute Idee- das mache ich als nächstes mal :) Verdreckten Tank kann ich mir übrigens auch sehr gut vorstellen, aber kann man das "leicht" prüfen/etwas dran ändern ohne direkt den ganzen Tank auszubauen und zu entrosten?

Liebe Grüße

bullifried
Harter Kern
Beiträge: 2259
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas südl. von Berlin

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von bullifried » 08.08.2016, 18:41

Moin,
Vergaser? Ist da nicht ein fliegender Filter davor? :gr Wenn der dreckich ist, austauschen! :-bla
Wo biste beheimatet? Nähe Berlin könnte ich mir den Scharmützel mal ansehen. :g5
Gruss :bier

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 18915
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von neujoker » 08.08.2016, 19:04

Wie alt sind denn deine Zündkerzen?
Und wenn er links auf Abziehen der Kerzenstecker nicht reagiert - sind da vielleicht die Stecker vertauscht?
Mit der Zündfolge eines Boxermotors haben viele ein Problem, da die Zylinderbezeichnung nicht der gängigen Norm für Reihenmotoren entspricht.
Die Zündfolge ist: 1-4-3-2
Die Zylindernummerierung ist in der Draufsicht von oben:
Getriebe
3_/-1
4_/-2
Riemenscheiben

Viele Mechaniker heute haben von den Reihenmotoren immer nur die 1-3-4-2 im Kopf und stecken dann die Kerzenstecker falsch.
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernünftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
Lina
Mit-Leser
Beiträge: 27
Registriert: 04.09.2015, 21:24
Modell: T3
Aufbauart/Ausstattung: Caravelle
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von Lina » 16.08.2016, 12:12

Vielen Dank Bullifried, aber ich sitze leider in Karlsruhe ;)

Zündreihenfolge habe ich gecheckt, die passt. Vor dem Vergaser saß ein zweiter Kraftstofffilter, den ich jetzt mal rausgenommen habe. Zudem hab ich den Filter hinter'm Tank getauscht und es stellt sich heraus, dass der alte falschrum eingebaut war :looser

Zudem hab ich die Zündkerzen alle gewechselt und jetzt läuft der Motor gefühlt schon stabiler im leerlauf, allerdings wenn ich gas gebe kommt immer noch dieser kurze Absacker bevor er hochdreht.. Werde mal noch die Leerlaufdüse durchpusten später aber viel mehr kann ich an dem Vergaser leider selber nicht machen (denke grundsätzlich wären (kalt)leerlaufdrehzahl, luftklappenspalt, einspritzmenge und pulldowndose noch zu prüfen aber das traue ich mir selber nicht wirklich zu)

Eine der Zündkerzen ist recht ölig am Gewinde (kann aber von außen kommen, Motor ist recht verdreckt an der stelle), die andere schaut oben braun und verbrannt aus.. ich poste mal ein Bild dazu. Kann man daraus schließen, dass er zu fett fährt?

Bild
Vielen Dank für eure Tipps!

Grüßli

Lina

Benutzeravatar
wodipo
Harter Kern
Beiträge: 1463
Registriert: 24.06.2010, 00:35
Modell: T3
Aufbauart/Ausstattung: T3 Westfalia H-Zulas
Leistung: 70PS
Motorkennbuchstabe: CU
Anzahl der Busse: 1
Wohnort: Taunus

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von wodipo » 16.08.2016, 12:27

Komisch wenn er mit lautem Bollern im Leerlauf ausgeht. Bei Spiel in den Hydros sollte das nicht sein, oder es ist ein Totalausfall von Stösseln.
Ich habe mal bei einem Passat Hydrotickern wegbekommen, nachdem ich teilsynthetisches Öl 10W-40 benutzt habe.

Der Absacker könnte eine fehlende Anreicherung der Beschleunigungspumpe sein. ' Kenne den WBX Vergaser aber nicht.

Die linke Zündkerze im Bild könnte etwas zu mager laufen.
Grüsse,
Dietmar

Um mein Wissen zu erweitern, teile ich meine Erfahrungen mit Interessierten.

Benutzeravatar
Aragor
Stammposter
Beiträge: 318
Registriert: 30.10.2005, 19:24
Modell: T3
Aufbauart/Ausstattung: Bluestar
Leistung: 92 PS
Motorkennbuchstabe: SS
Anzahl der Busse: 1
Wohnort: Haldern
Kontaktdaten:

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von Aragor » 16.08.2016, 12:29

Der Vergaser müsste auch eine Beschleuniger Pumpe haben (meist ein kleines Röhrchen über der Drosselklappe), da wird zusätzlich Benzin eingespritzt wenn das Gaspedal durchgedrückt wird. Wenn das nicht funktioniert kann auch auch zu den "Absackern" kommen. Aber nur beim Beschleunigen.

Benutzeravatar
Mr. Magnum
Moderator
Beiträge: 1172
Registriert: 05.11.2004, 14:53
Modell: T3
Aufbauart/Ausstattung: Joker
Leistung: 100 PS
Motorkennbuchstabe: CU
Anzahl der Busse: 1
Wohnort: Springe / Bennigsen

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von Mr. Magnum » 16.08.2016, 13:50

Die Beschleunigerpumpe klingt nach einem guten Ansatz. Die Kerzen sehen jetzt nicht ideal aus aber auch nicht wirklich schlimm wie ich finde.
Bild


Ich muss nicht immer im Mittelpunkt stehen,
sitzen ist auch ok.
______________________________________
Es ist schwer perfekt zu sein.
Aber ich komm damit gut klar.

Benutzeravatar
Lina
Mit-Leser
Beiträge: 27
Registriert: 04.09.2015, 21:24
Modell: T3
Aufbauart/Ausstattung: Caravelle
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von Lina » 16.08.2016, 17:37

Okay dann schaue ich mal die Pumpe man an, thx :)!


Die Hydrostößel klappern übrigens wieder ordentlich, und zwei lassen sich auch von Hand reindrücken.. Das ging jetzt recht schnell, vor 3 Tagen waren sie noch leise. Ist das noch normal (hab ihn die letzten Tage halt öfters mal für sehr kurze Zeit laufen lassen) :fly ?

bullifried
Harter Kern
Beiträge: 2259
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas südl. von Berlin

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von bullifried » 16.08.2016, 18:09

Siehste... Kurz laufen lassen ist das Falscheste, was man Boxerhydros antut.
:bier

Benutzeravatar
14Feuerwehr245
Harter Kern
Beiträge: 1122
Registriert: 28.01.2015, 20:17
Modell: T3
Aufbauart/Ausstattung: Pritsche
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 0

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von 14Feuerwehr245 » 16.08.2016, 22:02

Hallo Lina,

bei http://www.ruddies-berlin.de und in der Reparaturanleitung findest Du den Vergaser in seinen Einzelteilen gut beschrieben.
Bau den Vergaser aus zerleg ihn teilweise und bring ihn zum Reinigen(Ultraschall) in einen Mopedladen. Nach der Reinigung besorgst Du Dir einen Vergaser Reparatursatz das wirkt Wunder:
Einen Reparatursatz bekommst Du z.B. hier: http://www.wagenteile.de/shop_de/198577 ... 9026b.html

In dem Reparatursatz sind mehr Teile als Du brauchst. Es sollte keine Problem sein die ausgebauten Dichtungen, O-Ring, Schwimmernadel, Membrane zu erneuern.Es ist keine Raketentechnik, es kann nicht schaden wen Du nach dem Instandsetzen den Leerlauf und den Co am Abgastester einstellen läßt.

Guten Wirkungsgrad :sun


Schöne Grüße von der Wasserkunst an der Leine
Viktor Wiesel(flink) inc.
VW T3 MV 2,1l Feuerwehr Syncro Pritschenwagen, Hochdach-Halbkastenwagen, Polizei Automatik Kombi Bj. '87 '89 '90
VW T3 DG 1,9l Caravelle ( mit H ) & Pritschenwagen Bj. ''87 '90

Benutzeravatar
Lina
Mit-Leser
Beiträge: 27
Registriert: 04.09.2015, 21:24
Modell: T3
Aufbauart/Ausstattung: Caravelle
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von Lina » 17.08.2016, 08:46

Puh, da hab ich ehrlich gesagt die Befürchtung, dass ich das Teil nie wieder so zusammen bekomme wie es gehört und auf dem Weg die Hälfte der Teile verliere :mrgreen:

Kann man bei dem 2E3 auch nur das Oberteil ausbauen um mal an die Hauptdüsen ranzukommen? (Am besten ohne danach irgendetwas neu einstellen zu müssen)

Benutzeravatar
14Feuerwehr245
Harter Kern
Beiträge: 1122
Registriert: 28.01.2015, 20:17
Modell: T3
Aufbauart/Ausstattung: Pritsche
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 0

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von 14Feuerwehr245 » 17.08.2016, 22:30

Hallo Lina,

hier einige Fotos:

Bild

Ventilpilz
Bild

Bild

Bild

Bild
Teillastanreicherungsventil
Bild

Bild

Schwimmer und Hauptdüsen Stufe I und II
Bild

Dichtung zwischen Ober- und Unterteil
Bild

Den Vergaser solltest Du von der Ansaugbrücke abschrauben, jetzt musst Du bloß die Kühlwasserschläuche mit Schlauchklemmen abklemmen, den Starterdeckel demontieren, den Gaszug aushängen hier nicht den kleine Clip(Sicherung) am Kugelgelenk verlieren.
Nach diesen kleinen Vorbereitungen liegt der Vergaser endlich auf der Werkbank, jetzt kannst das Oberteil abschrauben und Dir die Hauptdüsen ansehen und abschrauben, durchgucken und feststellen das die frei sind, jetzt brauchst Du spätestens eine neue Dichtung bzw. einen Dichtsatz.
Wen Du den hast kannst Du den Rest gleich mit erneuern und ihn reinigen lassen.
Trau Dich, einfach einiges fotografieren und bei Bedarf nachgucken.

Guten Wirkungsgrad :sun

Schöne Grüße von der Wasserkunst an der Leine
Viktor Wiesel(flink) inc.
VW T3 MV 2,1l Feuerwehr Syncro Pritschenwagen, Hochdach-Halbkastenwagen, Polizei Automatik Kombi Bj. '87 '89 '90
VW T3 DG 1,9l Caravelle ( mit H ) & Pritschenwagen Bj. ''87 '90

Benutzeravatar
Lina
Mit-Leser
Beiträge: 27
Registriert: 04.09.2015, 21:24
Modell: T3
Aufbauart/Ausstattung: Caravelle
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von Lina » 19.08.2016, 09:36

Hey

Danke für die Bilder! Ich denke ich versuche das mal, bleibt mir ja nicht mehr viel übrig.

Die Starterklappe, sollte die eigentlich komplett schließen nach betätigen des Gaszugs im Zustand Motor aus? Bei mir bleiben sicherlich 2-3mm luftspalt.. allerdings springt der Motor idR ohne Probleme an!


Grüßli

Lina

Benutzeravatar
Lina
Mit-Leser
Beiträge: 27
Registriert: 04.09.2015, 21:24
Modell: T3
Aufbauart/Ausstattung: Caravelle
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von Lina » 30.05.2017, 09:59

Hallo zusammen,

ich krame mal den alten Thread raus um a) das Thema abzuschließen und b) eine Folgefrage zu stellen ;)
  • a) Es war tatsächlich der verdreckte Vergaser der für den unruhigen Lauf sorgte. Stimmte wohl was nicht mit der Schwimmernadel.

    b) Ich bin das Hydrostößelklappern stellenweise losgeworden nachdem ich dieses Liqui Moly Additiv reingekippt habe. Allerdings hab ich dieses Jahr wieder ein Ölwechsel gemacht und jetzt klappert das Teil wieder und hört vor allem auch nicht mehr nach einigen Kilometern auf..
Bin gestern 1000km gefahren und das klapperen ist immer noch da, obwohl ich nochmal 200-300ml von den Additiv rein habe. Ich habe mich ein bisschen umgelesen und man munkelt dickflüssigeres Öl könnte helfen.

Ich fahre zZ das Castrol GTX 15W40 Öl und frage mich nun ob es einen Versuch wert ist auf ein dickflüssigeres Öl umzusteigen und fall ja: welches ;)?
.

(Die Stößel zu wechseln ist ja recht kostspielig und eine vertrauenswürdige Werkstatt zu finden die zeitnah Termine frei hat gleicht ja der Suche einer Nadel im Heuhaufen... :gr )

Wäre auch dankbar für eure Meinungen

Liebe Grüße

Lina

Bus-Froind
Harter Kern
Beiträge: 1849
Registriert: 12.02.2013, 09:37
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Wolfsburg

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von Bus-Froind » 30.05.2017, 11:20

Lina hat geschrieben:Bin gestern 1000km gefahren und das klapperen ist immer noch da, obwohl ich nochmal 200-300ml von den Additiv rein habe. Ich habe mich ein bisschen umgelesen und man munkelt dickflüssigeres Öl könnte helfen.

Ich fahre zZ das Castrol GTX 15W40 Öl und frage mich nun ob es einen Versuch wert ist auf ein dickflüssigeres Öl umzusteigen und fall ja: welches ;)?
Dazu hatte einer etwas geschrieben:
Q-Master hat geschrieben:Ohne eine Oldikussion lostreten zu wollen:
Mein WBX mag kein 10W40 oder 15W40, dann klappert der auch ständig, wenn er mal ne Woche gestanden hat.
Ich fahre jetzt mit 10W60 und habe keine Klapperprobleme mehr.
Das ist auch meine Erfahrung, 10W60 funktioniert.

Benutzeravatar
Lina
Mit-Leser
Beiträge: 27
Registriert: 04.09.2015, 21:24
Modell: T3
Aufbauart/Ausstattung: Caravelle
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von Lina » 30.05.2017, 12:50

danke! Ja das hatte ich auch gelesen, wollte aber dennoch nochmals nachfragen da 10W60 an sich ein Öl mit geringerer Viskosität im Niedrigtemperatur-Segment ist und oft sagt man das sei ein Öl für Hochleistungsmotoren wozu ich meinen wasserboxer DG jetzt nicht gerade zählen würde ;)

Bus-Froind
Harter Kern
Beiträge: 1849
Registriert: 12.02.2013, 09:37
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Wolfsburg

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von Bus-Froind » 30.05.2017, 13:19

Es gibt ja zum Thema Öl ewige Threads, da kann man auch gleich politische Themen ansprechen. Führt zu nichts... ;-)

Meiner Ansicht nach ist der leergelaufene Hydrostößel mit dem dünneren (temperaturfesteren) 10W60 schneller wieder gefüllt.
Einfach mal probieren und auf weitere Nebenwirkungen achten.
Vielleicht sinkt der Verbrauch um ein paar Zehntel oder das Auto springt besser an?!?

Schöne Grüße
Burkhard

Benutzeravatar
Q-Master
Inventar
Beiträge: 4128
Registriert: 02.06.2007, 22:27
Modell: T3
Aufbauart/Ausstattung: Caravelle + Kasten
Leistung: 92 PS
Motorkennbuchstabe: SS
Anzahl der Busse: 3
Wohnort: 31028 Gronau (Leine)

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von Q-Master » 30.05.2017, 20:56

Wann auch immer ich das mit dem Öl geschrieben habe, ich hab das immer noch drin und keine Probleme damit.

Mein Bus steht zur Zeit immer recht lange rum (leider gerade keine Zeit :roll: ) und selbst nach 2 Monaten klappert der maximal ein paar Sekunden mit den Hydrostößeln beim Anlassen.

Wenn auch mit einem 10W60 nach dem warm fahren das geklapper nicht weg ist, dann ist was kaputt.
Da das geklapper bei dir aber schon mal weg war und erst nach einem Ölwechsel wieder aufgetaucht ist, würde ich darauf tippen das ein 10W60 Öl hilft.

Versuch macht kluch ähhh klug :mrgreen:
Gruß Stephan,
der jetzt auch als "Rückwärtsfahrer" unterwegs ist (T5GP)

****
"Some cause happiness wherever they go; others whenever they go."
(Oscar Wilde; 1854-1900; Irisch poet, playwright, novelist, and critic)

Benutzeravatar
macone
Stammposter
Beiträge: 445
Registriert: 28.02.2015, 20:47
Modell: T3
Aufbauart/Ausstattung: Weinsberg HD
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Paderborn / Bielefeld

Re: Leistungsverlust, Hydrostößel klappern -> Motorschaden?

Beitrag von macone » 31.05.2017, 09:20

Meiner steht auch immer wieder eine längere Zeit, kein Klappern mit 10W40 (oder 15W40 :gr ). Das einzige, was er nicht mag, ist kurz an und kalt wieder aus - dann klappern die Hydros beim nächsten Start für die ersten 5km in einem von vier Fällen.

Antworten

Zurück zu „T3-Aktuell (BJ 1979 - 1992)“