Kühlwasserprobleme WBX DH-Motor

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: gvz, jany, tce, Staff

Antworten
Benutzeravatar
clemens18
Mit-Leser
Beiträge: 49
Registriert: 27.01.2011, 18:53
Modell: T3
Aufbauart/Ausstattung: Fensterbus
Leistung: 83PS
Motorkennbuchstabe: DH
Anzahl der Busse: 2
Wohnort: Krefeld

Kühlwasserprobleme WBX DH-Motor

Beitrag von clemens18 » 06.10.2016, 11:52

Moin!

Ich hatte gestern ein Problem mit dem Kühlwasser.
Meine Schwester ist gestern mit meinem Bus aus dem Urlaub zurück gekommen. Ca 300km.
Jetzt wollte ich danach nochmal kurz los, und da geht die Kühlmitteltemperatur Anzeige weit hoch. (Normal steht die immer knapp hinter dem weißen Bereich) und die rote Leuchte blinkt wie verrückt.
Natürlich direkt abgestellt und Abends als er wieder kalt war, die 3km wieder nach Hause.
Meiner Schwester ist auf dem Heimweg vorher nichts aufgefallen.
Habt Ihr eine Ahnung was da los sein könnte? Bzw. wo ich Anfangen müsste zu suchen? Ist es wahrscheinlich dass das Thermostat den großen Kreislauf nicht öffnet? Wie kann ich das nachprüfen?

Desweiteren ist mir aufgefallen, dass der "Überlaufbehälter" häufig leer ist. Der Ausgleichsbehälter ist immer im Rahmen voll. (Das Öl ist nicht weißlich was ja auch eine defekte Kopfdichtung hinweisen würde).

Gestern war der "Überlaufbehälter" bei heißem Motor aber so voll, dass es direkt rausgelaufen ist.

Jemand einen Tipp für mich?

VG Clemens

Benutzeravatar
BUSbahnhof
Inventar
Beiträge: 2872
Registriert: 20.06.2016, 19:28
Modell: T3
Aufbauart/Ausstattung: Reimo Camper/Bw Doka
Leistung: 75
Motorkennbuchstabe: AAZ
Anzahl der Busse: 2
Wohnort: Südlich von Berlin

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von BUSbahnhof » 06.10.2016, 12:00

Könnte ein nicht öffnendes Thermostat, eine defekte Wasserpumpe oder gar die Kopfdichtung sein die Druck ins Kühlsystem schießt.
Wie lange bist du denn gefahren bis die Anzeige an ging? Eventuell läuft der Kühlerventilator nicht an.
Bullige Grüße vom Micky
Lieber Rost statt Plastik!
Bild Bild

Benutzeravatar
clemens18
Mit-Leser
Beiträge: 49
Registriert: 27.01.2011, 18:53
Modell: T3
Aufbauart/Ausstattung: Fensterbus
Leistung: 83PS
Motorkennbuchstabe: DH
Anzahl der Busse: 2
Wohnort: Krefeld

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von clemens18 » 06.10.2016, 12:06

Wie gesagt so ca. 3km. Aber der Bus ist mit einer Stunde Pause vorher noch 300km gefahren. Was ich vergessen hatte zu schreiben, der Bus stand bis vor ca 2 Monaten 1,5 Jahre abegemeldet in der Halle. Seitdem bin ich so ca 1500 km gefahren.

Bus-Froind
Harter Kern
Beiträge: 1923
Registriert: 12.02.2013, 09:37
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Wolfsburg

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von Bus-Froind » 06.10.2016, 12:08

Hallo Clemens,

ob das Thermostat öffnet, kannst du durch anfassen herausbekommen. Also an den Schläuchen nach vorn. Sollten ja schnell warm werden.
Wenn der Deckel auf dem Ausgleichsbeh. funktioniert und die Temperaturanzeige ebenfalls,
ist die schon genannte Kopfdichtung zumindest ein Kandidat. Wenn der richtig zu heiß wird oder den Druck ins Kühlsystem lässt, sind die Schläuche knüppelhart. Das sind dann schon ein paar Bar.
Dass "Schwestern" solche Dinge (Leuchten und Anzeigen) nicht auffallen, ist systembedingt. Klingt jetzt nach Verallgemeinerung, ist es auch. ;-)

Viel Erfolg
Burkhard

Benutzeravatar
clemens18
Mit-Leser
Beiträge: 49
Registriert: 27.01.2011, 18:53
Modell: T3
Aufbauart/Ausstattung: Fensterbus
Leistung: 83PS
Motorkennbuchstabe: DH
Anzahl der Busse: 2
Wohnort: Krefeld

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von clemens18 » 06.10.2016, 12:13

Jaa mit den Schwestern hast Du recht. War auch froh das der Bus wieder gut zurück gekommen ist. Dachte ich zumindest ;-)
Dann werde ich gleich mal etwas warm fahren und fühlen.
Ich hoffe mal das es nicht die Kopfdichtung ist. Denke das wäre ja der Super Gau. Aber müsste dann nicht das Öl verfärbt sein? So "kenne" ich das nur.

Benutzeravatar
BUSbahnhof
Inventar
Beiträge: 2872
Registriert: 20.06.2016, 19:28
Modell: T3
Aufbauart/Ausstattung: Reimo Camper/Bw Doka
Leistung: 75
Motorkennbuchstabe: AAZ
Anzahl der Busse: 2
Wohnort: Südlich von Berlin

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von BUSbahnhof » 06.10.2016, 12:16

Nein muss nicht zwingend. Bei laufendem Motor kannst du auch mal bei geöffneten Ausgleichsbehälter schauen ob etwas blubbert.
Ansonsten wie geschrieben die Schläuche am Thermostat fühlen ;-)
Bullige Grüße vom Micky
Lieber Rost statt Plastik!
Bild Bild

Benutzeravatar
clemens18
Mit-Leser
Beiträge: 49
Registriert: 27.01.2011, 18:53
Modell: T3
Aufbauart/Ausstattung: Fensterbus
Leistung: 83PS
Motorkennbuchstabe: DH
Anzahl der Busse: 2
Wohnort: Krefeld

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von clemens18 » 06.10.2016, 14:26

Also:
bin gerade nochmal eine Runde gefahren. Zumindest so lang das er warm war. Die Temperatur hat sich in der Zeit im normalen Rahmen bewegt. Kein rotes leuchten.
Der Schlauch nach vorne war heiß ließ sich aber sehr gut zusammen drücken. Da war also nicht direkt druck drauf. Die andere Leitung, die wahrscheinlich dann von vorne kommt, war noch eher kalt, denke also dass die Pumpe funktioniert.
Am Ausgleichsbehälter konnte ich den Deckel (blau mit Schlauch dran) nicht abnehmen, da dann sofort Wasser austrat. Man konnte aber durch das Plastik ein blubbern erkennen.
Müsste vllt nochmal was weiter fahren, und schauen ob die Temperatur nochmal so ansteigt. Wollte aber jetzt gerade nicht irgendwo eine Pause einlegen müssen. :D

Bus-Froind
Harter Kern
Beiträge: 1923
Registriert: 12.02.2013, 09:37
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Wolfsburg

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von Bus-Froind » 06.10.2016, 15:26

clemens18 hat geschrieben:Am Ausgleichsbehälter konnte ich den Deckel (blau mit Schlauch dran) nicht abnehmen, da dann sofort Wasser austrat. Man konnte aber durch das Plastik ein blubbern erkennen.
Wenn du den Deckel bei erhöhter Drehzahl von ca. 2500/min und NICHT voller Temperatur! vorsichtig öffnest, sollte kein Kühlmittel austreten, so wird das Ding bei Bedarf auch entlüftet.
Also nicht über den Deckel, da wird nachgekippt bis nichts mehr `reinpasst. Aber zum Thema "entlüften T3" gibt es etliche Anleitungen im www.

Benutzeravatar
clemens18
Mit-Leser
Beiträge: 49
Registriert: 27.01.2011, 18:53
Modell: T3
Aufbauart/Ausstattung: Fensterbus
Leistung: 83PS
Motorkennbuchstabe: DH
Anzahl der Busse: 2
Wohnort: Krefeld

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von clemens18 » 06.10.2016, 16:11

Also nochmal vernünftig entlüften?

Benutzeravatar
BennoR
Harter Kern
Beiträge: 2426
Registriert: 16.11.2011, 21:26
Modell: T3
Aufbauart/Ausstattung: Vanagon California
Leistung: 83 PS
Motorkennbuchstabe: DH
Anzahl der Busse: 1
Wohnort: "WS"

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von BennoR » 06.10.2016, 21:35

Hallo
hier kommt eftl mehreres zusammen.
Wenn der Überlaufbehälter leer wird musst du das Leck finden. Entweder Schlauch, Schelle.. oder leider meist die Wassermäntel wenn noch original.
Darunterlgegen und nach Spuren im Bereich der Stösselbleche suchen. Meist sind die total verrostet vom Kühlwasser.
Ebenso oben am Block die WMD ansehen. Wenns da feucht ist hast du den Übeltäter

warum der Motor dann heiss wurde kann viele Ursachen incl. zuwenig Wasser haben. Und wenn der dann heiss ist drückt es durch gealterte Deckel das Wasser in den NAchfüllbehälter.

Viel Erfolg und wie gesagt, erstmal suchen wo das Wasser hin ist

BR.

Benutzeravatar
clemens18
Mit-Leser
Beiträge: 49
Registriert: 27.01.2011, 18:53
Modell: T3
Aufbauart/Ausstattung: Fensterbus
Leistung: 83PS
Motorkennbuchstabe: DH
Anzahl der Busse: 2
Wohnort: Krefeld

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von clemens18 » 07.10.2016, 18:12

Moin.

Also direkt nach Wasser gesucht hab ich noch nicht. Bin ich noch nicht zu gekommen. Allerdings hab ich heute auf Asphalt und gestern auf Steinen geparkt. Auf dem Boden sehen konnte man da nichts. Bin heute 2x so 7km gefahren. Die Temperatur schwankte enorm, ging ziemlich hoch und dann auf normal Maß wieder zurück... auf beiden Strecken. Die Leuchte blieb aber aus.
Auf dem Rückweg hab ich noch ein komisches Geräusch gehört, hab überlegt ob es die WAPU sein könnte, werde dem noch auf den Grund gehen.

Blöde Frage. Was sind die Stößelbleche? Und was ist mit WMD gemeint?

Danke für eure Hilfe!

bullifried
Inventar
Beiträge: 2749
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas südl. von Berlin

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von bullifried » 07.10.2016, 18:41

Moin,
die Bleche werden die Dinger sein, die die Stösselschutzrohre verdecken und WMD ist die Wassermanteldichtung. Aber wenn nach aussen kein Wasser dringt... Schlecht! Ich plädiere da immer: ausbauen, zerlegen, trallala... Ist weniger Aufwand, als manch Einer denkt. :g5
:bier

Benutzeravatar
clemens18
Mit-Leser
Beiträge: 49
Registriert: 27.01.2011, 18:53
Modell: T3
Aufbauart/Ausstattung: Fensterbus
Leistung: 83PS
Motorkennbuchstabe: DH
Anzahl der Busse: 2
Wohnort: Krefeld

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von clemens18 » 11.11.2016, 11:14

Moin!

Also ich bin gestern Abend endlich mal dazu gekommen mich an den Bus zu machen.

Wasserpumpe ist draußen. Sieht aber Augenscheinlich recht gut aus. Kann keinen Defekt erkennen.
Da ich aber sowieso eine neue im Regal habe, werde ich wohl diese einbauen.
Das Thermostat sieht so auch gut aus. Habe es aber noch nicht getestet. Mache ich jetzt gleich wenn ich einen alten Topf gefunden habe. (Sonst krieg ich noch ärger :roll: )

Hatte vor dem auseinander bauen nochmal eine Probefahrt gemacht. Als "heiß" angezeigt wurde, habe ich mit einem Infrarot Thermometer an verschiedenen stellen gemessen. Der Kühler vorne hatte ca. 12°C gehabt. Die Schläuche direkt hinter dem Thermostat ca. 60°C einen halben Meter weiter schon nur noch ~37°C. Hatte deshalb überlegt ob die WAPU einen weg hat. Scheint aber eben nicht der Fall zu sein.
Undichtigkeiten konnte ich keine Erkennen.
Thermostat wollte ich auch neu machen. Falls das vllt einfach nur hin und wieder verklemmt oder so..?

Noch jmd weitere Ideen?

Benutzeravatar
burger
Harter Kern
Beiträge: 2292
Registriert: 06.10.2014, 09:12
Modell: keinen
Aufbauart/Ausstattung: -
Leistung: 70-112
Motorkennbuchstabe: XYZ
Anzahl der Busse: 0

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von burger » 11.11.2016, 11:42

Das Themostat öffnet nicht richtig würde ich sagen.
Das Wasser in den Rohren zum Kühler steht.
Das es auch hinter dem Thermostat noch 60Grad hat kommt bestimmt durch die abstrahlende Motorwärme bzw das heiße Thermostatgehäuse selber.
Die Wapu wird oft verdächtigt aber meiner Meinung nach auch genauso oft zu Unrecht.
Gruß aus OWL,
Markus

Benutzeravatar
BUSbahnhof
Inventar
Beiträge: 2872
Registriert: 20.06.2016, 19:28
Modell: T3
Aufbauart/Ausstattung: Reimo Camper/Bw Doka
Leistung: 75
Motorkennbuchstabe: AAZ
Anzahl der Busse: 2
Wohnort: Südlich von Berlin

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von BUSbahnhof » 11.11.2016, 13:19

Würde ebenfalls auf ein defektes Thermostat tippen. Kann aber auch sein das die Wapu im betriebswarmen Zustand durchrutscht. Ist allerdings selten der Fall.
Bullige Grüße vom Micky
Lieber Rost statt Plastik!
Bild Bild

Benutzeravatar
clemens18
Mit-Leser
Beiträge: 49
Registriert: 27.01.2011, 18:53
Modell: T3
Aufbauart/Ausstattung: Fensterbus
Leistung: 83PS
Motorkennbuchstabe: DH
Anzahl der Busse: 2
Wohnort: Krefeld

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von clemens18 » 14.11.2016, 17:33

Also:

Thermostat hat im Topf auf m Herd normal geöffnet, und beim Abkühlen wieder geschlossen.
Wasserpumpe sieht im Ausgebauten Zustand gut aus. Mit dem Auge keine Defekte erkennbar.

:/ Wollte jetzt nochmal mit einem Wasserschlauch einfach die Schläuche zum Kühler durchspülen.

Ich hab keine Ideen mehr...

Benutzeravatar
BennoR
Harter Kern
Beiträge: 2426
Registriert: 16.11.2011, 21:26
Modell: T3
Aufbauart/Ausstattung: Vanagon California
Leistung: 83 PS
Motorkennbuchstabe: DH
Anzahl der Busse: 1
Wohnort: "WS"

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von BennoR » 14.11.2016, 18:14

Hallo

wenn die Pumpe pumpt
der Motor heile ist
das Thermostat offen
kann noch eine Verstopfung sein, zb durch rausgewanderte Hülsen

ergo Schläuche von Plastikrohren abzuehen guckn. Mehr gibt meine Glaskugel grad nicht her

bullifried
Inventar
Beiträge: 2749
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas südl. von Berlin

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von bullifried » 14.11.2016, 18:29

Moin,
nochmal alles auf Anfang: Läuft irgendwo Wasser raus? Abdichten! Anlage, speziell den Kühler befüllen. Und das durch die Entlüfterschraube M8. Dann Motor anmachen, laufen lassen, fühlen, ob Vorlauf zum Kühler fast schlagartig warm wird. Etwas später muss der Rücklauf auch warm werden. Irgendwann muss der Lüfter anspringen. Funzt das alles und Wasser verschwindet, siehe oben: ausbauen, zerlegen,....
:bier

Benutzeravatar
clemens18
Mit-Leser
Beiträge: 49
Registriert: 27.01.2011, 18:53
Modell: T3
Aufbauart/Ausstattung: Fensterbus
Leistung: 83PS
Motorkennbuchstabe: DH
Anzahl der Busse: 2
Wohnort: Krefeld

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von clemens18 » 02.02.2017, 17:04

Moin.

Danke für eure Hilfe.
Ich bin erst heute (es war zu kalt etc...) dazu gekommen, mal alles wieder zusammen zu bauen.
Habe jetzt trotzdem ein neues Thermostat und eine neue WAPU eingebaut. Auch den blauen Deckel vom Ausgleichsbehälter hab ich getauscht.
Wenn wieder alles zusammen ist, mal schauen ob der Fehler noch auftritt, wenn ja, weitersuchen.

Nun noch eine andere Frage: Frostschutz. Auf dem was ich habe, steht nichts von G11, G12 oder sonst was drauf. Ich habe noch 2 Liter (aus m Baumark, blau) und einen 20 Liter Kanister von BP. Das Zeug heißt BP anti-frost X2270A. Weiß da jemand was mit anzufangen? Alternativ fahre ich heute Abend nochmal zum Baumarkt und hole neues. Wär natürlich toll wenn ich das vorhandene nutzen könnte.

Danke. Ich halte euch auf dem laufenden.

bullifried
Inventar
Beiträge: 2749
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas südl. von Berlin

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von bullifried » 02.02.2017, 19:33

Moin,
kipp ruff! Kurzfristig wird's nichts passieren mit Korrosion und so und im Frühjahr tuste mal in Richtung Original. :g5
Gruss :bier

Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von Agrotiko » 03.02.2017, 12:41

Wenn das Problem weiterhin besteht achte mal drauf, wann genau.
Ueberhitzt der Motor bei voller Fahrt oder geht die Temperatur hoch wenn du beispielsweise an einer Ampel stehen bleibst und geht danach bei Weiterfahrt wieder runter?
Hast du noch irgendwleche anderen Probleme bemerkt? Heizung wird zum Beispiel nicht warm, Risse im Ausgleichsbehaelter usw?

Am Oel kann man nicht unbedingt erkennen ob der Motor Wasser verbrennt. Die Abdichtung Laufbuchse - Zylinderkopf trennt Wasser vom Brennraum.
An den Kerzen muesste man es aber wahrscheinlich erkennen koennen.

Benutzeravatar
macone
Stammposter
Beiträge: 476
Registriert: 28.02.2015, 20:47
Modell: T3
Aufbauart/Ausstattung: Weinsberg HD
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Paderborn / Bielefeld

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von macone » 03.02.2017, 14:28

clemens18 hat geschrieben:Man konnte aber durch das Plastik ein blubbern erkennen.
Da steht es doch. Das wird wohl die Kopfdichtung sein; zu viel Druck im System Dank Abgasen sorgen für das Übersprudeln, wenn du den Deckel öffnest. Die Temperaturleuchte leuchtet, weil Abgase statt Wasser an den Fühler kommen, der ja oben drin sitzt.

Motor raus, Köpfe runter, Kolben und Zylinder ziehen und vermessen (ggf ersetzen), Köpfe reinigen und prüfen (ggf instandsetzen oder ersetzen), Volldichtsatz reinwerfen und wieder zusammenbauen. Klingt fies, isses auch, macht aber auch Spaß! :sun

Benutzeravatar
clemens18
Mit-Leser
Beiträge: 49
Registriert: 27.01.2011, 18:53
Modell: T3
Aufbauart/Ausstattung: Fensterbus
Leistung: 83PS
Motorkennbuchstabe: DH
Anzahl der Busse: 2
Wohnort: Krefeld

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von clemens18 » 03.02.2017, 14:55

Klingt fies, isses auch, macht aber auch Spaß! :sun
Hört sich aber auch teuer an... -.-

Woran kann ich dass den mit an Sicherheit grenzender Wahrscheinlichkeit erkennen?

Ich muss jetzt erstmal auf neue Keilriemen warten. Die alten sind echt durch. Und das blöde einfüllen des Kühlwassers geht mir auch auf den Keks. -.-

Bus-Froind
Harter Kern
Beiträge: 1923
Registriert: 12.02.2013, 09:37
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Wolfsburg

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von Bus-Froind » 03.02.2017, 15:11

Normal gibt es auch leichte (Sprudel-) Blasen, weil halt die Flüssigkeit umgewälzt wird.
Sicher herausfinden lässt sich das (Abgase im Kühlmittel) mit einem CO-Test oder Nasentest oder durch einen drübergespannten Gummihandschuh.

Viel Erfolg
Burkhard

Benutzeravatar
Agrotiko
Stammposter
Beiträge: 323
Registriert: 03.04.2014, 14:59
Modell: T3
Aufbauart/Ausstattung: Camper
Leistung: 78
Motorkennbuchstabe: DG
Anzahl der Busse: 2
Wohnort: Griechenland

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von Agrotiko » 03.02.2017, 15:17

Zum Beispiel auch an der Heizung.
Wenn du die Karre neu befüllt hast, super entlüftet usw. aber nach einiger Zeit wird die Heizung nicht mehr richtig warm.
Grund dafür ist dass Abgase in den Kreislauf kommen und sich im Waermetauscher sammeln. Das haste dann halt Gas anstatt Wasser drin.

Bei mir was er so, dass dann auch nach und nach alle Teile im Kühlkreislauf den Geist aufgegeben haben. Erst die Dichtung von der Wapu, dann ist der Ausgleichsbehälter leicht eingerissen usw.

Ich hatte auch Anfangs den Effekt, dass er im Stand schnell heiss wurde aber mit hoher Drehzahl (mehr Wasserdurchfluss) die Temperatur wieder gesunken ist.

Benutzeravatar
macone
Stammposter
Beiträge: 476
Registriert: 28.02.2015, 20:47
Modell: T3
Aufbauart/Ausstattung: Weinsberg HD
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Paderborn / Bielefeld

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von macone » 03.02.2017, 16:06

Entlüften, also so RICHTIG entlüften. Dann ein paar Kilometer fahren, es wird dir relativ schnell das Kühlwasser aus dem Nachfüllbehälter drücken. Wenn du dann die Entlüfterschraube am Kühle öffnest, wird es ziemlich lange zischen, weil das Abgas entweicht.

Andere Möglichkeit: CO-Tester ins Kühlwasser halten. Zum Vergleich in frisches Kühlwasser. Daran wirst du auch Abgase erkennen.


Teuer - nein. Bzw. Jaein. Es kommt drauf an, ob die Köpfe und Zylinder noch ok sind. Wenn die ok sind, ist es "nur" ein Volldichtsatz für 100-150€ und ein bisschen Arbeit.

Benutzeravatar
clemens18
Mit-Leser
Beiträge: 49
Registriert: 27.01.2011, 18:53
Modell: T3
Aufbauart/Ausstattung: Fensterbus
Leistung: 83PS
Motorkennbuchstabe: DH
Anzahl der Busse: 2
Wohnort: Krefeld

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von clemens18 » 04.02.2017, 15:30

Also:
Ich hab eben mal Wasser eingefüllt.
- Vorne so 10-15cm hoch.
- Alles aufgefüllt
- Motor an und Drehzahl gegeben. So dass das Wasser aus dem Ausgleichsbehälter gesaugt wird. Immer nachgefüllt.
- Helfer vorne am Kühler Schraube auf bis Wasser kam, dann zu.
- weiter aufgefüllt
- Deckel drauf, Drehzahl runter.

Jetzt musste ich aber schon richtig viel Drehzahl geben (Hab keinen Drehzahlmesser...) damit das Wasser weggesaugt wurde. Ich hab jetzt was schiss, dass da immer noch Luft drin ist. Wenn ich jetzt bei geschlossenem Deckel vollgas gebe, dann zieht der das Wasser weg und es blubbert. Bei weniger Gas Wasser da und kein Blubber.
Jemand einen Vorschlag wie ich sicher sein kann, dass wirklich keine Luft mehr drin ist?

ZKD wär echt fies. Meine Geweihe sind leider nicht mehr die schönsten. Die müssen vermutlich neu wenn ich die einmal abnehmen muss. Dann wirds teuer. Kann ich den CO Gehalt mit diesen Aquarium Teststreifen machen? Oder -> Werkstatt?

Danke auf jeden Fall für eure Hilfe!

Benutzeravatar
macone
Stammposter
Beiträge: 476
Registriert: 28.02.2015, 20:47
Modell: T3
Aufbauart/Ausstattung: Weinsberg HD
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Paderborn / Bielefeld

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von macone » 17.02.2017, 23:35

Ich habe das hier ganz übersehen...

Das Blubbern ist gaaaanz sicher die ZK Dichtung, Rest siehe oben. Und so schlimm ist das alles nicht, einfach mal machen :sun

Benutzeravatar
clemens18
Mit-Leser
Beiträge: 49
Registriert: 27.01.2011, 18:53
Modell: T3
Aufbauart/Ausstattung: Fensterbus
Leistung: 83PS
Motorkennbuchstabe: DH
Anzahl der Busse: 2
Wohnort: Krefeld

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von clemens18 » 28.12.2017, 23:09

Moin.
Sorry das ich jetzt erst schreibe. Hatte damals in der Werkstatt das Kühlsystem abdrücken lassen. War dicht. Kein Druckverlust.
Dann hatten die getestet, ob Abgase im Kühlwasser sind. negativ. Bin dann 600km an die Ostsee und zurück gefahren. Hat er ganz gut gemacht. Hin und wieder muss ich etwas Wasser nach kippen. Vermute dass da einfach noch Luft drin ist. Verstehe es nicht.
Jetzt hab ich ein neues Problem. Dazu aber ein neues Thema.

Vielen Dank auf jeden Fall für Eure Hilfe!

Benutzeravatar
BennoR
Harter Kern
Beiträge: 2426
Registriert: 16.11.2011, 21:26
Modell: T3
Aufbauart/Ausstattung: Vanagon California
Leistung: 83 PS
Motorkennbuchstabe: DH
Anzahl der Busse: 1
Wohnort: "WS"

Re: Kühlwasserprobleme WBX DH-Motor

Beitrag von BennoR » 29.12.2017, 14:07

Hallo

schleichender Wasserverlust ... entweder Kühler, genau anguckn an den Seiten oder WMD, die sind immer durch nach 10 Jahren
stelle doch mal Bilder von dem Stösselbblechen unten und wmd Gegegend oben hier rein.. dann sieht man schon was und den blauen Deckel bei TK parts neu kaufen

Antworten

Zurück zu „T3-Aktuell (BJ 1979 - 1992)“