Anlasser klackt einmal, danach ist die Zündung tot

aktueller Austausch T1 bezogen

Moderatoren: tce, Staff

Antworten
Kaiser.Roland
Mit-Leser
Beiträge: 3
Registriert: 15.05.2017, 21:17
Modell: T1
Aufbauart/Ausstattung: Stndard
Leistung: 34 kw
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Anlasser klackt einmal, danach ist die Zündung tot

Beitrag von Kaiser.Roland » 08.05.2019, 18:58

Hallo zusammen, mein Anlasser klackt nur einmal kurz ohne zu drehen. Beim erneuten Versuch ist die Zündung dann tot. Wenn ich ein paar Stunden warte wiederholt sich das Ganze.
Die Batterie habe ich bereits getauscht und den Anlasser überholen lassen. Kann das das Zündschloss sein? Oder hat jemand sonst eine Idee?
Danke und Gruß
Kaiser.Roland.

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 19143
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: Anlasser klackt einmal, danach ist die Zündung tot

Beitrag von neujoker » 08.05.2019, 19:48

Und dann hab ich noch eine Frage: Unter Zündung tot würde ich aber verstehen, dass auch bei eingeschalteter Zündung keine Kontrolllampen mehr leuchten. Ich geh mal davon aus, dass der Anlasser nichts mehr tut.

Zündschloss kannst du doch prüfen. Wenn du die Zündung einschaltest und dann von Klemme 30 nach Klemme 50 überbrückst und es geht, dann ist es der Zündanlassschalter (ZAS).
Dann kommt noch schlechter Kontakt an Klemme 50 des Anlassers in Frage.

Und auch bei einem überholten Anlasser ist es möglich, dass der Magnetschalter hängt.

Sollte tatsächlich die Zündung tot sein, dann musst du prüfen, ob an Klemme 30 am ZAS Spannung anliegt, wenn Zündung an und Lampen nicht leuchten. Wenn ja, dann hat es ganz sicher dein ZAS hinter sich.

Batterie getauscht und Anlasser überholt ohne eine genaue Fehlerdiagnose - da ist auch einer von der Generation, die nur noch Teile tauschen können nach Befund einer OBD2 am Computer.
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernünftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Kaiser.Roland
Mit-Leser
Beiträge: 3
Registriert: 15.05.2017, 21:17
Modell: T1
Aufbauart/Ausstattung: Stndard
Leistung: 34 kw
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Anlasser klackt einmal, danach ist die Zündung tot

Beitrag von Kaiser.Roland » 08.05.2019, 19:58

Vielen Dank Joachim. Ich checke das.
Gruß Kaiser.Roland.

p40p40
Stammposter
Beiträge: 952
Registriert: 17.05.2014, 19:20
Modell: T3 Syncro
Aufbauart/Ausstattung: normal
Leistung: 110 PS
Motorkennbuchstabe: AFN
Anzahl der Busse: 1
Wohnort: Rosenheim

Re: Anlasser klackt einmal, danach ist die Zündung tot

Beitrag von p40p40 » 08.05.2019, 21:25

Tippe auf schlechte Klemmstelle zur Batterie Massefehler .
Was ist wenn du andere Verbraucher einschaltest . Radio Licht Hupe u.s.w.
Erst die Verbraucher die wenig Strom ziehen dann die mehr brauchen was passiert dann ?
LG Markus

Kaiser.Roland
Mit-Leser
Beiträge: 3
Registriert: 15.05.2017, 21:17
Modell: T1
Aufbauart/Ausstattung: Stndard
Leistung: 34 kw
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Anlasser klackt einmal, danach ist die Zündung tot

Beitrag von Kaiser.Roland » 20.08.2019, 18:48

Problem gelöst.
Es war ein Massefehler am Zündunterbrecher neben der Batterie. Nachdem ich die Kontakte gereinigt und mit neuen Schrauben versehen hatte, sprang er auch gleich wieder an.
Vielen Dank für eure Hilfe,
Gruß Roland.

Antworten

Zurück zu „T1-Aktuell (BJ 1950 - 1967)“