T2 Pritsche mit Startschwierigkeiten

aktueller Austausch T 2 bezogen
(T2a/T2 08/1967-07/1972)
(T2b 08/1972-08/1979)

Moderatoren: tce, gvz, Staff

Antworten
Benutzeravatar
Cvlr
Mit-Leser
Beiträge: 4
Registriert: 05.12.2018, 19:45
Modell: T2
Aufbauart/Ausstattung: Pritsche
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

T2 Pritsche mit Startschwierigkeiten

Beitrag von Cvlr » 05.12.2018, 22:51

Moin Moin,

ich sage mal 'Hallo' in die Runde und oute mich als Forum-Neugling. Gemeinsam mit meiner Frau bin ich auch seit kurzem stolzer Besitzer einer T2 Pritsche (BJ '75). Wir haben unsere orangene Else vor kurzem ins wunderbare Hamburg geholt. Jetzt haben wir ihr einen Spriegel aufgesetzt, damit meine Frau im Frühjahr damit auf Tour gehen kann. Folgendes Problem ist nun aufgetaucht: Der Bulli hat so seine Schwierigkeiten beim Starten – und im Leerlauf. Aber der Reihe nach.

Der Bulli steht aktuell in einer Halle und wir versuchen jedes Wochenende vorbeizuschauen und den Motor einmal anzuschmeißen. Hier haben wir vom Verkäufer den Tipp erhalten vor dem Anlassen einmal das Gaspedal durchzudrücken und wieder kommen zu lassen, um die Anlassautomatik (heißt das so :gr ) zu aktivieren. Wenn wir dann die Zündung betätigen, braucht der Wagen so 5 bis 6 Versuche bis er überhaupt anspringt. Vorher nur Stottern. Wenn er dann jedoch angesprungen ist, ruckelt er im Leerlauf und säuft dann gerne ab. Wenn er etwas warm gelaufen ist, passiert das nicht. Nun die Frage, woran könnte es liegen und was kann man machen?

Ich bin absoluter Neuling was Arbeiten am Bulli angeht, würde das aber auch sehr gern lernen. Von daher freue ich mich über jede Hilfe und Erklärung. Und bitte seid bei doofen Fragen geduldig :roll:

Grüße und besten Dank,
Cvlr

ps.: Sobald der Wagen läuft, riecht es übrigens stark nach Benzin. Ist das normal oder auch eine Baustelle?

Benutzeravatar
gvz
Moderator
Beiträge: 5775
Registriert: 09.10.2004, 13:23
Aufbauart/Ausstattung: offen
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 0
Wohnort: 67549 Worms

Re: T2 Pritsche mit Startschwierigkeiten

Beitrag von gvz » 06.12.2018, 09:43

Moin in den Norden

das es bei Motoren im T2 immer mal wieder Überraschungen gibt :roll:

gib zuerst mal den Motorkennbuchstaben--den findest du vor der Motornummer--die ist unter dem Lichtmaschinenfuß eingeschlagen--normalerweise sollte da ein "AS" oder "AD" stehen--auch die Bezeichnung des Vergasers ist hilfreich-- steht seitlich auf dem Gehäuse--Solex xy

daran erkennt man ob die Kombi da überhaupt reingehört und man mit seinen Tipps zur Fehlerbeseitigung richtig liegt :-bla

und gegen Bilder haben wir auch nix 8-)
Member of the C.d.a.S

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 18905
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: T2 Pritsche mit Startschwierigkeiten

Beitrag von neujoker » 06.12.2018, 11:07

zusätzlich:
Cvlr hat geschrieben:.....
Der Bulli steht aktuell in einer Halle und wir versuchen jedes Wochenende vorbeizuschauen und den Motor einmal anzuschmeißen. ....
Ich halte dieses Vorgehen für absolutes Gift.
Der Motor wird nicht richtig betriebswarm und Kondensate verdampfen nicht aus dem Motoröl.

Schau auch mal deinen Ölstand nach und rieche mal am Ölmessstab, ob das Öl nicht schon deutlich nach Kraftstoff riecht.
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernünftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

elCravale
Poster
Beiträge: 179
Registriert: 12.05.2015, 17:01
Modell: T3
Aufbauart/Ausstattung: Trapo / T4 Caravelle
Leistung: 57/1??
Motorkennbuchstabe: KY
Anzahl der Busse: 2
Wohnort: E'damm

Re: T2 Pritsche mit Startschwierigkeiten

Beitrag von elCravale » 06.12.2018, 17:29

Hi,

ohne mich mit dem T2 und seinen Boxermotoren auszukennen, so weis ich aus meiner aktiven Benzinerzeit (seit 2007 fahre ich Dieselmotoren), unter anderem mit einem Audi 80 Bj 80 und eine Bj 81, dass das Treten des Gadpedals beim Start hilfreich ist wenn der Motor 'abgesoffen' ist, sprich sich zu viel Kraftstoff in den Brennräumen befindet um durch den Zündfunken entzündet zu werden.

Ich könnte mir vorstellen, dass deine Zündkerzen an den Elektroden wahrscheinlich klatschnass und schwarz sind.

Hauptsächlich fallen mir für deine Problematik zwei Ursachen ein:

1. Vergaser: falsche Bedüsung oder falsche Einstellung, so dass der Motor zuviel Kraftstoff bekommt, also zu 'fett' läuft.
2. Zündanlage: Verteilerkappe und -finger verschlissen, Zündgeschirr, Zündkerzen

Zündanlage würde ich persönlich jedoch ausschliessen, da der Motor ja letztendlich läuft.

Für zu fettes Kraftstoffgemisch spricht auch der auftretende Benzingeruch.

Grüße und DAnk
Klaue nicht...
...der Staat hasst Konkurrenz!


Bild

Denn Ihr werdet feststellen, dass wer Bus fährt, mehr fährt, denn die Fahrt im Bus ist mehr wert.

Bulli Days: 2014 #265; 2015 #059; 2016 #062

Benutzeravatar
zwergnase
Stammposter
Beiträge: 271
Registriert: 26.08.2018, 06:07
Modell: T1
Aufbauart/Ausstattung: 64er Fensterbus
Leistung: 130 PS
Anzahl der Busse: 1

Re: T2 Pritsche mit Startschwierigkeiten

Beitrag von zwergnase » 06.12.2018, 19:13

elCravale hat geschrieben:Hi,

ohne mich mit dem T2 und seinen Boxermotoren auszukennen, so weis ich aus meiner aktiven Benzinerzeit (seit 2007 fahre ich Dieselmotoren), unter anderem mit einem Audi 80 Bj 80 und eine Bj 81, dass das Treten des Gadpedals beim Start hilfreich ist wenn der Motor 'abgesoffen' ist, sprich sich zu viel Kraftstoff in den Brennräumen befindet um durch den Zündfunken entzündet zu werden.
Bei Vergasern mit Startautomatik, tritts Du das Gaspedal vor dem Starten einmal ganz durch,
um die Chokeklappe (per Federzug) zu schließen und die Beschleunigerpumpe einmal einspritzen zu lassen,
dann starten ohne Gasgeben, die Startautomatik öffnet die Chokeklappe dann durch erwärmen der Bimetallfeder.

Könnte ein Problem sein, das wir erst kürzlich in einem anderen Threat angesprochen haben.
Klingt für mich, als wenn er gnadenlos zu fett läuft, aber eher wie wenn es das Schwimmernadelventil überdrücken würde.

Ich würd mal als erstes, wie bereits angesprochen, prüfen, ob Benzin im Öl ist (Geruchsprobe), wenn ja,
SNV überprüfen ob das noch schließt, wenn ja, kann es sein, daß ein voller Tank im Stand die Benzinpumpe
und das SNV überdrückt und das Saugrohr und durch geöffnete Einassventile die Brennräume flutet.
Schwimmer kann auch eine Fehlerquelle sein. Am besten mal den Vergaser gründlich reinigen und mit
neuen Dichtungen und SNV bestücken.

Wenn er warm ist, läuft er, da ja dann das ganze überschüssige Benzin verbraucht ist, und er nicht mehr so stark
anfettet.

Gruß
Martin

Benutzeravatar
Cvlr
Mit-Leser
Beiträge: 4
Registriert: 05.12.2018, 19:45
Modell: T2
Aufbauart/Ausstattung: Pritsche
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: T2 Pritsche mit Startschwierigkeiten

Beitrag von Cvlr » 06.12.2018, 20:17

Moin gyz,
gvz hat geschrieben:gib zuerst mal den Motorkennbuchstaben--den findest du vor der Motornummer--die ist unter dem Lichtmaschinenfuß eingeschlagen--normalerweise sollte da ein "AS" oder "AD" stehen--auch die Bezeichnung des Vergasers ist hilfreich-- steht seitlich auf dem Gehäuse--Solex xy
puhh, dann mache ich morgen direkt mal eine Stippvisite beim Bulli und gebe die Daten im Anschluss durch :bier

Benutzeravatar
Cvlr
Mit-Leser
Beiträge: 4
Registriert: 05.12.2018, 19:45
Modell: T2
Aufbauart/Ausstattung: Pritsche
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: T2 Pritsche mit Startschwierigkeiten

Beitrag von Cvlr » 06.12.2018, 20:25

Hi Neujoker,
neujoker hat geschrieben:zusätzlich:
Cvlr hat geschrieben:.....
Der Bulli steht aktuell in einer Halle und wir versuchen jedes Wochenende vorbeizuschauen und den Motor einmal anzuschmeißen. ....
Ich halte dieses Vorgehen für absolutes Gift. Der Motor wird nicht richtig betriebswarm und Kondensate verdampfen nicht aus dem Motoröl.
Eigentlich wollte ich damit unseren Einsatz etwas verdeutlichen. Schließlich soll sich die Pritsche bei uns wohl fühlen :lol: Glücklicherweise sprechen wir hier von drei tatsächlichen Besuchen in 8 Wochen und bei zweien sind wie eine Runde gefahren. Aber danke für den Hinweis, wollen ja auch nicht durch falsche Liebesmüh etwas kaputt machen.
neujoker hat geschrieben:Schau auch mal deinen Ölstand nach und rieche mal am Ölmessstab, ob das Öl nicht schon deutlich nach Kraftstoff riecht.
Das werde ich morgen mal prüfen.

Grüße

Benutzeravatar
Cvlr
Mit-Leser
Beiträge: 4
Registriert: 05.12.2018, 19:45
Modell: T2
Aufbauart/Ausstattung: Pritsche
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: T2 Pritsche mit Startschwierigkeiten

Beitrag von Cvlr » 06.12.2018, 20:45

Moin Martin,
zwergnase hat geschrieben:Hi, Könnte ein Problem sein, das wir erst kürzlich in einem anderen Threat angesprochen haben.
Klingt für mich, als wenn er gnadenlos zu fett läuft, aber eher wie wenn es das Schwimmernadelventil überdrücken würde.
Hast du das vielleicht einen Link für mich? Bin hierzu – wahrscheinlich wegen des noch fehlenden Fehlerwissens – nicht fündig geworden.
zwergnase hat geschrieben:
Ich würd mal als erstes, wie bereits angesprochen, prüfen, ob Benzin im Öl ist (Geruchsprobe), wenn ja,
SNV überprüfen ob das noch schließt, wenn ja, kann es sein, daß ein voller Tank im Stand die Benzinpumpe
und das SNV überdrückt und das Saugrohr und durch geöffnete Einassventile die Brennräume flutet.
Schwimmer kann auch eine Fehlerquelle sein. Am besten mal den Vergaser gründlich reinigen und mit
neuen Dichtungen und SNV bestücken.
Die Geruchsprobe werde ich machen, aber wie überprüfe ich ob das SNV noch schließt? Muss ich dazu schon den Vergaser ausbauen?

Gruß, Patrick

Benutzeravatar
T2NJ
Stammposter
Beiträge: 746
Registriert: 11.09.2012, 22:15
Modell: T2
Aufbauart/Ausstattung: Westfalia
Leistung: 50 PS
Motorkennbuchstabe: AD
Anzahl der Busse: 1
Wohnort: Algermissen

Re: T2 Pritsche mit Startschwierigkeiten

Beitrag von T2NJ » 07.12.2018, 03:06

Hallo Patrick,
Cvlr hat geschrieben:… aber wie überprüfe ich ob das SNV noch schließt? Muss ich dazu schon den Vergaser ausbauen?
Vergaser ausbauen erst einmal nicht. Motor laufen lassen, dann abstellen und dann den Vergaserdeckel abnehmen.
Der Kraftstoff sollte dann bei 18 mm liegen (Abstand Gehäusekante zum Kraftstoffniveau in der Schwimmerkammer).
Bei abgenommenem Vergaser macht man das wie hier beschrieben:
https://forum.bulli.org/forum/viewtopic ... 83#p232362

Eine Start-Prozedere (je nach Temperatur) kann man der Betriebsanleitung entnehmen:
http://www.vw-t2-bulli.de/index.php?de-books-manuals
gvz hat geschrieben:auch die Bezeichnung des Vergasers ist hilfreich-- steht seitlich auf dem Gehäuse--Solex xy
Ja, nicht nur die Vergaserbezeichnung, sondern auch die Nummer auf der Metallfahne (beginnend mit 211 für den Bus), so die dann noch vorhanden ist. Ansonsten der Auslieferungszustand.
Es gilt: Die Bezeichnung z.B. 34 PICT-3 ist nur die Grundtype. Dieser Vergaser wurde in allen möglichen Fahrzeugen von VW eingebaut, dann aber immer mit unterschiedlicher Düsenbestückung und auch anderen fest eingepressten Röhrchen. Der Einsatz für die jeweilige Fahrzeugart (schwer, leicht, Automatik usw.), lässt sich nur am Änderungszustand und den Blechfähnchen identifizieren!
Y_ALZ.jpg
Funktioniert die Starterklappe richtig und ist nicht irgendwie verklemmt?
Test: Drosselklappenhebel (da wo die Rückzugsfeder am Vergaser angebracht ist) bei kaltem Motor betätigen, dann sollte sich die Stufenscheibe (nach unten) bewegen und zwar so, dass mehr Gas gegeben wird.

Für eine erste Einführung eignet sich diese technische Lektüre:
https://sowirdsgemacht.com/band17/VW-Bus.html#!1
… im weiteren Schritt dann dieser Reparaturleitfaden:
http://www.michaelknappmann.de/bulli/mi ... frame.html

Funktioniert Deine Ansaugrohr-Vorwärmung richtig und ist Deine Ansaugluft-Vorwärmung intakt bzw. richtig angeschlossen?
Falls sich Verständnisschwierigkeiten ergeben sollten, dann bitte nachfragen.
Freundliche Gruesse aus Algermissen
Norbert

Antworten

Zurück zu „T2-Aktuell (BJ 08/1967 - 07/1979)“