Ölleuchte leuchtet

aktueller Austausch T 2 bezogen
(T2a/T2 08/1967-07/1972)
(T2b 08/1972-08/1979)

Moderatoren: gvz, tce, Staff

Antworten
Emret2a
Poster
Beiträge: 89
Registriert: 11.08.2018, 20:00
Modell: T2
Aufbauart/Ausstattung: A
Leistung: 34
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Ölleuchte leuchtet

Beitrag von Emret2a » 10.09.2019, 22:50

Guten Abend,

ich habe die Suchfunktion schon benutzt, eventuell bin ich zu blind um etwas zu finden, zumindest etwas, was mein Problem spiegelt.

Ich bin die letzten 2 Wochenenden meinen T2a gefahren. Verbaut ist ein 1600er Einkanal.
Nun habe ich das Problem, dass in Kurven und beim schnellen beschleunigen die Ölleuchte kurz aufleuchtet.
Ich habe mal ein VDO Instrument angeschlossen (per Peilstab von Hoffmann). Im stand bei circa 45 min Laufzeit hatte ich 105 Grad.
Öl wurde kürzlich gewechselt, ich habe es vor den Fahrten kontrolliert und es ist ausreichend vorhanden.

Ich schließe einen Wackelkontakt aus, da es wirklich nur beim schnellen abbiegen und beschleunigen kommt.
Ich kann es mir nur so erklären, dass das Öl im Motor natürlich auch in Bewegung ist, aber wie kann ich diesen Fehler beheben?

Mit freundlichen Grüßen

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 19008
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: Ölleuchte leuchtet

Beitrag von neujoker » 10.09.2019, 23:37

Öldruck messen.
Öl SAE 30
Öl-Temperatur 70°C
2 bar bei 2500 U/min Verschleißgrenze.
Neu 3 bar.

Öl-Überdruckventil und, falls vorhanden ab 08/1970, Öldruckregelventil prüfen.
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernünftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Emret2a
Poster
Beiträge: 89
Registriert: 11.08.2018, 20:00
Modell: T2
Aufbauart/Ausstattung: A
Leistung: 34
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Ölleuchte leuchtet

Beitrag von Emret2a » 11.09.2019, 07:49

Zum Messen des Öldrucks habe ich leider auf die schnelle keine Möglichkeit, dafür muss ich mir erst eine Anzeige und Geber bestellen.
Welchen Geber könntest du mir empfehlen und wie läuft dort die Verkabelung ab?
Öldruckregelventil wie prüfen?

Benutzeravatar
macone
Stammposter
Beiträge: 447
Registriert: 28.02.2015, 20:47
Modell: T3
Aufbauart/Ausstattung: Weinsberg HD
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Paderborn / Bielefeld

Re: Ölleuchte leuchtet

Beitrag von macone » 11.09.2019, 09:02

Wenn es nur bei zügiger Kurvenfahrt passiert, ist es doch wahrscheinlich, dass der Rüssel kein Öl mehr ansaugt. Ist der richtige Peilstab drin?

Emret2a
Poster
Beiträge: 89
Registriert: 11.08.2018, 20:00
Modell: T2
Aufbauart/Ausstattung: A
Leistung: 34
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Ölleuchte leuchtet

Beitrag von Emret2a » 11.09.2019, 09:29

Peilstab hab ich den hier verbaut, bin jetzt aber nicht darauf gekommen den mit dem originalen zu messen.
Dateianhänge
62F90B91-8EE1-498C-B6D6-021624785FA9.png

Benutzeravatar
metallikart
Stammposter
Beiträge: 253
Registriert: 11.01.2019, 13:27
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 115
Motorkennbuchstabe: 2e
Anzahl der Busse: 1

Re: Ölleuchte leuchtet

Beitrag von metallikart » 11.09.2019, 10:36

Moin,
ist der denn richtig eingestellt???

Den kann man verschieben und muss den auf die min max Werte des original Peilstabs einstellen.

Gruss, Christian

Emret2a
Poster
Beiträge: 89
Registriert: 11.08.2018, 20:00
Modell: T2
Aufbauart/Ausstattung: A
Leistung: 34
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Ölleuchte leuchtet

Beitrag von Emret2a » 11.09.2019, 11:51

Das werde ich heute mal checken ob die Länge genau so eingestellt ist, ich denke es eher weniger, war nen Denkfehler von mir.

Also könnte es eventuell sein, dass der Stab zu weit drin steckt und eigentlich zu wenig Öl aufm Motor ist, oder worauf wollt ihr hinaus?

Benutzeravatar
TottiP
Harte Nuss
Beiträge: 9762
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: Ölleuchte leuchtet

Beitrag von TottiP » 11.09.2019, 14:45

Emret2a hat geschrieben:
11.09.2019, 11:51

Also könnte es eventuell sein, dass der Stab zu weit drin steckt und eigentlich zu wenig Öl aufm Motor ist, oder worauf wollt ihr hinaus?

Genau das
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN´s nur noch wenn eine Rufnummer angegeben wird!
:g5

Benutzeravatar
burger
Harter Kern
Beiträge: 1767
Registriert: 06.10.2014, 09:12
Modell: keinen
Aufbauart/Ausstattung: -
Leistung: 70-112
Motorkennbuchstabe: XYZ
Anzahl der Busse: 0

Re: Ölleuchte leuchtet

Beitrag von burger » 12.09.2019, 14:10

Du kannst auch von der anderen Seite rangehen. Lass das Öl ab und schaue nach wieviel drin war.
2,5l sollten es schon mindestens sein.
Gruß aus OWL,
Markus

Emret2a
Poster
Beiträge: 89
Registriert: 11.08.2018, 20:00
Modell: T2
Aufbauart/Ausstattung: A
Leistung: 34
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Ölleuchte leuchtet

Beitrag von Emret2a » 15.09.2019, 16:42

So, Danke erstmal für die Tipps.
Öl war zu wenig drin. Grund dafür ist der Adapter für die Traverse.
Nach circa 30 Minuten stadtfahrt bei 25-30 Grad hätte ich 120 Grad laut Anzeige (5w-50). Ich halte das für zu viel oder irre ich mich? Luftzufuhr funktioniert alles so wie es soll.
Falls die Temperaturen bei diesen Motoren normal sind werde ich auf jeden Fall einen externen ölkühler verbauen.
Für den Umbau des Adapters habe ich von Zwegnase Bilder von selbstgebauten Flacheisen bekommen mit welchen man direkt an den Block kann.
Dieser Adapter kann auf lange Zeit nicht gesund sein für den Motor.

Benutzeravatar
T2NJ
Stammposter
Beiträge: 748
Registriert: 11.09.2012, 22:15
Modell: T2
Aufbauart/Ausstattung: Westfalia
Leistung: 50 PS
Motorkennbuchstabe: AD
Anzahl der Busse: 1
Wohnort: Algermissen

Re: Ölleuchte leuchtet

Beitrag von T2NJ » 16.09.2019, 12:03

Hallo Emre,
Emret2a hat geschrieben:
15.09.2019, 16:42
Nach circa 30 Minuten stadtfahrt bei 25-30 Grad hätte ich 120 Grad laut Anzeige (5w-50). Ich halte das für zu viel oder irre ich mich?
… das ist ja ein recht sportlicher Wert. :roll:

Mal zum Vergleich: Wenn ich mich mit meinem Fahrzeug bei diesen genannten Außentemperaturen und ca. 95 km/h Dauertempo auf der Autobahn bewege, komme ich nach ca. 1 h Fahrt in etwa auf diesen Wert (ein schon etwas "betagter" AD-Motor in serienmäßigem Trimm, Motoröl SAE 20 W 50).

Hat Dein Motor ein oder zwei Ölregelventile?
Welcher Öldruck stellt sich dann überhaupt ein (Werte für 80°, 100° und 120°C) ?
Falls die Bohrung für das Ölüberdruckventil schon ausgeleiert ist, wird nicht mehr alles Öl durch den Ölkühler fließen können und wieder direkt in die Ölwanne zurück laufen (andere Störungen im Ölkreislauf sind natürlich auch möglich).
Sind die richtigen, bzw. der richtige Öldruckkolben verbaut?
Freundliche Gruesse aus Algermissen
Norbert

Benutzeravatar
burger
Harter Kern
Beiträge: 1767
Registriert: 06.10.2014, 09:12
Modell: keinen
Aufbauart/Ausstattung: -
Leistung: 70-112
Motorkennbuchstabe: XYZ
Anzahl der Busse: 0

Re: Ölleuchte leuchtet

Beitrag von burger » 16.09.2019, 13:03

Ich würde die Öltemperatur immer mit einer zweiten Instanz gegenchecken es gibt einfach zuviel streuung unter den diversen Produkten
Gruß aus OWL,
Markus

Emret2a
Poster
Beiträge: 89
Registriert: 11.08.2018, 20:00
Modell: T2
Aufbauart/Ausstattung: A
Leistung: 34
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Ölleuchte leuchtet

Beitrag von Emret2a » 16.09.2019, 16:51

Danke für eure Antworten. Zu Norbert: ich habe mich vertippt, fahre auch 20w50, keine Ahnung wie ich auf die 5 gekommen bin.
Der Motor hat einen Ölregelventil. Habe den Motor von einem Motorenbauer. Vor kurzem wurde eine Zylinderbank neu abgedichtet und hat direkt auf der Bank zwei neue Kolben bekommen. Haben den Motor dort ohne Probleme 45 Minuten laufen lassen. Nach dem Einbau auch sehr lange. Wie gesagt, ich bin schon zwei Wochen so gefahren, habe dann mal zur Überprüfung die Anzeige verbaut.
Den Peilstab auf Länge des originalen gestellt und da die Temperatur abgegriffen. Ob ich dieser Anzeige glauben kann, kann ich nicht zu 100% sagen.
Das Auto läuft auch gut, auch wenn laut Anzeige 120Grad sind. Meine nächste Idee wäre, die Temperatur mit einem Fühler unterhalb des Motors abzugreifen. Öldruck habe ich noch nicht gemessen, sollte ich mir auch eine Anzeige für besorgen. Ich habe jedoch das Gefühl, dass die Anzeige nicht den richtigen Wert anzeigt.

@Burger: das stimmt, wäre auch meine Idee nun.

Benutzeravatar
T2NJ
Stammposter
Beiträge: 748
Registriert: 11.09.2012, 22:15
Modell: T2
Aufbauart/Ausstattung: Westfalia
Leistung: 50 PS
Motorkennbuchstabe: AD
Anzahl der Busse: 1
Wohnort: Algermissen

Re: Ölleuchte leuchtet

Beitrag von T2NJ » 17.09.2019, 01:11

Moin Emre,
Emret2a hat geschrieben:
16.09.2019, 16:51
Meine nächste Idee wäre, die Temperatur mit einem Fühler unterhalb des Motors abzugreifen.
… könnte man machen, wird m.E. nach aber vermutlich nicht zur Klärung beitragen können.
BTW: Meine zuvor genannten Werte beziehen sich auf den Temperaturfühler im Ölmessstab.
Emret2a hat geschrieben:
16.09.2019, 16:51
Das Auto läuft auch gut, auch wenn laut Anzeige 120Grad sind.
Ja, 120° C wäre sogar die absolute Grenze für VW-Flugmotoren (Limbach, Sauer), auf der Straße sollten es nicht mehr als 130° werden dürfen.
… dass der Motor mit der Temperatur gut läuft, steht außer Frage. … bloß wie lange?
Emret2a hat geschrieben:
16.09.2019, 16:51
Öldruck habe ich noch nicht gemessen...
Das tut m.E. nach echt Not, allein schon für eine qualifizierte Diagnose.
BTW: Beim Einsatz des VW Motors im Flugbetrieb, ist die Anzeige des Öl-Drucks und der -Temperatur obligatorisch.
… kann auch für den Straßenverkehr wirklich nicht schaden. :mrgreen:
Freundliche Gruesse aus Algermissen
Norbert

Emret2a
Poster
Beiträge: 89
Registriert: 11.08.2018, 20:00
Modell: T2
Aufbauart/Ausstattung: A
Leistung: 34
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Ölleuchte leuchtet

Beitrag von Emret2a » 17.09.2019, 07:12

Hallo Norbert,

die 120 Grad kamen mir auch etwas viel vor, das war ja der Grund meiner Frage :bier
Gestern wurde das Öldruckventil für die Anzeige bestellt. Am Wochenende wird dann mal gemessen.

Antworten

Zurück zu „T2-Aktuell (BJ 08/1967 - 07/1979)“