Website im Urlaub? DoS?

OT für alle Foren von T1-T6

Moderatoren: tce, gvz, jany, Staff

Antworten
Cashew

Website im Urlaub? DoS?

Beitrag von Cashew » 18.11.2018, 16:36

Moin, geht es nur mir so, dass die Website hier gruselig langsam reagiert? Weder Anmeldung noch Seitenwechsel sind flüssig.
Der Rest von meinen besuchten websites ist nicht so träge. Gibt es eine DoS Attacke?

Und nein mit meinem Browsercache hat das nichts zu tun :D.

Benutzeravatar
BUSbahnhof
Harter Kern
Beiträge: 2408
Registriert: 20.06.2016, 19:28
Modell: T3
Aufbauart/Ausstattung: Reimo Camper/Bw Doka
Leistung: 64 PS
Motorkennbuchstabe: 1Y
Anzahl der Busse: 2
Wohnort: Südlich von Berlin

Re: Website im Urlaub? DoS?

Beitrag von BUSbahnhof » 18.11.2018, 17:10

Ist nicht nur bei dir so.

Problem wird wohl schon behandelt ;-)
Bullige Grüße vom Micky
Lieber Rost statt Plastik!
Bild Bild

Benutzeravatar
harm
Stammposter
Beiträge: 829
Registriert: 13.04.2008, 19:12
Modell: T3
Aufbauart/Ausstattung: Westfalia
Leistung: 70 PS
Motorkennbuchstabe: CU
Anzahl der Busse: 1
Wohnort: Kiel

Re: Website im Urlaub? DoS?

Beitrag von harm » 18.11.2018, 18:40

Moin!

Die Webseite ist schon seit einigen Tagen etwas zäh, jetzt scheint es schlimmer zu werden.

Gute Besserung!

Gruss, Harm.

Benutzeravatar
tce
Administrator
Beiträge: 3607
Registriert: 08.10.2004, 19:16
Modell: T3
Aufbauart/Ausstattung: pickup
Leistung: 110 PS
Motorkennbuchstabe: AFN
Anzahl der Busse: 1
Wohnort: HD

Re: Website im Urlaub? DoS?

Beitrag von tce » 18.11.2018, 18:52

Unsere Servicemitarbeiter sind um eine Lösung des Problemes bemüht :suff
Bild
* Bertl (doofer alter Sack)
* Syncro * Afn * 2 Sperren * Bimobil-Kabine *

Benutzeravatar
jany
Administrator
Beiträge: 6083
Registriert: 07.10.2004, 22:21
Modell: T3
Aufbauart/Ausstattung: ex-Bluestar
Leistung: 204 PS
Motorkennbuchstabe: AUE
Anzahl der Busse: 2
Wohnort: Hannover
Kontaktdaten:

Re: Website im Urlaub? DoS?

Beitrag von jany » 21.11.2018, 08:35

so, habe im Maschinenraum gewühlt. Das sollte jetzt spontan spürbar besser werden.

bitte um Feedback
grüße jany ;-)

---------------------------------
my new motivation: http://www.youtube.com/watch?v=QE3vuT8QNOI

Bild

Bus-Froind
Harter Kern
Beiträge: 1849
Registriert: 12.02.2013, 09:37
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Wolfsburg

Re: Website im Urlaub? DoS?

Beitrag von Bus-Froind » 21.11.2018, 08:41

Der Einsatz hat sich gelohnt, läuft wieder wie gewohnt.
Danke!

Hacky
Inventar
Beiträge: 3874
Registriert: 02.09.2007, 15:38
Modell: T3
Aufbauart/Ausstattung: Posti
Leistung: 75 PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 2
Wohnort: bei Hamburg

Re: Website im Urlaub? DoS?

Beitrag von Hacky » 21.11.2018, 09:40

Läuft wie frisch geschmiert!

Auchdanke!
Lieber mit nem Holzlenkrad in der Brust sterben, als mit Airbag 100 Jahre alt werden!

T3 Posti, AAZ, Bj 92, grüne Unsinnplakette
T3 Pritsche, JX, Bj 90, Rostlaube, grüne Unsinnplakette
/8 230.6 Bj 68
Güldner G40S Bj 67

Benutzeravatar
Bielefelder
Stammposter
Beiträge: 707
Registriert: 10.05.2011, 12:43
Modell: T3 Syncro
Aufbauart/Ausstattung: Hochdach Selbstausb
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Bielefeld

Re: Website im Urlaub? DoS?

Beitrag von Bielefelder » 21.11.2018, 09:43

Läuft schnell wie bisher gewohnt. Danke!
Grüße aus Bielefeld
Peter

T3 Syncro 14" JX Hochdach, Bj. 1990, 25 Reihen Setrab-Oelkühler, 215/75R15 Yokohama Geolandar A/T-S auf R.O.D, 2 Sperren + ZA, Selbstausbau Multiplex, kostet viel - aber macht auch viel Freude

Benutzeravatar
Zange13
Poster
Beiträge: 178
Registriert: 07.05.2009, 19:41
Modell: T3
Leistung: 112 PS
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: Siegen

Re: Website im Urlaub? DoS?

Beitrag von Zange13 » 23.11.2018, 15:20

Hallo!

Mittlerweile leider wieder zunehmend langsamer...

Wer empfindet das genauso?

Gruß Timo
Legenden sterben nicht im Bett!

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 18920
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: Website im Urlaub? DoS?

Beitrag von neujoker » 23.11.2018, 19:34

Heute vormittag war es wieder mal heftig. Ich hab allerdings etwas anderes auffälliges: Gleichzeitig traf es auch ig-syncro16.com, das ja laut "ping" unter der gleichen IP-Adresse erreichbar ist.
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernünftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
jany
Administrator
Beiträge: 6083
Registriert: 07.10.2004, 22:21
Modell: T3
Aufbauart/Ausstattung: ex-Bluestar
Leistung: 204 PS
Motorkennbuchstabe: AUE
Anzahl der Busse: 2
Wohnort: Hannover
Kontaktdaten:

Re: Website im Urlaub? DoS?

Beitrag von jany » 26.11.2018, 08:59

es ist schon etwas seltsam, dass es nur sporadisch klemmt.
könnten ihr mich beim nächsten mal mit traceroutes versorgen.

könnte mir auch vorstellen,dass der server gar nicht das problem ist, sondern ein netzwerk-problem auf höherer ebene. wird halt schwer nachzuweisen.

danke, grüße jan
grüße jany ;-)

---------------------------------
my new motivation: http://www.youtube.com/watch?v=QE3vuT8QNOI

Bild

Benutzeravatar
Alexander
Harter Kern
Beiträge: 1732
Registriert: 09.02.2016, 21:10
Modell: T3 Syncro
Aufbauart/Ausstattung: Multivan/Kombis/Doka
Anzahl der Busse: 4
Wohnort: Wuppertal
Kontaktdaten:

Re: Website im Urlaub? DoS?

Beitrag von Alexander » 26.11.2018, 09:08

Moin,
gestern Abend war es ganz schlimm.
Das Forum war quasi nicht nutzbar.
Viele Grüße,
Alexander

maalik
Stammposter
Beiträge: 316
Registriert: 26.05.2017, 18:11
Modell: T3
Aufbauart/Ausstattung: Wohnmobil
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: Website im Urlaub? DoS?

Beitrag von maalik » 26.11.2018, 11:17

Falls es bei jemandem Schlimm ist, bittet Jan um folgendes:
Windows-Taste + R drücken
In das Fenster dann eingeben und Enter drücken

maalik
Stammposter
Beiträge: 316
Registriert: 26.05.2017, 18:11
Modell: T3
Aufbauart/Ausstattung: Wohnmobil
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: Website im Urlaub? DoS?

Beitrag von maalik » 26.11.2018, 11:19

Ups, zu früh abgeschickt.
In das tolle nerdige Fenster gebt ihr dann ein:

tracert bulliforum.com

und bestätigt das mit Enter. Wenn er dann fertig ist ("Ablaufverfolgung beendet.") den Inhalt hier posten. Kopieren über Rechtsklick > Markieren > Gewünschten Bereich markieren > Enter drücken. Sieht dann so aus:

Code: Alles auswählen

Routenverfolgung zu bulliforum.com [213.133.106.40]
über maximal 30 Hops:

  1    <1 ms    <1 ms    <1 ms  fritz.box [192.168.1.1]
  2     9 ms     8 ms     8 ms  fra1813aihr002.versatel.de [62.214.63.145]
  3     8 ms     8 ms     8 ms  62.214.36.177
  4     8 ms     8 ms     8 ms  62.214.37.134
  5    71 ms     9 ms     8 ms  versatel-gw.hetzner.com [213.239.239.45]
  6    10 ms     8 ms     9 ms  core5.fra.hetzner.com [213.239.224.218]
  7    12 ms    12 ms    11 ms  core11.nbg1.hetzner.com [213.239.224.233]
  8    13 ms    12 ms    16 ms  ex9k2.dc1.nbg1.hetzner.com [213.239.203.214]
  9    11 ms    11 ms    11 ms  dedi2458.your-server.de [213.133.106.40]

Ablaufverfolgung beendet.

Benutzeravatar
jany
Administrator
Beiträge: 6083
Registriert: 07.10.2004, 22:21
Modell: T3
Aufbauart/Ausstattung: ex-Bluestar
Leistung: 204 PS
Motorkennbuchstabe: AUE
Anzahl der Busse: 2
Wohnort: Hannover
Kontaktdaten:

Re: Website im Urlaub? DoS?

Beitrag von jany » 26.11.2018, 13:50

danke für den ergänzenden Hinweis :g5
grüße jany ;-)

---------------------------------
my new motivation: http://www.youtube.com/watch?v=QE3vuT8QNOI

Bild

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 18920
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: Website im Urlaub? DoS?

Beitrag von neujoker » 26.11.2018, 18:11

Interessant wäre ev. auch die Angabe wie schnell ihr angebunden seit, denn es häangt auch davon ab.
bei mir mit Telekom 16Mb:
C:\Users\joach\Desktop>ping bulliforum.com

Ping wird ausgeführt für bulliforum.com [213.133.106.40] mit 32 Bytes Daten:
Antwort von 213.133.106.40: Bytes=32 Zeit=38ms TTL=54
Antwort von 213.133.106.40: Bytes=32 Zeit=37ms TTL=54
Antwort von 213.133.106.40: Bytes=32 Zeit=38ms TTL=54
Antwort von 213.133.106.40: Bytes=32 Zeit=38ms TTL=54

Ping-Statistik für 213.133.106.40:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
(0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 37ms, Maximum = 38ms, Mittelwert = 37ms


C:\Users\joach\Desktop>tracert bulliforum.com

Routenverfolgung zu bulliforum.com [213.133.106.40]
über maximal 30 Hops:

1 19 ms 21 ms 20 ms 62.155.243.134
2 19 ms 19 ms 19 ms 62.155.243.134
3 24 ms 24 ms 24 ms f-ed12-i.F.DE.NET.DTAG.DE [62.154.16.146]
4 24 ms 23 ms 24 ms ae8-0.fra20.core-backbone.com [62.157.251.158]
5 24 ms 23 ms 24 ms core-backbone.hetzner.com [80.255.15.122]
6 36 ms 37 ms 36 ms core11.nbg1.hetzner.com [213.239.224.233]
7 37 ms 37 ms 37 ms ex9k2.dc1.nbg1.hetzner.com [213.239.203.214]
8 38 ms 37 ms 38 ms dedi2458.your-server.de [213.133.106.40]

Ablaufverfolgung beendet.
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernünftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
mogelman
Poster
Beiträge: 87
Registriert: 25.06.2013, 00:41
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 2

Re: Website im Urlaub? DoS?

Beitrag von mogelman » 26.11.2018, 20:16

Telekom Magenta M
Geschwindigkeit kommt zu 100% an.
Jedoch lädt die Seite auch bei mit sehr langsam.

Code: Alles auswählen

Ping wird ausgeführt für bulliforum.com [213.133.106.40] mit 32 Bytes Daten:
Antwort von 213.133.106.40: Bytes=32 Zeit=34ms TTL=54
Antwort von 213.133.106.40: Bytes=32 Zeit=33ms TTL=54
Antwort von 213.133.106.40: Bytes=32 Zeit=33ms TTL=54
Antwort von 213.133.106.40: Bytes=32 Zeit=33ms TTL=54

Ping-Statistik für 213.133.106.40:
    Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
    (0% Verlust),
Ca. Zeitangaben in Millisek.:
    Minimum = 33ms, Maximum = 34ms, Mittelwert = 33ms
    
Routenverfolgung zu bulliforum.com [213.133.106.40] über maximal 30 Abschnitte:

  1    <1 ms    <1 ms    <1 ms  fritz.box [192.168.178.1]
  2     5 ms     5 ms     4 ms  62.155.244.175
  3    12 ms    11 ms    11 ms  hh-ea8-i.HH.DE.NET.DTAG.DE [62.154.32.214]
  4    11 ms    11 ms    11 ms  hh-ea8-i.HH.DE.NET.DTAG.DE [62.154.32.214]
  5    14 ms    14 ms    14 ms  80.150.168.162
  6    32 ms    33 ms    33 ms  hetzner-ic-326012-hbg-b1.c.telia.net [213.248.70
.1]
  7    32 ms    34 ms    31 ms  core11.nbg1.hetzner.com [213.239.203.137]
  8    30 ms    29 ms    29 ms  ex9k2.dc1.nbg1.hetzner.com [213.239.203.214]
  9    34 ms    33 ms    33 ms  dedi2458.your-server.de [213.133.106.40]

Ablaufverfolgung beendet.




Zum Vergleich das Pappenforum:

Code: Alles auswählen


Ping wird ausgeführt für pf31.pappenforum.de [2a00:1158:1000:300::530] mit 32 By
tes Daten:
Antwort von 2a00:1158:1000:300::530: Zeit=14ms
Antwort von 2a00:1158:1000:300::530: Zeit=13ms
Antwort von 2a00:1158:1000:300::530: Zeit=14ms
Antwort von 2a00:1158:1000:300::530: Zeit=13ms

Ping-Statistik für 2a00:1158:1000:300::530:
    Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
    (0% Verlust),
Ca. Zeitangaben in Millisek.:
    Minimum = 13ms, Maximum = 14ms, Mittelwert = 13ms



Routenverfolgung zu pf31.pappenforum.de [2a00:1158:1000:300::530] über maximal 3
0 Abschnitte:

  1    <1 ms    <1 ms    <1 ms  fritz.box [2003:dc:5f2c:c200:e228:6dff:fed5:b11e
]
  2     6 ms     5 ms     4 ms  p200300DC5FFF2CC90000000000000001.dip0.t-ipconne
ct.de [2003:dc:5fff:2cc9::1]
  3     *        *        *     Zeitüberschreitung der Anforderung.
  4     7 ms    25 ms    10 ms  2003:0:1203:8014::2
  5    10 ms    10 ms     9 ms  ae1.cr-antares.fra10.core.heg.com [2a01:488:bb::
f3]
  6    12 ms    12 ms    11 ms  ae2.cr-polaris.fra1.core.heg.com [2a01:488:bb::1
02]
  7    19 ms    20 ms    19 ms  ae1.cr-vega.sxb1.he-core.de [2a01:488:bb::32]
  8    20 ms    26 ms    19 ms  ae0-v100.sr-helios.sxb1.mass.systems [2a01:488:b
b00:102::3]
  9    13 ms    13 ms    13 ms  houston.ispgateway.de [2a00:1158:1000:300::530]


Ablaufverfolgung beendet.
Gruß
Björn

Bild

Benutzeravatar
senegalbulli
Stammposter
Beiträge: 596
Registriert: 03.12.2008, 00:59
Modell: T3
Aufbauart/Ausstattung: Westfalia Joker
Leistung: 112 PS
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: Münster NRW

Re: Website im Urlaub? DoS?

Beitrag von senegalbulli » 26.11.2018, 20:33

Bei mir war's die Tage sporadisch immer mal wieder gruselig.

Anbieter vodafone, am PC kommen noch 9,85 mbps an. Traceroute-Ausgabe:

Code: Alles auswählen

traceroute to bulliforum.com (213.133.106.40), 30 hops max, 60 byte packets
 1  * fritz.box (192.168.178.1)  8.784 ms  14.127 ms
 2  dslb-084-062-112-001.084.062.pools.vodafone-ip.de (84.62.112.1)  32.132 ms  33.012 ms  33.995 ms
 3  188.111.218.128 (188.111.218.128)  38.071 ms  38.592 ms  38.589 ms
 4  92.79.214.238 (92.79.214.238)  39.716 ms 92.79.214.98 (92.79.214.98)  40.178 ms  40.827 ms
 5  * 145.254.2.195 (145.254.2.195)  51.510 ms *
 6  * * *
 7  decix2-gw.hetzner.de (80.81.193.164)  32.453 ms  34.682 ms  35.684 ms
 8  core11.nbg1.hetzner.com (213.239.245.34)  36.488 ms  36.985 ms  38.459 ms
 9  ex9k2.dc1.nbg1.hetzner.com (213.239.203.214)  39.960 ms  39.942 ms  39.962 ms
Alle sagten: "Das geht nicht!" Da kam einer, der wusste das nicht und hat's einfach gemacht.

Benutzeravatar
jany
Administrator
Beiträge: 6083
Registriert: 07.10.2004, 22:21
Modell: T3
Aufbauart/Ausstattung: ex-Bluestar
Leistung: 204 PS
Motorkennbuchstabe: AUE
Anzahl der Busse: 2
Wohnort: Hannover
Kontaktdaten:

Re: Website im Urlaub? DoS?

Beitrag von jany » 26.11.2018, 22:42

mal schauen wie es sich jetzt verhält...

es gab da eine kleine auffälligkeit:
online user.png
zeitweise über 400 Gäste:
online gaeste.png
gleiche ip's mit unterschiedlichen endgeräten - oder eher verschleierung?
grüße jany ;-)

---------------------------------
my new motivation: http://www.youtube.com/watch?v=QE3vuT8QNOI

Bild

Stefan MV Bulli
Poster
Beiträge: 143
Registriert: 05.05.2015, 21:08
Modell: T3
Aufbauart/Ausstattung: 253
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1

Re: Website im Urlaub? DoS?

Beitrag von Stefan MV Bulli » 27.11.2018, 05:50

Dankeschön :bier
gruß vom Stefan

minzgrün und im Sommer mit weißer Mütze

maalik
Stammposter
Beiträge: 316
Registriert: 26.05.2017, 18:11
Modell: T3
Aufbauart/Ausstattung: Wohnmobil
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: Website im Urlaub? DoS?

Beitrag von maalik » 27.11.2018, 14:20

jany hat geschrieben: gleiche ip's mit unterschiedlichen endgeräten
naja, gleiche ip nicht. nur die ersten beiden blöcke sind immer gleich, hinten variiert es leicht. vllt aber trotzdem mal 220.243.***.*** auf die blockierliste?

Antworten

Zurück zu „Plauderecke“