Meine Bilder Berlin und Fehlersuche...

OT für alle Foren von T1-T6

Moderatoren: gvz, jany, tce, Staff

Antworten
sinawbx

Meine Bilder Berlin und Fehlersuche...

Beitrag von sinawbx » 08.08.2011, 20:03

Meine Bilder sind online, siehe HP in der Signatur.

Und dann noch ein Suchbild.....
Was ist hier passiert und wo ist der Fehler?


Bild

Benutzeravatar
TimmaeHH
Poster
Beiträge: 153
Registriert: 20.11.2008, 13:58
Aufbauart/Ausstattung: 2WD/4WD
Anzahl der Busse: 2
Wohnort: Nahe bei Hamburg

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von TimmaeHH » 08.08.2011, 20:24

Ist der Ansturm jetzt zu hoch, oder stimmt bei beiden Links etwas nicht?
Greetz, Timm

Benutzeravatar
Falko
Moderator
Beiträge: 1012
Registriert: 07.10.2004, 22:45
Modell: T3
Aufbauart/Ausstattung: Syncro Camper
Leistung: 81kw
Motorkennbuchstabe: AFN
Anzahl der Busse: 1
Wohnort: Hannover

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von Falko » 08.08.2011, 20:45

Also bei mir gehen die Links
Bild

sinawbx

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von sinawbx » 08.08.2011, 20:46

Also bei mir und anderen geht es ohne Probleme.

Benutzeravatar
Alice
Gesperrter Benutzer (Verbannt)
Beiträge: 151
Registriert: 08.04.2010, 22:00
Modell: T3
Aufbauart/Ausstattung: nix besonderes :)
Leistung: 57/78
Anzahl der Busse: 2

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von Alice » 08.08.2011, 20:56

bei mir gehts auch nicht :kp
Bild

Benutzeravatar
Oli_36
Stammposter
Beiträge: 784
Registriert: 17.10.2010, 16:48
Modell: T3
Aufbauart/Ausstattung: WoMo
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Bayern

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von Oli_36 » 08.08.2011, 21:02

geht nicht :kp

Benutzeravatar
karibikfab
Stammposter
Beiträge: 372
Registriert: 24.11.2007, 16:19
Modell: T3
Aufbauart/Ausstattung: California / Kasten
Leistung: 92/70
Anzahl der Busse: 2
Wohnort: Ravensburg

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von karibikfab » 08.08.2011, 21:06

Den ersten Link musste ich etwas anpassen, beim zweiten war nix zu machen....

http://www.diekunstimbild.de/Blechgaler ... SC8463.jpg" onclick="window.open(this.href);return false;
T3 2.1l WBX - 92 PS, AAP-Getriebe, EZ 4/90, Westfalia Ausbau, Euro2, mieser Lack -"in Restauration"-
T3 1.6l TD - Umbau auf 70 PS, ASR-Getriebe, EZ 4/85, leerer Kasten, LKW-Zulassung

Benutzeravatar
scheunenfund-customs
Stammposter
Beiträge: 489
Registriert: 22.04.2010, 17:00
Modell: T3
Aufbauart/Ausstattung: Limited Last Edition
Leistung: 136 PS
Anzahl der Busse: 5
Wohnort: Köllefornia
Kontaktdaten:

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von scheunenfund-customs » 08.08.2011, 21:10

Fehler gefunden:

Die haben beide kein Nummernschild :-bla

:lol :hehe
Home is, where my bed is parking...

seit 08/2011 -> 1992er "Limited Last Edition #0618" 2.1 WBX (SS) in TORNADOROT
seit 08/2015 -> 1992er "Limited Last Edition #0618" mit Subaru EJ22 136PS

Bild

Benutzeravatar
Falko
Moderator
Beiträge: 1012
Registriert: 07.10.2004, 22:45
Modell: T3
Aufbauart/Ausstattung: Syncro Camper
Leistung: 81kw
Motorkennbuchstabe: AFN
Anzahl der Busse: 1
Wohnort: Hannover

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von Falko » 08.08.2011, 21:10

karibikfab hat geschrieben:Den ersten Link musste ich etwas anpassen, beim zweiten war nix zu machen....

http://www.diekunstimbild.de/Blechgaler ... SC8463.jpg" onclick="window.open(this.href);return false;
Hab ich gerade mal oben eingesetzt
Bild

Marcus BULLIZEI
Antik-Inventar
Beiträge: 5063
Registriert: 19.06.2007, 19:08
Modell: T3
Aufbauart/Ausstattung: 5E, Syncro-Pritsche
Leistung: 70-137
Motorkennbuchstabe: div
Anzahl der Busse: 3
Wohnort: Bullihausen
Kontaktdaten:

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von Marcus BULLIZEI » 08.08.2011, 21:13

Hallo Sina!

Deine Seite krieg ich auch grad nicht geöffnet!

Das einzelne Bild, was karibikfab richtig verlinkt hat: Dennis hat mir die Geschichte erzählt! Geile Aktion! :-) :-) :-)




Meine Bilder von Berlin sind noch in Arbeit. Könnte eventuell mal nen Tag länger dauern, waren ja auch "nur" 1265 Bilder! Die wollen erstmal gesichtet und (aus)sortiert werden! :-)
BULLIZEIliche Grüße

Marcus

BULLIZEI-Homepage: bullizei.eu


Bild

Benutzeravatar
Sywaso
Stammposter
Beiträge: 379
Registriert: 09.10.2004, 14:49
Modell: T3 Syncro
Anzahl der Busse: 2
Wohnort: OWL

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von Sywaso » 08.08.2011, 21:14

aber die HP läuft auch nicht :cry:
Bild

die besten Grüsse aus OWL Manfred

und wer Tippfehler findet - darf sie behalten - tippe ja meist zu schnell

Benutzeravatar
CARAVELLE 5E
Poster
Beiträge: 78
Registriert: 09.08.2009, 19:57
Modell: T3
Wohnort: Im Ausland

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von CARAVELLE 5E » 08.08.2011, 21:15

karibikfab hat geschrieben:Den ersten Link musste ich etwas anpassen, beim zweiten war nix zu machen....

http://www.diekunstimbild.de/Blechgaler ... SC8463.jpg" onclick="window.open(this.href);return false;

und hier der Zweite Link:

http://www.diekunstimbild.de/Blechgaler ... p?album=34

Schöne Fotos dabei!

Dirk
Der 5ender von Audi im T3 begeistert mich.


Bild

sinawbx

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von sinawbx » 08.08.2011, 21:22

Danke, hätte auch jetzt den Link eingeführt, keine Ahnung warum es bei manchen geht und bei vielen nicht, ist wohl überlastet oder keine Ahnung, naja nu könnt ihr ja schauen.


Der Fehler sind nicht die Nummernschilder und es fehlt noch die Auflösung was wohl passiert ist;-)

Marcus BULLIZEI
Antik-Inventar
Beiträge: 5063
Registriert: 19.06.2007, 19:08
Modell: T3
Aufbauart/Ausstattung: 5E, Syncro-Pritsche
Leistung: 70-137
Motorkennbuchstabe: div
Anzahl der Busse: 3
Wohnort: Bullihausen
Kontaktdaten:

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von Marcus BULLIZEI » 08.08.2011, 21:29

Hallo Sina!

Jetzt gehts!

Schöne Bilder!

Ich glaub, ich muss mich mal auf nen Foto-Kurs bei dir anmelden! :-) :-) :-)
BULLIZEIliche Grüße

Marcus

BULLIZEI-Homepage: bullizei.eu


Bild

Benutzeravatar
Eukalypse
Poster
Beiträge: 187
Registriert: 24.04.2011, 17:27
Modell: T3 Syncro
Aufbauart/Ausstattung: Multivan / Doka
Leistung: 75/57
Motorkennbuchstabe: AAZ
Anzahl der Busse: 2
Wohnort: bei Berlin

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von Eukalypse » 08.08.2011, 22:47

Die Polizei überholt rechts? :-P

Benutzeravatar
t3-rave
Harter Kern
Beiträge: 1177
Registriert: 30.12.2009, 20:21
Modell: T4
Aufbauart/Ausstattung: geschlossen kurz
Leistung: 78
Motorkennbuchstabe: AAB
Anzahl der Busse: 1
Wohnort: Wehretal
Kontaktdaten:

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von t3-rave » 08.08.2011, 23:08

Na Sina ? Schöne Bilders!
Der Fehler ? Beide stehen links im Baustellenbereich?
Oder: Der Bulli wäre fast hinten drauf gefahren, konnte aber noch nach links ausweichen?
Oder: Die Bolizei hat ihn angehalten.....

;-)
Bild
Und wieder mal ein Bus neu lacken....... :g5

Benutzeravatar
Gecko
Stammposter
Beiträge: 433
Registriert: 11.06.2007, 11:42
Modell: T3
Aufbauart/Ausstattung: Ex-BW
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1
Wohnort: Aachen
Kontaktdaten:

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von Gecko » 09.08.2011, 09:17

Ich will jetzt aber auch wissen, was da passiert ist!
Meine!
Bild

Feierabendbierchen ist jeden 1. Mittwoch im Monat ab 18.00 am Porta/Bauhausparkplatz an der A555 Ausfahrt Bornheim/Alfter.

berni75
Poster
Beiträge: 94
Registriert: 14.06.2011, 09:47
Modell: T3
Aufbauart/Ausstattung: Multivan Bluestar
Leistung: 75PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Kontaktdaten:

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von berni75 » 09.08.2011, 11:12

ich auch!
Bild

Benutzeravatar
T3-Staff
Harter Kern
Beiträge: 1859
Registriert: 02.11.2004, 21:07
Modell: T3
Aufbauart/Ausstattung: T3
Leistung: 115
Motorkennbuchstabe: 2e
Anzahl der Busse: 4
Wohnort: 42477 Radevormwald

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von T3-Staff » 09.08.2011, 11:14

Mahlzeit!Bilder wie immer perfekt und Schön. :g5
Die Schmiere hat ne Panne und der freundliche Bullitreiber fragt ob er helfen kann.
Gruß Frank!

Benutzeravatar
Hardy68
Stammposter
Beiträge: 580
Registriert: 12.06.2010, 08:50
Modell: T5
Aufbauart/Ausstattung: Multivan
Leistung: 174
Motorkennbuchstabe: AXE
Anzahl der Busse: 1
Wohnort: Boxberg/Baden
Kontaktdaten:

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von Hardy68 » 09.08.2011, 11:44

Fehler gefunden: Der FC Blau-Weiß überholt rechts - das is doch verboten...! :gr
Ich habe keine Macken - das sind Special Effects!

Bild

sinawbx

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von sinawbx » 09.08.2011, 11:53

Jenau Frank, die haben tatsächlich gefragt ob sie helfen können, beim fahren durchs Fenster und zwar nach dem der Fahrer des Wießen Slalomtraining machte.....

Bild

Bully Rider H.Uwe
Mit-Leser
Beiträge: 14
Registriert: 24.01.2011, 12:17
Modell: T3
Aufbauart/Ausstattung: Bimobil
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von Bully Rider H.Uwe » 09.08.2011, 12:29

:pic schöne Fotos Sina :pic lieben gruß :bier

Benutzeravatar
t3-rave
Harter Kern
Beiträge: 1177
Registriert: 30.12.2009, 20:21
Modell: T4
Aufbauart/Ausstattung: geschlossen kurz
Leistung: 78
Motorkennbuchstabe: AAB
Anzahl der Busse: 1
Wohnort: Wehretal
Kontaktdaten:

Re: Meine Bilder Berlin und Fehlersuche...

Beitrag von t3-rave » 06.09.2011, 23:15

Der Dennis?

Na denn haben die gemerkt, dass es ihm gut geht..... ;-)


:tl
Bild
Und wieder mal ein Bus neu lacken....... :g5

Antworten

Zurück zu „Plauderecke“