Voll OT: Geländeschlampe SJ 410 wieder Totalausfall Teil 2

OT für alle Foren von T1-T6

Moderatoren: gvz, jany, tce, Staff

Antworten
Benutzeravatar
slowly
Harter Kern
Beiträge: 1447
Registriert: 22.11.2012, 16:52
Modell: T3
Aufbauart/Ausstattung: Westfalia Joker
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Wild West Allgäu

Voll OT: Geländeschlampe SJ 410 wieder Totalausfall Teil 2

Beitrag von slowly » 07.10.2015, 17:49

Hallo,

das Teil muckt schon wieder. Kompletter Ausfall, kein Strom, keine Warnblinkanlage.

Batterie hat Strom. Zündanlassschalter ist neu, inkl. Steckverbindung zum Kabelbaum. Zuki lief 2 Tage ohne Probleme. Dann wieder am Bahnhof abgestellt und am Abend tot.
(Vor dem Schalteraustausch lag am Plus beim Schalter immer 0,5 Volt an. Dann habe ich den alten Schalter mit WD 40 mal geflutet und per zweitem Kabel von der Batterie Strom an den Schalter gelegt und die Kiste lief. Dauerhaft. Konnte wieder an und aus Schalten. Wenn aus, dann auch am Schalter 0 Spannung. Daher war ich der Meinung Schalter defekt.

Jetzt plötzlich mit neuem Schalter der gleiche Spaß.

Wenn ich mit einem anderen Kabel direkt vom Pluspol der Batterie an das plus vom Zündanlassschalter lege geht wieder alles.
Schmelzsicherung etc i.O. Kein Kabelbruch zu finden.

Bin jetzt ratlos :kp

Grüße
Michael
For the brave even the heaven knows no boarders
Bild

Hannes
Harter Kern
Beiträge: 1539
Registriert: 28.03.2010, 17:20
Modell: T3
Aufbauart/Ausstattung: Bundesheer-Hochdach
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: Voll OT: Geländeschlampe SJ 410 wieder Totalausfall Teil 2

Beitrag von Hannes » 08.10.2015, 10:00

Vor Jahrzehnten habe ich in der Nacht einen Japse abgesichert, der vollkommen finster auf der Bundesstraße stand. Grund: Er hatte einen Sicherheitsschalter, der den gesamten Strom wegschaltete. Kann da so was ähnliches auch verbaut sein?

Bullfred
Antik-Inventar
Beiträge: 6695
Registriert: 03.03.2012, 11:15
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 120Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: leicht südlich von Berlin

Re: Voll OT: Geländeschlampe SJ 410 wieder Totalausfall Teil 2

Beitrag von Bullfred » 08.10.2015, 10:38

Moin,
na wenn die Warnblinkanlage auch nicht geht....
DIE muss gehen.
:cafe

Hacky
Inventar
Beiträge: 3879
Registriert: 02.09.2007, 15:38
Modell: T3
Aufbauart/Ausstattung: Posti
Leistung: 75 PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 2
Wohnort: bei Hamburg

Re: Voll OT: Geländeschlampe SJ 410 wieder Totalausfall Teil 2

Beitrag von Hacky » 08.10.2015, 11:26

Dann bleibt ja eigentlich nur Korrosion in der Pluspolklemme oder am Anschluss 30 am Anlasser, dort werden ja meist mehrere Kabel zusammengeführt...
Lieber mit nem Holzlenkrad in der Brust sterben, als mit Airbag 100 Jahre alt werden!

T3 Posti, AAZ, Bj 92, grüne Unsinnplakette
T3 Pritsche, JX, Bj 90, Rostlaube, grüne Unsinnplakette
/8 230.6 Bj 68
Güldner G40S Bj 67

Benutzeravatar
Lars76
Stammposter
Beiträge: 567
Registriert: 24.01.2012, 20:28
Modell: T3
Aufbauart/Ausstattung: Multivan Magnum
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 2
Wohnort: Schwalmtal
Kontaktdaten:

Re: Voll OT: Geländeschlampe SJ 410 wieder Totalausfall Teil 2

Beitrag von Lars76 » 08.10.2015, 12:06

http://www.zukioffroad.com/Tech_Library ... iagram.JPG" onclick="window.open(this.href);return false;

Bild ist zu groß zum direkten Anzeigen...

Fusible Link: Wackelkontakt, Korrosion?!
Ansonsten gibt es keine Stelle wo direkt alles tot ist. Zumindest müsste sonst Anlasser oder Standlicht funktionieren. Zumindest laut Plan.

Benutzeravatar
slowly
Harter Kern
Beiträge: 1447
Registriert: 22.11.2012, 16:52
Modell: T3
Aufbauart/Ausstattung: Westfalia Joker
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Wild West Allgäu

Re: Voll OT: Geländeschlampe SJ 410 wieder Totalausfall Teil 2

Beitrag von slowly » 08.10.2015, 20:16

Danke für die vielen Gedanken die Ihr Euch gemacht habt.

Also Fusible Link, die Schmelzsicherung werde ich jetzt einfach mal ersetzen. Es liegt zwar direkt danach 12.8 Volt an aber ich muss zum messen das Ding ja immer anheben...(das ist der drecks japanische Sicherheitsschalter)

Pluspolklemme ist top, Anschluß 30 wird noch mal geckeckt.

Ich halte Euch auf dem laufenden

Grüße
Michael
For the brave even the heaven knows no boarders
Bild

Benutzeravatar
slowly
Harter Kern
Beiträge: 1447
Registriert: 22.11.2012, 16:52
Modell: T3
Aufbauart/Ausstattung: Westfalia Joker
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Wild West Allgäu

Re: Voll OT: Geländeschlampe SJ 410 wieder Totalausfall Teil 2

Beitrag von slowly » 11.10.2015, 18:40

SO, nach viel Fehlersuche und Kabel durch messen etc.... wurde der Bösewicht als durchgebrannte Steckverbindung identifiziert. An der kommt das Batterieplus an.
Die ist gut versteckt und erst sichtbar als ich den Stecker umgedreht habe, was aufgrund der Einbauposition aber sowas von bescheiden möglich war.
Ganz toll ist auch dass im Auto die Kabel doch immer wieder andere Farben haben als im Stromlaufplan eingezeichnet.

Fusible Link und Zündanlasschlater also mal umsonst getauscht, aber wie immer was gelernt fürs nächste Problem.

Grüße und danke an die Tipgeber

Michael
For the brave even the heaven knows no boarders
Bild

Antworten

Zurück zu „Plauderecke“