Leistungsverlust AAC

aktueller Austausch, T4 bezogen

Moderatoren: tce, gvz, Staff

Benutzeravatar
jokergrĂŒn
Poster
BeitrÀge: 99
Registriert: 31.10.2010, 19:11
Modell: T3
Aufbauart/Ausstattung: club joker
Leistung: 57 PS
Motorkennbuchstabe: ky
Anzahl der Busse: 2
Wohnort: Kreuztal

Leistungsverlust AAC

Beitragvon jokergrĂŒn » 04.09.2017, 23:09

Guten Abend
Hab mal ne Frage zu meiner t4 doka momentan hab ich ein gewaltigen leistungsverlust an Bergen das heißt wenn ich den Berg mit 100 kmh anfahre verliert er richtig Leistung meist ruckelt er ein wenig, auf grader Strecke keine Probleme hab jetzt mal beim Auspuff geschaut alles ok luftfilter neu zĂŒndkerzen neu Benzin Filter neu .
Weiter weiß ich leider nicht
Motor is Der 2 l 4zylinder aac 391600 km
Vielen Dank fĂŒr eure Hilfe gn8

Benutzeravatar
BUSbahnhof
Harter Kern
BeitrÀge: 1025
Registriert: 20.06.2016, 19:28
Modell: T3
Aufbauart/Ausstattung: Reimo Camper
Leistung: 50 PS
Motorkennbuchstabe: CS
Anzahl der Busse: 2
Wohnort: Teltow

Re: Leistungsverlust AAC

Beitragvon BUSbahnhof » 13.09.2017, 09:13

PrĂŒf mal die ZĂŒndverteilerkappe und den da drunter liegenden LĂ€ufer.
http://www.t4-wiki.de/wiki/Z%C3%BCndverteiler
Bullige GrĂŒĂŸe vom Micky
Lieber Rost statt Plastik!
Bild Bild

Turbofeind
Poster
BeitrÀge: 178
Registriert: 21.07.2016, 16:48
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 45kw
Motorkennbuchstabe: 1x
Anzahl der Busse: 1

Re: Leistungsverlust AAC

Beitragvon Turbofeind » 13.09.2017, 13:43

Mahlzeit

Auspuff auch ruhig mal komplett vorm ersten SchalldÀmpfer öffnen und fahren. Wenn der sich zu gesetzt hat lÀuft er auch nicht.

Gruss Christian


ZurĂŒck zu „T4-Aktuell (BJ 1990 - 2003)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast