2,5l acu vw t4

aktueller Austausch, T4 bezogen

Moderatoren: tce, gvz, Staff

Antworten
Benutzeravatar
jokergrün
Poster
Beiträge: 112
Registriert: 31.10.2010, 19:11
Modell: T3
Aufbauart/Ausstattung: club joker
Leistung: 57 PS
Motorkennbuchstabe: ky
Anzahl der Busse: 2
Wohnort: Kreuztal

2,5l acu vw t4

Beitrag von jokergrün » 07.05.2019, 14:06

Guten Tag
Habe seid einigen Wochen Probleme mit meiner doka acu 2,5l 5zyl. Benziner bei höhere Drehzahl fängt er an zu ruckeln (ca2000-3000u/min) nur wenn der Motor warm ist.
Wenn ich die doka mal für fünf min ausmachen läuft sie nach dem Stand wieder erst mal ne halbe Std gut aber dann fängt es wieder an nur im oberen Drehzahl Bereich.
Woran kann das liegen?
Drosselklappe, Schläuche, sensor und Zündkerzen Stecker alles neu.
Gruss Sven
https://www.facebook.com/groups/1421757914706429/" onclick="window.open(this.href);return false;

Alex0069
Poster
Beiträge: 180
Registriert: 12.11.2016, 19:24
Modell: T3
Aufbauart/Ausstattung: LLE
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: 2,5l acu vw t4

Beitrag von Alex0069 » 09.05.2019, 18:46

Hi Sven,

ich hatte mal im Dunstkreis einen ACU der besch.. gelaufen ist.
Nachdem im Zündgeschirr ALLES neu war und sogar die Zigarre getauscht, ist die Werke des Besitzers mal auf das Thema "Zündzeitpunkt" gekommen..
Näheres dazu findet's in der T4Wiki. - Seitdem läuft der Karren einwandfrei...
Ausserdem war bei den Motoren nochwas mit dem Luftdrucksensor im MSG und dessen Anschluss mit einer Schlauchleitung...

Nur so als Ideen - ich bin ja Dieselfahrer..

Gruß Alex0069

Benutzeravatar
jokergrün
Poster
Beiträge: 112
Registriert: 31.10.2010, 19:11
Modell: T3
Aufbauart/Ausstattung: club joker
Leistung: 57 PS
Motorkennbuchstabe: ky
Anzahl der Busse: 2
Wohnort: Kreuztal

Re: 2,5l acu vw t4

Beitrag von jokergrün » 11.06.2019, 14:22

So soweit alles gewechselt.
Läuft nen Teil besser, sobald er anfängt zu ruckeln kann ich rechts ran fahren und zwei Dinge machen 1ding, zwei bis dreimal warten bis beide Kühler gelaufen sind dann schaft er beim weiterfahren 10-20min fahren ohne ruckeln dann fängt er wieder an, 2 Ding wenn ich rechts ran fahre und die doka aus mach, warte 10 min dann wieder starte und los fahre zieht er so durch ohne Probleme, so 30 min. :kp :kp :kp
https://www.facebook.com/groups/1421757914706429/" onclick="window.open(this.href);return false;

Benutzeravatar
14Feuerwehr245
Harter Kern
Beiträge: 1122
Registriert: 28.01.2015, 20:17
Modell: T3
Aufbauart/Ausstattung: Pritsche
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 0

Re: 2,5l acu vw t4

Beitrag von 14Feuerwehr245 » 11.06.2019, 18:46

Hallo Sven,

lies Dich hier mal ein:
https://www.t4-wiki.de/wiki/Bardi%27s_Liste

An meinem Fünfender war es der Temperaturfühler.

Guten Wirkungsgrad :sun

Schöne Grüße von der Wasserkunst an der Leine
Viktor Wiesel(flink) inc.
VW T3 MV 2,1l Feuerwehr Syncro Pritschenwagen, Hochdach-Halbkastenwagen, Polizei Automatik Kombi Bj. '87 '89 '90
VW T3 DG 1,9l Caravelle ( mit H ) & Pritschenwagen Bj. ''87 '90

Benutzeravatar
jokergrün
Poster
Beiträge: 112
Registriert: 31.10.2010, 19:11
Modell: T3
Aufbauart/Ausstattung: club joker
Leistung: 57 PS
Motorkennbuchstabe: ky
Anzahl der Busse: 2
Wohnort: Kreuztal

Re: 2,5l acu vw t4

Beitrag von jokergrün » 11.06.2019, 19:38

Hey den hab ich auch schon gewechselt :kp
https://www.facebook.com/groups/1421757914706429/" onclick="window.open(this.href);return false;

Benutzeravatar
14Feuerwehr245
Harter Kern
Beiträge: 1122
Registriert: 28.01.2015, 20:17
Modell: T3
Aufbauart/Ausstattung: Pritsche
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 0

Re: 2,5l acu vw t4

Beitrag von 14Feuerwehr245 » 12.06.2019, 18:31

Hallo Sven,

den blauen Sensor habe ich erneuert.
https://www.t4-wiki.de/wiki/Geber_G62_( ... emperatur)
Der gibt die Temperatur direkt an das MSG(Steuergerät, Digifant) weiter, Du kannst den Fühler vor dem Erneuern mit einem Multimeter messen. Dabei erhältst Du Widerstandswerte für bestimmte Temperaturbereiche, die Werte habe ich nicht parat, die findest Du bestimmt im Wiki.
Die Stecker können auch defekte aufweisen, dort insbesondere Kabelbrüche unter der Gummitülle oder ein Steckerschuh ist hochgerutscht.
Ein gelber Sensor ist mir nicht bekannt, hast Du eine Zusatzstandheizung?
Im T4 Wiki bzw. in dem Link ist eine umfangreiche List mit möglichen Fehlern aufgelistet, lies sie mal quer.

Guten Wirkungsgrad :sun

Schöne Grüße von der Wasserkunst an der Leine
Viktor Wiesel(flink) inc.
VW T3 MV 2,1l Feuerwehr Syncro Pritschenwagen, Hochdach-Halbkastenwagen, Polizei Automatik Kombi Bj. '87 '89 '90
VW T3 DG 1,9l Caravelle ( mit H ) & Pritschenwagen Bj. ''87 '90

Antworten

Zurück zu „T4-Aktuell (BJ 1990 - 2003)“