Drehzahl bricht ein unter Strom-Last

aktueller Austausch, T4 bezogen

Moderatoren: gvz, tce, Staff

Antworten
Markus - timeless
Stammposter
Beiträge: 280
Registriert: 02.12.2010, 13:58
Modell: T4
Aufbauart/Ausstattung: lang-hoch
Leistung: 68 PS
Motorkennbuchstabe: ABL
Anzahl der Busse: 1
Wohnort: LRO

Drehzahl bricht ein unter Strom-Last

Beitrag von Markus - timeless » 17.03.2020, 21:54

Hallo Gemeinde.

Seit wiederinbetriebnahme nach Motorschaden reagiert mein mTDI im Standgas sehr stark auf Strom Last. Wenn ich das Standgas warm auf einen angenehmen Wert einstelle dann geht er kalt fast aus so lange er noch nachglüht. Und auch allein eingeschaltetes Licht mindert die Standgasdrehzahl deutlich.
Ich bin den Motor mit der Pumpe vor dem Motorschaden schon 40tkm gefahren - habe die Pumpe aber im Zuge des Motor Neuaufbaus noch etwas optimieren lassen (Fliehkraftgewichte / Verstellhebel).
ESP Landy TDI, 1Z Düsen, FB ca. 1.05. Menge kurz vor Rußgrenze. Er läuft ansonsten gut, springt gut an und bringt Leistung.
Hat jemand eine Idee zu der Leerlauf-Thematik? Ich denke am ehesten in Richtung ESP Einstellung - aber kann es auch auch etwas ganz anderes sein - auf der Stromseite? Bin ja in Sachen Bus und Schrauben nicht ganz ahnungslos - aber da doch etwas ratlos.

Danke & Gruß gn8

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 19545
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: Drehzahl bricht ein unter Strom-Last

Beitrag von neujoker » 17.03.2020, 22:01

Markus - timeless hat geschrieben:
17.03.2020, 21:54
... habe die Pumpe aber im Zuge des Motor Neuaufbaus noch etwas optimieren lassen (Fliehkraftgewichte / Verstellhebel).
....
Wenn der Fliehkraftregler bei Leerlaufdrehzahl noch nicht abhebt, kann er auch nichts regeln. Man müsste schon wissen, was da "optimiert" wurde. Aktuell ist es jedenfalls untauglich.
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Von mir ev. gesetzte Lieferanten-links sind keine Empfehlung sondern Beispiel für die Verfügbarkeit von Teilen.
Irren ist menschlich; ich antworte nicht mehr auf PN, fragt im Forum

Markus - timeless
Stammposter
Beiträge: 280
Registriert: 02.12.2010, 13:58
Modell: T4
Aufbauart/Ausstattung: lang-hoch
Leistung: 68 PS
Motorkennbuchstabe: ABL
Anzahl der Busse: 1
Wohnort: LRO

Re: Drehzahl bricht ein unter Strom-Last

Beitrag von Markus - timeless » 17.03.2020, 22:10

Nabend Joachim.
Ziel der Optimierung war es das nutzbare Drehzahlband nach oben raus zu verlängern. Dies wurde, wenn ich es mir richtig gemerkt habe, durch schwerere Fliehgewichte realisiert. Da mein Wissen in puncto ESP Details ehr in die Kategorie "gefähtliches Halbwissen" gehört hab ich da nicht selbst dran gefummelt sonder machen lassen (
https://diesel-einspritzpumpen.de//)

Markus - timeless
Stammposter
Beiträge: 280
Registriert: 02.12.2010, 13:58
Modell: T4
Aufbauart/Ausstattung: lang-hoch
Leistung: 68 PS
Motorkennbuchstabe: ABL
Anzahl der Busse: 1
Wohnort: LRO

Re: Drehzahl bricht ein unter Strom-Last

Beitrag von Markus - timeless » 18.03.2020, 16:31

Ich korrigiere - es wurden leichtere Fliehgewichte verbaut. Laut Pumpenbauer haben diese aber keine Einfluss auf auf Leerlauf / Standgasverhalten.
Da die Pumpe nicht über eine Restmengen-Regelung verfügt gibt's dort leider auch keinen Ansatzpunkt.

Alex0069
Stammposter
Beiträge: 273
Registriert: 12.11.2016, 19:24
Modell: T3
Aufbauart/Ausstattung: LLE
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: Drehzahl bricht ein unter Strom-Last

Beitrag von Alex0069 » 18.03.2020, 18:14

Markus - timeless hat geschrieben:
17.03.2020, 21:54
Wenn ich das Standgas warm auf einen angenehmen Wert einstelle dann geht er kalt fast aus so lange er noch nachglüht. Und auch allein eingeschaltetes Licht mindert die Standgasdrehzahl deutlich.
Hi Markus,

kann es vllt. sein, daß sich die Lichtmaschine dem Ende ihres Lebenszyklus nähert?
Oder daß die Masseverbindung(en) Motor/Karosse/Batterie mürbe/lose oder im Kontaktbereich lackiert sind?
Nimm doch mal einen Messwert - Versorgungsspannung der Pumpe: beim Glühern / mit Licht / ohne sonstige elektrische Last
Werte zweimal gemessen - zum Pumpenkörper und zu Batterie-Minus
Ach ja, die Batterie: Alter / Zustand?

Oder die LL-Drehzahl ist schlicht zu niedrig ;-) - auf welchen Wert hast' eingestellt?
(Ggf. mal testweise erhöhen..)

Gruß Alex0069

Markus - timeless
Stammposter
Beiträge: 280
Registriert: 02.12.2010, 13:58
Modell: T4
Aufbauart/Ausstattung: lang-hoch
Leistung: 68 PS
Motorkennbuchstabe: ABL
Anzahl der Busse: 1
Wohnort: LRO

Re: Drehzahl bricht ein unter Strom-Last

Beitrag von Markus - timeless » 18.03.2020, 18:59

Moin Alex.

Interessante Überlegung, in Richtung forsch ich mal weiter. Die Batterie ist tatsächlich eine andere als vor der Motor OP, die Tausch ich morgen mal.
Ich denke aber dennoch das das Problem in Bereich Pumpe liegt, denn die Drehzahl ist nicht nur abhängig von der Elektrischen Last sondern auch von der Wärme - also sie steigt nochmal weiter wenn der Motor warm ist. Wenn ich sie bei warmen Motor auf eine moderates Nevau ( hab keinen DZM aber zur letzten AU hatte ich auch aus Gefuhl die passende Drehzahl eingestellt) einstelle, dann geht er kalt (und dazu noch mit Glüh-Last) fast aus bzw hüpft schrecklich im Motorraum umher...

Markus - timeless
Stammposter
Beiträge: 280
Registriert: 02.12.2010, 13:58
Modell: T4
Aufbauart/Ausstattung: lang-hoch
Leistung: 68 PS
Motorkennbuchstabe: ABL
Anzahl der Busse: 1
Wohnort: LRO

Re: Drehzahl bricht ein unter Strom-Last

Beitrag von Markus - timeless » 19.03.2020, 18:34

So, hab heute als erstes eine andere geladene Batterie probiert - das hat, wie zu erwarten war, nix gebracht.

Dann nochmal mit der Menge gespielt...mehr...weniger...immer das gleiche - der Leerlauf bricht unter Last zusammen und berappelt sich auch nicht oder nur sehr schlecht von selbst (nach ausschalten der Verbraucher) - also ist die Pumpe nicht in der Lage den Leerlauf/Standgas zu stabilisieren, was schätzungsweise am Fliehkraftregler liegen dürfte.
Selbiges im übrigen auch wenn man versucht anzufahren ohne gaszugeben - keine Kraft aus dem Leerlauf raus..

Die Pumpe kommt die Tage wieder raus und dem Pumpembauer auf den Tisch...

Ich geb Rückmeldung wenn´s dazu was neues gibt.

Danke fürs Mitdenken und Gedankenteilen bis hierher.

gruß Markus

Antworten

Zurück zu „T4-Aktuell (BJ 1990 - 2003)“