Problme beim Schalten und Anfahren - liegt es am Getriebe?

aktueller Austausch, T4 bezogen

Moderatoren: tce, gvz, Staff

Caro86
Mit-Leser
BeitrÀge: 1
Registriert: 17.04.2018, 19:26
Modell: T4
Aufbauart/Ausstattung: Camper
Leistung: 102 PS
Motorkennbuchstabe: AUF
Anzahl der Busse: 1

Problme beim Schalten und Anfahren - liegt es am Getriebe?

Beitragvon Caro86 » 18.04.2018, 15:57

Hallo liebe Forummitglieder,
seit ca. 4 Jahre hat mein T4 (2,5 TDI, Motorkennung AUF, Automatikgetriebe; Baujahr 2000, 120.000km ) ziemliche Problem beim Schalten am Berg. Nach einiger Zeit am Berg fahren und des Schaltens geht das Getriebe sehr, sehr oft in den Notlauf, d.h. er schaltet und beschleunigt nicht mehr und beim Gasgeben geht die Drehzahl hoch. Nachdem dem der Motor ausgemacht wurde und einer kleinen Pause schaltet das Getriebe wieder eine Weile so wie es soll bis sich das ganze wiederholt. Beim manuellen schalten passiert irgendwann das gleiche. Da ich mir eingebildet hab, dass wenn ich den Bus entsprechend beschleunige und die GĂ€nge besser ausfahre das Problem weniger auftaucht ist es mir jedoch auch schon passiert, dass der Gang irgendwann mit einem lauten mechanisch klingenden Schlag rein gegangen ist, was sich definitiv nicht gut angehört hat. Die VW-Vertragswerkstatt meines Vertrauens konnte die Ursache nicht finden, hat dann den Wandler ausgetauscht aber die Probleme sind geblieben. Man hat mir dazu geraten, mit dem Problem zu leben oder es mal vorerst mit einem neuen Temperatursensor zu versuchen, da ein neues Getriebe sehr teuer ist und sie mir natĂŒrlich auch nicht garantieren können, dass es an dem Getriebe liegt. Weil der Bus in der Ebene perfekt schaltet habe ich das bis dato auch gemacht. Inzwischen gibt es weitere Probleme. Wenn ich beim Losfahren nicht mind. 20 Sekunden den Motor laufen lasse bevor ich auf D oder R schalte, geht der Motor beim Gas geben aus. Außerdem schaltet der Bus beim losfahren auch sehr trĂ€ge bzw. geht nach einem sehr unruhigen Bremsvorgang, wenn der Motor noch nicht warm ist, an der Ampel aus. Ich war diesbezĂŒglich bei einer freien Werkstatt und der Meister meinte nach einer kleinen Probefahrt spontan, dass dies wohl am Getriebe liegen mĂŒsse, er aber von diesem speziellen Getriebe keine Ahnung habe, da dieses nur ganz selten verbaut worden ist. BezĂŒglich meinen generellen Schaltprobleme hatte ich ihn zu diesem Zeitpunkt noch gar nicht informiert gehabt. Nachdem ich ihm dieses Problem dann ebenfalls schilderte und ihm auch von dem ausgetauschten Wandler erzĂ€hlte, zog er auch in ErwĂ€gung, dass es auch am Schieberkasten liegen könnte.
Abschließend meinte er noch, dass der Schieberkasten mit 750€ netto im Vergleich zum neuen Getriebe mit ca. 7000 € netto deutlich billiger wĂ€re und sich selbst ein neues Getriebe bei dem sonst guten Zustand des Busses lohnen wĂŒrde.
Neu dazu kam jetzt noch, dass es nach dem Fahren hĂ€ufig nach Kupplung beim Aussteigen an der FahrertĂŒr gerochen hat.

Jetzt zu meinen Fragen:
Können die von mir beschriebenen Probleme zusammenhÀngen?
Könnten die Anfahrprobleme eine Folge von den vorherigen Problemen sein?
Liegt die Ursache tatsÀchlich am Getriebe bzw. Schieberkasten gibt es Àhnlich Erfahrungswerte? Woran könnte es sonst noch liegen?
Welche Vorgehensweise könnt ihr mir empfehlen?
Geht man zur nÀchsten freien Werkstatt und hofft, dass die mehr Ahnung haben...?
Versucht man dann ggf. ĂŒber billige Reparaturen oder durch das Austauschen von Teilen die Probleme zu beheben oder lĂ€sst man das Getriebe gleich ausbauen und von einem Spezialisten anschauen.
Kennt jemand einen guten Getriebeinstantsetzer, der sich mit meinem Getriebe auskennt oder der die von mir beschriebenen Probleme bereits lösen konnte?

Ich freue mich jetzt schon auf hilfreiche Antworten 

LG
Caro

Turbofeind
Stammposter
BeitrÀge: 362
Registriert: 21.07.2016, 16:48
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 45kw
Motorkennbuchstabe: 1x
Anzahl der Busse: 1

Re: Problme beim Schalten und Anfahren - liegt es am Getriebe?

Beitragvon Turbofeind » 18.04.2018, 23:05

Mahlzeit

Bei der Laufleistung kannst du vom Getriebetod ausgehen. Da haben wir schon so einige auf Schalter umgebaut. Ist jetzt ca 4 Jahre her da war ich in Hamburg bei nem instandsetzer wegen getriebeteile fĂŒr meinen Bulli. Der hat mir dann auch den Fehler gezeigt den die meisten automatikgetriebe beim t4 haben. Ein simples rundes blechding was sie von Anfangan so bauen. Ok lange Rede kein Sinn auf Schalter umbauen oder regenerieren lassen

Gruss Christian

Benutzeravatar
14Feuerwehr245
Harter Kern
BeitrÀge: 1095
Registriert: 28.01.2015, 20:17
Modell: T3
Aufbauart/Ausstattung: Pritsche
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 0

Re: Problme beim Schalten und Anfahren - liegt es am Getriebe?

Beitragvon 14Feuerwehr245 » 20.04.2018, 22:57

Hallo Caro,

Automaten am TDI im T4 sind böse.
Die Problemstellen sind der Freilauf, Abrieb an den Reibscheiben, eingelaufene und geblÀute Lamellen und verdreckte und verstopfte SchieberkÀsten.
Wen Du willst kann ich Dir einen Kontakt zu meinem Schrauberfreund im Kalletal vermittelt der kann Dir das Problem im Detail nahebringen.
Wen Du Interesse hast mach einfach per pn piep.

Schöne GrĂŒĂŸe von der Wasserkunst an der Leine
Viktor Wiesel(flink) inc.
VW T3 MV 2,1l Feuerwehr Syncro Pritschenwagen, Hochdach-Halbkastenwagen, Polizei Automatik Kombi Bj. '87 '89 '90
VW T3 DG 1,9l Caravelle ( mit H ) & Pritschenwagen Bj. ''87 '90

Benutzeravatar
14Feuerwehr245
Harter Kern
BeitrÀge: 1095
Registriert: 28.01.2015, 20:17
Modell: T3
Aufbauart/Ausstattung: Pritsche
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 0

Re: Problme beim Schalten und Anfahren - liegt es am Getriebe?

Beitragvon 14Feuerwehr245 » 21.04.2018, 08:00

Moin Caro,

hier die Bildtafeln.
https://volkswagen.7zap.com/de/rdw/tran ... 21-321050/

https://volkswagen.7zap.com/de/rdw/tran ... 23-323050/

Guten Wirkungsgrad :sun

Schöne GrĂŒĂŸe von der Wasserkunst an der Leine
Viktor Wiesel(flink) inc.
VW T3 MV 2,1l Feuerwehr Syncro Pritschenwagen, Hochdach-Halbkastenwagen, Polizei Automatik Kombi Bj. '87 '89 '90
VW T3 DG 1,9l Caravelle ( mit H ) & Pritschenwagen Bj. ''87 '90


ZurĂŒck zu „T4-Aktuell (BJ 1990 - 2003)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast