T4 V6 2003 Automatik Anfahrprobleme

aktueller Austausch, T4 bezogen

Moderatoren: gvz, tce, Staff

Antworten
Fysch
Mit-Leser
Beiträge: 2
Registriert: 19.12.2016, 12:28
Modell: T4
Aufbauart/Ausstattung: Multivan
Leistung: 204 PS
Motorkennbuchstabe: 7DZ
Anzahl der Busse: 1

T4 V6 2003 Automatik Anfahrprobleme

Beitrag von Fysch » 22.05.2018, 08:37

Hallo T4 - Spezialisten,

nun habe ich seit einem Jahr meinen 3. Bus (T4 V6 2003 Automatik mit 172000 km) und das erste mal richtig Pech gehabt. Ein kratzen im Motorraum stellte sich als Getriebeschaden heraus, der 2017 repariert wurde. Nachdem es bereits nach der Reparatur schon leichte Probleme beim Anfahren gab, gibt es nun folgende Situation:

Ich starte den Bus ohne Probleme und stelle auf D um. Der Bus rollt an, wie ich es bei einem Automatikgetriebe gewohnt bin. Er beschleunigt ordentlich und schaltet geschmeidig in die höheren Gänge. Leider nur biss zur übernächsten Kreuzung (oder die ersten paar Minuten). Dann gibt es im Stand keinen Vortrieb mehr - er rollt sogar rückwärts - und beim Anfahren muss ich sehr vorsichtig Gas geben, da er sonnst aufheult und der Gang irgendwann reinspringt - verursacht vermutlich das zu Beginn erwähnte kratzen -. Ist erst mal der 2. Gang drin fährt sich der Bus prima und schaltet problemlos.
Vergangenes Wochenende aber der Höhepunkt. Nach einer längeren Fahrt stottert er nur noch beim Anfahren und beim Bergauffahren wollte er im ersten Gang gar nicht mehr. Er fing sogar an zu Qualmen. Nach einer Pause ging wieder alles tadellos. Anrollen, der Gang ist drin und schaltet wieder gut.

Ein weiteres Problem hat sich unter Belastung ergeben. dann mag er manchmal nicht mehr schalten und bleibt im 3. oder 4. Gang. Ich muss dann bis über 5000 Umdrehungen beschleunigen, bis er endlich hochschaltet.

Hat vielleicht schon jemand ein solches Problem gehabt oder weiß woran es vielleicht liegen könnte? Ich habe die Foren schon durchgeschaut, ohne bisher erfolgreich gewesen zu sein.

Danke für eure Bemühungen und Antworten schon mal im Voraus.

Ich wohne nördlich von Augsburg, vielleicht habt Ihr ja auch einen Schrauber in der Nähe, der sich auskennt - Ein Getriebespezialist in Freising konnte mir nicht helfen -.

Gruß

Stephan

Benutzeravatar
14Feuerwehr245
Harter Kern
Beiträge: 1176
Registriert: 28.01.2015, 20:17
Modell: T3
Aufbauart/Ausstattung: Pritsche
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 0

Re: T4 V6 2003 Automatik Anfahrprobleme

Beitrag von 14Feuerwehr245 » 22.05.2018, 22:27

Hallo Stephan,

guckmal hier.
http://www.t4forum.de/wbb3/board19-tech ... ceee1e8869

Und da.
viewtopic.php?f=4&t=100924

Nach meiner Kenntnis sind sämtliche Automaten im T4 anfällig für Probleme beim Vortrieb.

Guten Wirkungsgrad :sun

Schöne Grüße von der Wasserkunst an der Leine
Viktor Wiesel(flink) inc.
VW T3 MV 2,1l Feuerwehr Syncro Pritschenwagen, Hochdach-Halbkastenwagen, Polizei Automatik Kombi Bj. '87 '89 '90
VW T3 DG 1,9l Caravelle ( mit H ) & Pritschenwagen Bj. ''87 '90

Fysch
Mit-Leser
Beiträge: 2
Registriert: 19.12.2016, 12:28
Modell: T4
Aufbauart/Ausstattung: Multivan
Leistung: 204 PS
Motorkennbuchstabe: 7DZ
Anzahl der Busse: 1

Re: T4 V6 2003 Automatik Anfahrprobleme

Beitrag von Fysch » 24.05.2018, 08:34

Danke für die Hinweise. Leider passen sie nicht ganz auf mein Problem, da der Bus im Kaltzustand völlig normal Anfährt und auch schaltet.
Aber es sind in den Ausführungen einige Hinweise, die ich mir auch vorstellen könnte. Zum Beispiel Temperaturmesser oder Drosselklappe... .
Leider bin ich völliger Laie, vielleicht finde ich noch jemanden, der das mal ausprobiert, ohne, dass ich gleich ein Vermögen los werde.

Bus-Froind
Harter Kern
Beiträge: 1861
Registriert: 12.02.2013, 09:37
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Wolfsburg

Re: T4 V6 2003 Automatik Anfahrprobleme

Beitrag von Bus-Froind » 24.05.2018, 09:11

In einem Thread hier im Bereich T5 ist auch gerade ein (Wandler-) Automatik-Problem aktuell.
Da verweist Neujoker auf den richtigen Ölstand und dessen penible/ aufwändige Kontrolle. Ist der bei dir gegeben?
Qualm kommt durch Wärme kommt durch mangelnde Kühlung kommt durch fehlendes Öl. Vielleicht...
Ich habe keine Erfahrung mit Automaten, aber vielleicht kannst du das Problem irgendwie eingrenzen, eher mechanisch-hydraulisch oder doch aus der elektrischen Ansteuerung?
Da die Reparatur in 2017 erfolgte, sollte eine Nachbesserung möglich sein, ohne jetzt gleich auf Garantie und Gewährleistung zu reklamieren.

Viel Erfolg
Burkhard

Antworten

Zurück zu „T4-Aktuell (BJ 1990 - 2003)“