Motor startet schlecht wenn Fahrzeug im Berg steht

aktueller Austausch, T4 bezogen

Moderatoren: tce, gvz, Staff

Marder1
Mit-Leser
Beiträge: 2
Registriert: 21.03.2017, 00:26
Modell: T4
Aufbauart/Ausstattung: DoKa Pritsche
Leistung: 70 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Motor startet schlecht wenn Fahrzeug im Berg steht

Beitragvon Marder1 » 22.03.2017, 00:36

Hallo zusammen,

ich habe eine T4 DoKa Pritsche 2.4D Ex US Army aus dem Jahre 1997.

Hinterm Haus ist ne kleine Halle angebaut die ich ĂĽber eine Einfahrt erreiche die mehr oder weniger bergab geht.
Die Einfahrt dient auch als Garage da diese auch überdacht ist. Wenn ich nun den T4 rückwärts in die Einfahrt stelle
und ĂĽber Nacht stehen lasse, springt er schlecht an.

Mir kommt es so vor als ob der Diesel über Nacht aus der Leitung wieder zurück in den Tank läuft.
Man mus erst einige Zeit orgeln bis wahrscheinlich wieder genug Diesel angesaugt wurde das der Motor startet.

Fahre ich den Bus mit der Front nach unten in die Einfahrt startet er normal. Ebenso wenn er im Hof auf gerader Fläche steht.

Vielleicht weiĂź einer von euch um Rat?

GruĂź Marco

luckypunk
Inventar
Beiträge: 3512
Registriert: 24.01.2010, 20:57
Modell: T3
Aufbauart/Ausstattung: Womo
Leistung: 115 PS
Motorkennbuchstabe: 2E
Anzahl der Busse: 1
Wohnort: Erlangen

Re: Motor startet schlecht wenn Fahrzeug im Berg steht

Beitragvon luckypunk » 22.03.2017, 09:21

Ich kenn mich mit dem Motor jetzt nicht aus, an welcher Stelle sitzt denn der Dieselfilter? Kannst mal ein Bild machen, auch von der Typenbezeichnung des Filters?
2E Luftansaug im rechten Ohr http://www.bulliforum.com/viewtopic.php?f=75&t=81806

"Mir kommt kein Auto ins Haus in dem man nicht Kacken, Schlafen, Kochen und mit soviel Gepäck reisen kann!"


Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 16422
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: Motor startet schlecht wenn Fahrzeug im Berg steht

Beitragvon neujoker » 22.03.2017, 10:38

Der Dieselfilter ist der gleiche wie im T3 mit Dieselmotor.

Schau mal, ob an deiner Einspritzpumpe im Niederdruckbereich eine Undichtigkeit vorliegt.
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernĂĽnftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum


Zurück zu „T4-Aktuell (BJ 1990 - 2003)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast