Mein Pölumbau, KY

Rund um Pflanzenöl im Tank geht es hier: Umbau, Verwertung, Rechtliches

Moderatoren: jany, Falko, Staff

Tiwi

Mein Pölumbau, KY

Beitragvon Tiwi » 04.01.2008, 11:52

Servus zusammen,

immer wieder werde ich auf meinen recht simplen Pölumbau angesprochen.
Ich fahre den auf meinem KY und bin damit seit 20.000km ohne grössere Störungen unterwegs. Zuletzt beim Treffen in RT wurde ich gebeten mal Bilder und ErklÀrungen einzustellen. Das werd ich hiermal machen und soweit ich kann erlÀutern.
Also, geht los:

Einkaufsliste:

- 4 EinspritzdĂŒsen incl. Halter (gebr.), ĂŒberholt, Bezug: Vitamin B: 60,- (incl. 2 std.arbeit)
- "Eckes" WĂ€rmetauscher (Filterkopf,WT,HĂŒlse): 35,-
- 4 GlĂŒhkerzen (mit lĂ€ngerem Stift, BOSCH duratherm): 30,-
- Motorradrelais zum lĂ€ngeren NachglĂŒhen incl. Sicherung: 10,- (Beim JX empfohlen, ich hab sie doch nicht eingebaut)
- Sogdruckanzeige: 15,-
- Schlauchware (Tank, Sogdruckanzeige, Wasser), Kleinteile: 25,-
- Filter: 4,-
- Pöl tanke ich im Moment fĂŒr -,99 cent/L bei sioil.de

Das ist der "Eckes-WT":
Die HĂŒlse stellt ein Kollege her.
Bild

Das ganze Zubehör fĂŒr den Umbau:

Bild

Eckes zusammengebaut:

Bild

So sieht's hinten aus:

Bild
Den Halter hab ich lÀngst mit einem Winkel festgeschraubt, der ist nicht mehr so lose drin.
Bild

-Den Schlauch vom Tank zum Eckes (Standard VW 8mm) hab ich durch einen 10mm ersetzt.
-Die Fördermenge wird einbissle hochgestellt
-Die ESP ein bissle "spÀter" eingestellt. Die Einstellungen dazu nur mit Messuhr und dazu am besten bei fmso.de ausgiebigst einlesen. Ich hab das von 'nem Kollegen machen lassen, weil ich das nie raffe, wie die Pumpe eingestellt werden muss.
-Die T-StĂŒcke werden also in Wasserzulauf und Ablauf eingebaut. Der Filter wird dann natĂŒrlich erst richtig effektiv, wenn der Motor warm ist.
Trotzdem springt mein KY auch bei -15° ohne riesen Zicken klasse an. Er stottert dann ca. 1 Minute bockig rum, aber KSB und eine Idee mehr Gas, lassen ihn dann willig laufen. Trotzdem wird er immer nur vorsichtig warm gefahren. Erst wenn die Nadel senkrecht steht, wird auch richtig Gas gegeben - immer!
-Mein Bulli russt ĂŒberhaupt nicht, auch nicht unter Volllast am Berg.
-Geizpölen lohnt sich nicht! Wer pölt muss auch immer mit Ärger rechnen.
Ich pöle nicht, weil es gĂŒnstiger ist, sondern weil ich mein Geld lieber den lokalen Tankstellen gebe, als den Scheichs. Das ist fast mein einziger Grund, ein bissle ökologischer Gedanke ist auch dabei.

Probleme seit dem Pölen:

*Die RĂŒlalei war undicht, könnte aber auch am Alter liegen
*Die ESP siffte, könnte aber auch am Alter gelegen haben, neu abgedichtet ist's wieder gut. (siehe hier den Beitrag )
*immer noch keine Dummstaubplakette

Wer eine Soganzeige im Cockpit haben will, braucht auf dem Eckes eine Doppelhohlschraube. Hier sieht man nur einen Hohlring, der Zweite wird einfach drĂŒber gesteckt und fĂŒhrt dann zur Anzeige, die einem ganz schnell sagt, wann wieder Zeit zum Filterwechseln ist.

Wenn Fragen, dann los.

GrĂŒsse Tiwi

Daniel83
Inventar
BeitrÀge: 4615
Registriert: 13.11.2006, 17:52
Modell: T3
Aufbauart/Ausstattung: Carthago Malibu
Leistung: 90 PS
Motorkennbuchstabe: 1Z
Anzahl der Busse: 1
Wohnort: 32839 Steinheim
Kontaktdaten:

Beitragvon Daniel83 » 04.01.2008, 23:28

Schön geschrieben. Danke.
Ich sammel noch Infos und Anregungen und ne Tanke in der NĂ€he :lol:

Mischt du denn noch Diesel zu, oder fÀhrst du Pöl pur?
Was fĂŒr EinspritzdĂŒsen hast du? höherer Öffnungsdruck und Voreinspritzung?
Was ist das fĂŒr ein Deckel auf dem Eckes-WT? Vom Schrottplatz?

Gruß Daniel
Carthago Malibu

Es ist ein Reisemobil, kein Rasemobil...

Bild

Tiwi

Beitragvon Tiwi » 05.01.2008, 10:40

Hey Daniel,

Daniel83 hat geschrieben:Mischt du denn noch Diesel zu, oder fÀhrst du Pöl pur?
Was fĂŒr EinspritzdĂŒsen hast du? höherer Öffnungsdruck und Voreinspritzung?
Was ist das fĂŒr ein Deckel auf dem Eckes-WT? Vom Schrottplatz?


Wo es jetzt so lausig kalt war, hab ich ihm mal 5 Liter Diesel mit in den Tank gekippt, mehr aber auch nicht. Er stand jetzt wieder eine Woche und sprang gestern ganz gemĂŒtlich (mit KSB) an.
Die DĂŒsen hat ein Kollege eingestellt, sind die StandarddĂŒsen vom Bulli mit höherem Druck (128bar?).
Die DĂŒsen kann ich vermitteln, der hat einen Lagerbstand voll abgekauft und gibt gĂŒnstige ab.

Der Deckel auf dem WT ist ein 08/15 Filterhalter aus 'nem Golf, um jetzt eben den Pölfilter unten dranzuhĂ€ngen, braucht's die HĂŒlse, die im Deckel eingeschraubt, den WT verbindet.


Gruss Tiwi

Benutzeravatar
Domi
Inventar
BeitrÀge: 3916
Registriert: 11.10.2007, 21:45
Modell: T3
Aufbauart/Ausstattung: Bus
Leistung: 50
Motorkennbuchstabe: CS
Anzahl der Busse: 1
Wohnort: Kuchen

Beitragvon Domi » 05.01.2008, 13:43

was sich mir noch nicht ganz erschließt:

hast du den originalen difi dringelassen in nem bypass den du bei dieselbetrieb einschaltest, oder warum der extra schraubfilter?

oder einfach nur desshalb weil deiner original keinen schraubfilter hat, auf den der eckes passt.

meiner hat den nĂ€mlich und ich hĂ€tt im frĂŒhjahr den eckes einfach an den originalen difi geschraubt
___________________________________________
GrĂŒĂŸe: Domi
85er CS Ex BW

Tiwi

Beitragvon Tiwi » 05.01.2008, 15:49

Ja und Nein.
An dieser Stelle war der Dieselfilter. Aber da lĂ€uft ja jetzt das PÖL durch. Da dieses den Filter schneller zusetzen kann, eben die billigen Standarddieselfilter, lĂ€sst sich einfach schneller auswechseln.
Der Bypass ĂŒber's KĂŒhlwasser soll ja die WT Kombination erwĂ€rmen, damit das PÖL auf Temperatur kommt.

Aber so ganz versteh ich Deine Frage auch nicht.

Daniel83
Inventar
BeitrÀge: 4615
Registriert: 13.11.2006, 17:52
Modell: T3
Aufbauart/Ausstattung: Carthago Malibu
Leistung: 90 PS
Motorkennbuchstabe: 1Z
Anzahl der Busse: 1
Wohnort: 32839 Steinheim
Kontaktdaten:

Beitragvon Daniel83 » 05.01.2008, 22:56

Dann hast du folgenden Filter: http://www.kaefer-co.de/index.php?view= ... ge&id=3162
:gr

Gruß Daniel
Carthago Malibu

Es ist ein Reisemobil, kein Rasemobil...

Bild

Benutzeravatar
T3TDISyncro
Harter Kern
BeitrÀge: 2301
Registriert: 04.08.2005, 16:57
Modell: T3 Syncro
Aufbauart/Ausstattung: Kasten HD
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Hier und Da... Meistens aber Zuhause

Beitragvon T3TDISyncro » 05.01.2008, 23:09

Daniel83 hat geschrieben:Dann hast du folgenden Filter: http://www.kaefer-co.de/index.php?view= ... ge&id=3162
:gr

Gruß Daniel


Ja,hat er !!

:bier
Eve was here ;)
1HX1-299
93er 86C 2F QP G40
92er T3 Syncro HD EX-ÖBH
86er 32b Fronti KV "ABT" (1er von nur noch 41 Vari KV(2012))Bald mit KE/A2300 und "H"
Und anderes Spielzeug

Benutzeravatar
Domi
Inventar
BeitrÀge: 3916
Registriert: 11.10.2007, 21:45
Modell: T3
Aufbauart/Ausstattung: Bus
Leistung: 50
Motorkennbuchstabe: CS
Anzahl der Busse: 1
Wohnort: Kuchen

Beitragvon Domi » 06.01.2008, 12:15

Tiwi hat geschrieben:Ja und Nein.
An dieser Stelle war der Dieselfilter. Aber da lĂ€uft ja jetzt das PÖL durch. Da dieses den Filter schneller zusetzen kann, eben die billigen Standarddieselfilter, lĂ€sst sich einfach schneller auswechseln.
Der Bypass ĂŒber's KĂŒhlwasser soll ja die WT Kombination erwĂ€rmen, damit das PÖL auf Temperatur kommt.

Aber so ganz versteh ich Deine Frage auch nicht.


ok, jetzt wo ich mein post les wĂŒrd ich ihn auch net verstehen :hehe

versteh ich das richtig, du hattest original keinen schraubfilter und deshalb den neuen filterhalter?

wenn ja sind alle meine fragen geklÀrt
___________________________________________
GrĂŒĂŸe: Domi
85er CS Ex BW

Tiwi

Beitragvon Tiwi » 06.01.2008, 12:23

Ah!
:gr Jetzt wird's Tag :-bla

Genau, ursprĂŒnglich hatte mein Teppichlaster nur einen Standarddieselfilter drin. Der war nicht zum Schrauben, sondern die DieselschlĂ€uche mussten aufgesteckt werden. Wie der befestigt war, weiss ich schon gar nicht mehr.

GrĂŒzi Tiwi

Benutzeravatar
Domi
Inventar
BeitrÀge: 3916
Registriert: 11.10.2007, 21:45
Modell: T3
Aufbauart/Ausstattung: Bus
Leistung: 50
Motorkennbuchstabe: CS
Anzahl der Busse: 1
Wohnort: Kuchen

Beitragvon Domi » 06.01.2008, 12:28

ah, nu is alles klar,

thx
___________________________________________
GrĂŒĂŸe: Domi
85er CS Ex BW

Benutzeravatar
dokapilot
Inventar
BeitrÀge: 2896
Registriert: 14.10.2007, 09:19
Modell: T3 Syncro
Aufbauart/Ausstattung: Halbkasten
Wohnort: Im wilden Osten

Beitragvon dokapilot » 28.01.2008, 16:50

Tiwi hat geschrieben:Genau, ursprĂŒnglich hatte mein Teppichlaster nur einen Standarddieselfilter drin. Der war nicht zum Schrauben, sondern die DieselschlĂ€uche mussten aufgesteckt werden. Wie der befestigt war, weiss ich schon gar nicht mehr.

der ist mit einer großen schelle befestigt, vom prinzip her wie ne schlauchschelle.

Lorenzen

Beitragvon Lorenzen » 26.02.2008, 20:13

hast du n paar infos wie genau du das mitm kĂŒhlwasser gemacht hast ? wo wird das abgegriffen bzw. umgeleitet ? haste da einen von den großen schlĂ€uchen ersetzt oder haste den kleinen der zum druckbehĂ€lter geht zum WT und dann weiter zum DruckbehĂ€lter geschickt?

Tiwi

Beitragvon Tiwi » 26.02.2008, 20:36

Hey,


Also, ein T-StĂŒck in den Zulauf eingebaut und ein weiteres T-StĂŒck in den RĂŒcklauf. Nee, den DruckbehĂ€lter hab ich mal schön in Ruhe gelassen. Gleich ran an die dicken SchlĂ€uche.
Ich hoffe mal, dass dieses Bild ein bisschen mehr Klarheit bringt, als alles Geschriebene:


BildBild

Der Pfeil hat in diesem Zusammenhang nichts zu bedeuten. ;-)
Bild

wasserpumpenzange
Poster
BeitrÀge: 160
Registriert: 18.06.2009, 18:53
Modell: T3
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 0
Wohnort: Ravensburg

Re: Mein Pölumbau, KY

Beitragvon wasserpumpenzange » 20.03.2010, 15:22

Hallo,
das scheint ja echt ja eine gute Methode so zu sein. Danke.

Sind denn Einstellen von ESP und Fördermenge wirklich notwendig? Habe da leider keine Ahnung von, scheint auch nicht so einfach zu sein.

Ich hab bei der Methode irgendwie Angst um meine ESP, du startest ja mit kaltem Pöl das eine hohe ViskositĂ€t hat. Gibt es da vlt. eine Variante mit einem elektrischen Zuiheizer o.Ă€. bis der Motor dann warm ist oder reicht es bei deiner Methode vollkommen aus? Bei mir dauert es nĂ€mlich immer einige Zeit bis der JX wirklich warm ist, da wĂ€re das fĂŒr die ESP tödlich.

Danke und GrĂŒĂŸe

Benutzeravatar
TottiP
Harte Nuss
BeitrÀge: 8459
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: Mein Pölumbau, KY

Beitragvon TottiP » 20.03.2010, 19:01

wasserpumpenzange hat geschrieben:Hallo,
das scheint ja echt ja eine gute Methode so zu sein. Danke.

Sind denn Einstellen von ESP und Fördermenge wirklich notwendig? Habe da leider keine Ahnung von, scheint auch nicht so einfach zu sein.

Ja, ist notwenig, wenn es sinnvoll sein soll. PÖL ist nicht ganz so zĂŒndwillig wie Diesel, deswegen sollte der Förderbeginn in Richtung "frĂŒh" verstellt werden. Und das zieht eigentlich automatisch ein Angleichen der Fördermenge nach sich.
wasserpumpenzange hat geschrieben:Ich hab bei der Methode irgendwie Angst um meine ESP, du startest ja mit kaltem Pöl das eine hohe ViskositĂ€t hat. Gibt es da vlt. eine Variante mit einem elektrischen Zuiheizer o.Ă€. bis der Motor dann warm ist oder reicht es bei deiner Methode vollkommen aus? Bei mir dauert es nĂ€mlich immer einige Zeit bis der JX wirklich warm ist, da wĂ€re das fĂŒr die ESP tödlich.

Wichtig ist die Außentemperatur. Bis 10°C hast Du eigentlich keine Probleme, solange das Setup vom Motor stimmt, alle Kerzen glĂŒhen, die Pumpe frisch ist und die DĂŒsen einen ordentlichen Abspritzdruck haben.
FĂŒr Temperaturen darunter braucht es zumindest im Vorlauf eine Leitung mit einem grĂ¶ĂŸeren Durchmesser, damit sich die Pumpe nicht tot saugt. Alternativ kann man auch eine Vorförderpumpe ein bauen, je nach Geschmack.
Aber abschließend kann man schon sagen, dass es so reicht, wie Tiwi es verbaut hatte (er besitzt den Bus nicht mehr), denn in der Warmlaufphase sollte man so oder so nicht bis in den Begrenzer drehen und verhalten fahren, und wenn dann die Betriebstemperatur erreicht ist, ist der Filter auch warm.
Auch hier gilt: es sind meine Erfahrungen, die ich an meinem Bus gesammelt habe und keine Garantie auf irgend was...
wasserpumpenzange hat geschrieben:Danke und GrĂŒĂŸe


Bitte und GrĂŒĂŸe
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PNÂŽs nur noch wenn eine Rufnummer angegeben wird!
:g5

wasserpumpenzange
Poster
BeitrÀge: 160
Registriert: 18.06.2009, 18:53
Modell: T3
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 0
Wohnort: Ravensburg

Re: Mein Pölumbau, KY

Beitragvon wasserpumpenzange » 21.03.2010, 13:52

Naja im Winter hat man ja selten 10 Grad, das ist dann schon kritisch. FÀhrst du im Winter dann höhere Dieselmischung oder wie? Pumpe hab ich auch keine neue, also besteht das Risiko. Ist eine Zweitanklösung dann nicht doch die bessere (auch wenn aufwendigere) Lösung? Da hat man das Risiko ja nicht.
Aber 50/50 kann ich am Anfang zu Versuchszwecken problemlos zumischen? Man hört ja auch immer wieder mal ja mal nein.

Danke und GrĂŒĂŸe


ZurĂŒck zu „Pöler-Ecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast