Automatikgetrieb und Standgas

Hier gibt es technische Dinge, die nicht eindeutig einem Fahrzeug zugeordnet werden können....

Moderatoren: gvz, jany, Staff

Antworten
johnson
Poster
Beiträge: 90
Registriert: 21.06.2019, 11:19
Modell: T3
Aufbauart/Ausstattung: Automatik;CJ
Leistung: 70PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Automatikgetrieb und Standgas

Beitrag von johnson » 02.10.2020, 19:19

Moin Leute :sun ,

folgende Probleme, hoffe ihr könnt mir da weiter helfen, also:

Erstens:
Bei meinem CJ-Motor mit Doppelvergasern (Lufit, 69PS,Automatikgetriebe) wurde die Leerlaufdrehzahl auf vorgegebene 850-950rpm eingestellt,läuft auch recht ruhig bei 900-920rpm.
Jetzt ist es so, dass beim kurzem Gas geben sich der Leerlauf nicht direkt auf die 900rpm einpendelt sonder das der Motor noch einige sekunden bei höherer Umdrehung nachläuft bis er sich wieder beruhigt hat. Die Gasstange und die Drosselhebel der Vergaser sind dabei wieder in Nullgasstellung.

Zweitens:
Mein Automatikgetriebe würgt gerne beim Einlegen in einen Gang (R oder D) den Motor ab oder dieser fängt sich kurz vorm sterben, dreht aber bei nur 700rpm weiter. Nicht so in P oder N-Stellung dort schnurt er bei ruhigen 900rpm.

Kleine Infos noch dazu:
- Nebenluft ist zum jetzigen Stand eher ausgeschlossen, da er ja an sich ruhig läuf und alle Schläuch erneuert und geprüft wurden
- ATF-Stand liegt im richtigem Bereich
- Der Gaszug + Gasstange sind auch richtig eingestellt


Was ist zu tun? Was kann es sein?
Hängen die zwei Probleme miteinander unter einer Decke?

Schöne Grüße schonmal an alle :)
Zuletzt geändert von johnson am 04.10.2020, 01:01, insgesamt 3-mal geändert.

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 20410
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: Automatikgetrieb und Standgas

Beitrag von neujoker » 02.10.2020, 20:04

Wurde beim Einstellen der Zündung und der Leerlaufdrehzahl das Leerlaufstabilisierungssteuergerät überbrückt? Wenn nein, dann ist mit hoher Wahrscheinlichkeit da die Ursache zu suchen. Wenn ja, dann sollte einmal mit angeschlossenem Zündstroboskop im Leerlauf der Wechsel von P oder N nach D durchgeführt werden und dabei beobachtet werden, ob sich der Zündzeitpunkt nach früh verschiebt. Wenn nein, dann ist vermutlich das Steuergerät defekt.
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Von mir ev. gesetzte Lieferanten-links sind keine Empfehlung sondern Beispiel für die Verfügbarkeit von Teilen.
Irren ist menschlich; ich antworte nicht mehr auf PN, fragt im Forum

johnson
Poster
Beiträge: 90
Registriert: 21.06.2019, 11:19
Modell: T3
Aufbauart/Ausstattung: Automatik;CJ
Leistung: 70PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Automatikgetrieb und Standgas

Beitrag von johnson » 04.10.2020, 00:58

Ja der Leerlauf wurde mit überbrückten DLS eingestellt allerdings wurde der Zündzeitpunkt noch nicht richtig geprüft, dass wird noch gemacht. Dann wird auch gleichzeizig das Steurgerät gecheckt, danke für den tipp ;)

Nur zum Nachlauf habe ich immer noch keine Lösung gefunde. Dachte nach langer Recherche es wäre ein kaputtes Verzögerungsventil im Schließdämpfer, bis mir dann auffiel das mein Vergaser keinen besitz :)

Naja, ich suche mal weiter nach möglichen Ursachen und vielleicht fällt jemanden noch was dazu ein.

MFG

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 20410
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: Automatikgetrieb und Standgas

Beitrag von neujoker » 04.10.2020, 09:42

Wenn der Zündzeitpunkt und Leerlauf falsch steht und durch die Leerlaufstabilisierung die Leerlaufdrehzahl "hingebogen" wird, kann das bei einer Stellung am Ende des Regelbereiches der Stabilisierung durchaus passieren. Also alles erst richtig einstellen bei gebrückter Leerlaufstabilisierung und dann weitersuchen.
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Von mir ev. gesetzte Lieferanten-links sind keine Empfehlung sondern Beispiel für die Verfügbarkeit von Teilen.
Irren ist menschlich; ich antworte nicht mehr auf PN, fragt im Forum

johnson
Poster
Beiträge: 90
Registriert: 21.06.2019, 11:19
Modell: T3
Aufbauart/Ausstattung: Automatik;CJ
Leistung: 70PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Automatikgetrieb und Standgas

Beitrag von johnson » 15.10.2020, 16:06

Also,das Problem das der Leerlauf beim Gang einlegen absackt oder gar der Motor ausgeht, ist erstmal behoben. Lasse das dsl Gerät überbrück weil ich vermute es ist defekt.....
Jetzt ist aber immer noch so das er nachdem ich ihn richtig eingestellt habe(zündzeitpunkt,Leerlauf usw.) und ihn für ca. 5min aus hatte und ihn dann wieder anmache erst mal mit ca 700 rpm dreht , kurz Gas geb und er dreht wieder bei 1500rpm im Leerlauf weiter ohne auf die 900rpm abzuflachen.

Liegt es vllt doch nicht an dsl, das ist ja inaktiv gerade.


Schöne Grüße

johnson
Poster
Beiträge: 90
Registriert: 21.06.2019, 11:19
Modell: T3
Aufbauart/Ausstattung: Automatik;CJ
Leistung: 70PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Automatikgetrieb und Standgas

Beitrag von johnson » 15.10.2020, 16:28

Hab auch den linken Vergaser nochmal ausgebaut weil ich vermute das der Spalt drosselklapoe zu weit ist und dabei ist in Schräglage einfach Benzin aus den bypassdüsen gelaufen.
Ist das normal ?

Benutzeravatar
T2NJ
Stammposter
Beiträge: 841
Registriert: 11.09.2012, 22:15
Modell: T2
Aufbauart/Ausstattung: Westfalia
Leistung: 50 PS
Motorkennbuchstabe: AD
Anzahl der Busse: 1
Wohnort: Algermissen

Re: Automatikgetrieb und Standgas

Beitrag von T2NJ » 19.10.2020, 22:04

Hallo Johnson,
johnson hat geschrieben:
15.10.2020, 16:28
… und dabei ist in Schräglage einfach Benzin aus den bypassdüsen gelaufen. Ist das normal ?
Das vermag ich jetzt aus der Entfernung schlecht nachvollziehen können.
Hast Du überhaupt schon einmal den Schwimmerstand kontrolliert?
Re. + li verglichen?
Freundliche Gruesse aus Algermissen
Norbert

Antworten

Zurück zu „Allg. Technikfragen - Verständnis“