Klopfen beim Starten

Hier gibt es technische Dinge, die nicht eindeutig einem Fahrzeug zugeordnet werden können....

Moderatoren: gvz, jany, Staff

p40p40
Stammposter
Beiträge: 897
Registriert: 17.05.2014, 19:20
Modell: T3 Syncro
Aufbauart/Ausstattung: normal
Leistung: 110 PS
Motorkennbuchstabe: AFN
Anzahl der Busse: 1
Wohnort: Rosenheim

Klopfen beim Starten

Beitragvon p40p40 » 03.03.2019, 17:30

Hallo bin nicht der Motorenspezialist und habe mir gestern Samstag einen AGG Motor angesehen , noch im Golf verbaut . Der
Motor ist wahrscheinlich seit einiger Zeit nicht mehr gelaufen da die Battarie komplett alle war sogar der Radio wollte den Code wissen .
Also Fremd gestartet , ist auch sofort angesprungen nur am Anfang war ein klopfen zu hören war dann nach 2-3 Sekunden weg .
Das Gleiche habe ich bei meiner BMW 1100GS die nagelt auch ein wenig wenn sie kalt ist beim starten ,
sobald der Ă–ldruck da ist ist es weg 2-3Sek .
Bei meiner BMW ist das normal und schon immer seit ich sie habe . Habe dann den Wagen etwas im Hof ausprobiert und nach ca: 10 Minuten ausgemacht und er ist auch ohne Starthilfe angesprungen ohne Geräusche .
Ist Normal oder nicht ?
Lg Markus

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 18828
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: Klopfen beim Starten

Beitragvon neujoker » 03.03.2019, 17:45

Hydrostößel
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernĂĽnftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
TottiP
Harte Nuss
Beiträge: 9641
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: Klopfen beim Starten

Beitragvon TottiP » 03.03.2019, 17:50

Was Joachim damit sagen möchte: ist normal. :mrgreen:
GruĂź, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN´s nur noch wenn eine Rufnummer angegeben wird!
:g5

tekafoxmar
Mit-Leser
Beiträge: 9
Registriert: 13.03.2019, 08:53
Modell: T1
Aufbauart/Ausstattung: Westfalia
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 0

Re: Klopfen beim Starten

Beitragvon tekafoxmar » 11.04.2019, 09:55

Hi,

beim Anspringen (T1, Westfalia, 50 PS), höre ich auch klopfen. Das Problem bei mir ist, dass ich schon zum dritten Mal die Batterie in meinem Bus getauscht habe, die hält aber trotzdem nicht, und jedes Mal beim Anspringen ist klopfen zu hören.
Das Klopfen muss ja aufhören und Ich kann doch nicht ständig Batterie wechseln.
In der Werkstatt meinen die Meister, mein Bulli habe kein Problem, das glaube ich aber nicht mehr.
Vielleicht ne Idee was das sein könnte? Ich würde mich auf eure Hilfe freuen.

Danke im Voraus

tekafoxmar
Mit-Leser
Beiträge: 9
Registriert: 13.03.2019, 08:53
Modell: T1
Aufbauart/Ausstattung: Westfalia
Leistung: 50 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 0

Re: Klopfen beim Starten

Beitragvon tekafoxmar » 11.04.2019, 10:00

Ach ja was ich noch sagen wollte, vor die Tage ist der Bulli ausgegangen und sprang nicht mehr an, das Problem hatte ich auch, das war, aber wegen Benzinmangel dachte ich, ich habe dann mit paar Liter Benzin der Bulli gefüllt, der sprang aber trotzdem nicht an. Könnte das Problem irgendwie im Zusammenhang mit diesem Klopfen sein?

Benutzeravatar
TottiP
Harte Nuss
Beiträge: 9641
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: Klopfen beim Starten

Beitragvon TottiP » 11.04.2019, 10:14

Dein Klopfen hat aber nichts mit den Stößeln der AGG Motoren zutun. Ich wüsste auf Anhieb nicht einmal was ein Klopfen mit der Batterie zutun haben soll.... :gr
GruĂź, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN´s nur noch wenn eine Rufnummer angegeben wird!
:g5

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 18828
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: Klopfen beim Starten

Beitragvon neujoker » 11.04.2019, 10:17

Da mĂĽsste man erst mal den "Bastelstatus" kennen: T1 50PS --> welche Lima. Und dann muss halt ein E-Technikkundiger mal messen.

Mit Ideen geht da nichts sondern nur mit Fachkunde.

Und ein Klopfen an deinen T1 hat je nach Klang eher mit falsch eingestellten Ventilen, zu wenig Ă–l oder/und mit einen Lagerschaden zu tun.
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernĂĽnftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
T2NJ
Stammposter
Beiträge: 743
Registriert: 11.09.2012, 22:15
Modell: T2
Aufbauart/Ausstattung: Westfalia
Leistung: 50 PS
Motorkennbuchstabe: AD
Anzahl der Busse: 1
Wohnort: Algermissen

Re: Klopfen beim Starten

Beitragvon T2NJ » 11.04.2019, 21:09

neujoker hat geschrieben:Und ein Klopfen an deinen T1 hat je nach Klang eher mit falsch eingestellten Ventilen, zu wenig Ă–l oder/und mit einen Lagerschaden zu tun.

Aus Erfahrung darf ich noch ergänzen: "Lose Zylinderköpfe", tritt beim Kaltstart gern auf, verschwindet aber sobald der Motor auf Temperatur gekommen ist.
Das kann man aber leicht feststellen: Ventildeckel abnehmen, Kipphebelwelle abschrauben, die nun vier zugänglichen, sichtbaren Muttern für die Zylinderkopfbefestigung auf das vorgeschriebene Anzugsdrehmoment kontrollieren (Reihenfolge gem. Reparaturanweisung beachten!).
(Erst Linksdrehung um etwa 30°, um das Losbrechmoment auszuschließen und dann wieder Rechtsdrehung auf 25 Nm!)
Lassen sich die Muttern im Vergleich zu vorher mit dem vorgeschriebenen Drehmoment weiter als zuvor festziehen, so bedeutet das, dass man den Motor ausbauen und die Bleche entfernen muss, um jeweils alle acht Zylinderkopfmuttern pro Zylinderbank gem. Reihenfolge lt. Vorgabe Werkstatthandbuch auf das richtige Drehmoment zu bringen.
Schuld für das "Setzen", sind meistens die verbauten Papierdichtungen am Zylinderfuß. Diese besagten Dichtungen sind zwar immer noch in den Dichtungssätzen vorhanden, aber Insider benutzen die schon lange nicht mehr nicht mehr aus besagten Gründen und nehmen nur noch das Dichtmittel Dirko HT an dieser Stelle.
Ich hoffe, halbwegs verstanden worden zu sein, ansonsten bitte nachfragen.
Freundliche Gruesse aus Algermissen
Norbert


Zurück zu „Allg. Technikfragen - Verständnis“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste