T5 BRR Motor startet manchmal nicht

aktueller Austausch, T5 bezogen

Moderatoren: tce, gvz, Staff

Benutzeravatar
Mr.X-online
Mit-Leser
Beiträge: 6
Registriert: 03.08.2017, 09:14
Modell: T5
Aufbauart/Ausstattung: 123
Leistung: 63 kw
Motorkennbuchstabe: BRR
Anzahl der Busse: 1

T5 BRR Motor startet manchmal nicht

Beitragvon Mr.X-online » 03.08.2017, 13:45

Moin Gemeinde,
ich bin neu hier und habe auch die SUFU schon gequält leider nix adequates finden können :-(
Folgende Problematik stellt sich mir und meinem T5:
Gestern Abend schön gefahren und kurzen Abstecher zur Burgerbude gemacht danach wollte der gute nicht mehr anspringen, Starter dreht fröhlich durch nur keinen Mucks vom Motor. Ich tippe auf keinen Diesel oder Wegfahrsperre. Nach einiger Zeit sprang er wieder wie gewohnt an.
Nun Zur Frage, gibt einen bekannten Fehler der ursächlich sein könnte und wo sitzt das Relais für die Kraftstoffpumpe die ich in Verdacht habe?

Danke und GruĂź Uwe

Benutzeravatar
Gecko7
Stammposter
Beiträge: 483
Registriert: 18.01.2009, 07:19
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 75 PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 2
Wohnort: Apelern

Re: T5 BRR Motor startet manchmal nicht

Beitragvon Gecko7 » 03.08.2017, 14:16

Hallo Uwe,

Falls es die WFS sein sollte, mĂĽsstest du aber das Symbol im Display sehen.

Der BRR ist ja auch noch ein Pumpe-DĂĽse Motor.
Wieviel km-Leistung hat deiner denn schon?

Dieselben Symptome hast Du nämlich, wenn die Abdichtung der Pumpe-Düse-Elemente nicht mehr hinhaut. Diese neu abzudichten ist ne nette Arbeit, jedoch machbar. Bei höheren Laufleistungen arbeiten sich die Elemente jedoch auch in die Buchsen im Zylinderkopf ein, dies können die Dichtringe nur bis zu einer gewissen Grenze kompensieren, darüber wird dann ein neuer Kopf fällig...

DrĂĽck dir die Daumen!

GruĂź Chris
Multivan '89 TD / 2012: AAZ Motor / 2013: Neuaufbau, 40mm Fahrwerk, 8x17 ET 35 / 2014: AAP-Getriebe mit SA-Ă–lleitblechen, elektr.Ledersitze
Doka '87 Tdi Ex-Ă–si-Feuerwehr / Neuzugang im Aufbau

Benutzeravatar
Mr.X-online
Mit-Leser
Beiträge: 6
Registriert: 03.08.2017, 09:14
Modell: T5
Aufbauart/Ausstattung: 123
Leistung: 63 kw
Motorkennbuchstabe: BRR
Anzahl der Busse: 1

Re: T5 BRR Motor startet manchmal nicht

Beitragvon Mr.X-online » 03.08.2017, 14:37

Hallo Chris,
Danke fĂĽr die Antwort, die Laufleistung sollte es nicht sein er hat erst 90tkm runter und ich vermute wirklich fehlender Kraftstoff da er ĂĽberhaupt keinen Muck macht.

Das Dumme ist halt das er jetzt wieder einwandfrei läuft, das gibt einem natürlich immer ein mulmiges Gefühl, springt er wieder an oder stehst wieder und nix geht mehr :(

GruĂź Uwe

Benutzeravatar
Q-Master
Inventar
Beiträge: 3984
Registriert: 02.06.2007, 22:27
Modell: T3
Aufbauart/Ausstattung: Caravelle + Kasten
Leistung: 92 PS
Motorkennbuchstabe: SS
Anzahl der Busse: 2
Wohnort: 31039 Rheden / Wallenstedt

Re: T5 BRR Motor startet manchmal nicht

Beitragvon Q-Master » 03.08.2017, 16:19

Fehlerspeicher schon ausgelesen?
GruĂź Stephan,
der jetzt auch als "Rückwärtsfahrer" unterwegs ist (T5GP)

****
"Some cause happiness wherever they go; others whenever they go."
(Oscar Wilde; 1854-1900; Irisch poet, playwright, novelist, and critic)

Benutzeravatar
Syncro-Tigger
Stammposter
Beiträge: 439
Registriert: 18.07.2010, 17:21
Modell: T3 Syncro
Leistung: 69
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: 5 Meter vor Dänemark:)

Re: T5 BRR Motor startet manchmal nicht

Beitragvon Syncro-Tigger » 03.08.2017, 17:20

Wenn im Fehlerspeicher etwas von (PD-Element-Elektrischer Fehler) steht, dann ist es der Kabelbaum im Ventildeckel (lass dir keine PD-Elemente andrehen).
Wenn nicht, dann erstmal den Kraftstofffilter erneuern, und kontrollieren, ob Motoröl im Kraftstoff ist. Wenn da Öl drin ist, dann ist es die Dichtung
zwischen der Pumpe und dem Zylinderkopf-oder die Pumpe selber.

Benutzeravatar
Gecko7
Stammposter
Beiträge: 483
Registriert: 18.01.2009, 07:19
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 75 PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 2
Wohnort: Apelern

Re: T5 BRR Motor startet manchmal nicht

Beitragvon Gecko7 » 03.08.2017, 17:24

Uups, klar Kraftstoff in Öl-Thematik gehört natürlich zu meinem vorher geschriebenen dazu, ganz vergessen im Eifer des Gefechts... :looser

Also Fehlerspeicher und dann weitersehen.

GruĂź Chris
Multivan '89 TD / 2012: AAZ Motor / 2013: Neuaufbau, 40mm Fahrwerk, 8x17 ET 35 / 2014: AAP-Getriebe mit SA-Ă–lleitblechen, elektr.Ledersitze
Doka '87 Tdi Ex-Ă–si-Feuerwehr / Neuzugang im Aufbau

Benutzeravatar
Mr.X-online
Mit-Leser
Beiträge: 6
Registriert: 03.08.2017, 09:14
Modell: T5
Aufbauart/Ausstattung: 123
Leistung: 63 kw
Motorkennbuchstabe: BRR
Anzahl der Busse: 1

Re: T5 BRR Motor startet manchmal nicht

Beitragvon Mr.X-online » 04.08.2017, 09:38

Der Fehlerspeicher ist jungfräulich, kein Eintag auch keine älteren gespeicherten Fehler

Benutzeravatar
Mr.X-online
Mit-Leser
Beiträge: 6
Registriert: 03.08.2017, 09:14
Modell: T5
Aufbauart/Ausstattung: 123
Leistung: 63 kw
Motorkennbuchstabe: BRR
Anzahl der Busse: 1

Re: T5 BRR Motor startet manchmal nicht

Beitragvon Mr.X-online » 04.08.2017, 09:40

Syncro-Tigger hat geschrieben:Wenn im Fehlerspeicher etwas von (PD-Element-Elektrischer Fehler) steht, dann ist es der Kabelbaum im Ventildeckel (lass dir keine PD-Elemente andrehen).
Wenn nicht, dann erstmal den Kraftstofffilter erneuern, und kontrollieren, ob Motoröl im Kraftstoff ist. Wenn da Öl drin ist, dann ist es die Dichtung
zwischen der Pumpe und dem Zylinderkopf-oder die Pumpe selber.

Wie kann ich denn prĂĽfen ob Ă–l im Kraftstoff ist????? :gr

Bus-Froind
Harter Kern
Beiträge: 1616
Registriert: 12.02.2013, 09:37
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Wolfsburg

Re: T5 BRR Motor startet manchmal nicht

Beitragvon Bus-Froind » 04.08.2017, 09:57

Mr.X-online hat geschrieben:
Syncro-Tigger hat geschrieben:Wenn im Fehlerspeicher etwas von (PD-Element-Elektrischer Fehler) steht, dann ist es der Kabelbaum im Ventildeckel (lass dir keine PD-Elemente andrehen).
Wenn nicht, dann erstmal den Kraftstofffilter erneuern, und kontrollieren, ob Motoröl im Kraftstoff ist. Wenn da Öl drin ist, dann ist es die Dichtung
zwischen der Pumpe und dem Zylinderkopf-oder die Pumpe selber.

Wie kann ich denn prĂĽfen ob Ă–l im Kraftstoff ist????? :gr


Da hat er sich vertan. Kraftstoff (aus den PD-Elementen bzw. deren Umfeld) im Motoröl ist die Frage.

Benutzeravatar
Mr.X-online
Mit-Leser
Beiträge: 6
Registriert: 03.08.2017, 09:14
Modell: T5
Aufbauart/Ausstattung: 123
Leistung: 63 kw
Motorkennbuchstabe: BRR
Anzahl der Busse: 1

Re: T5 BRR Motor startet manchmal nicht

Beitragvon Mr.X-online » 04.08.2017, 10:23

ahh ok und wie prĂĽfe ich das? :)

Benutzeravatar
Syncro-Tigger
Stammposter
Beiträge: 439
Registriert: 18.07.2010, 17:21
Modell: T3 Syncro
Leistung: 69
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: 5 Meter vor Dänemark:)

Re: T5 BRR Motor startet manchmal nicht

Beitragvon Syncro-Tigger » 04.08.2017, 12:24

Nein-ich meinte schon Das sich Ă–l im Kraftstoff befindet.
Bei Passat oder Caddy ist es einfach, weil der Rücklauf ins Filtergehäuse geht-beim T5 weiss ich es grad nicht.

Zum prĂĽfen einfach den Filter ausbauen und ausschĂĽtten.
Wenn der Diesel Dunkel ist, dann ist da vermutlich Ă–l drin.

Benutzeravatar
Gecko7
Stammposter
Beiträge: 483
Registriert: 18.01.2009, 07:19
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 75 PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 2
Wohnort: Apelern

Re: T5 BRR Motor startet manchmal nicht

Beitragvon Gecko7 » 04.08.2017, 13:26

Hab ich noch nie gehört, dass Motoröl in den Kraftstoff wandert, aber man lernt ja nie aus... Gibt immer wieder neuartige Defekte... :gr

Belese Dich mal zum Thema undichte PD-Elemente und Kraftstoff im Motoröl erkennt man an steigendem Ölstand und bei etwas mehr Anteil dann auch am Geruch des Motoröls.

GruĂź Chris
Multivan '89 TD / 2012: AAZ Motor / 2013: Neuaufbau, 40mm Fahrwerk, 8x17 ET 35 / 2014: AAP-Getriebe mit SA-Ă–lleitblechen, elektr.Ledersitze
Doka '87 Tdi Ex-Ă–si-Feuerwehr / Neuzugang im Aufbau

Bus-Froind
Harter Kern
Beiträge: 1616
Registriert: 12.02.2013, 09:37
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Wolfsburg

Re: T5 BRR Motor startet manchmal nicht

Beitragvon Bus-Froind » 04.08.2017, 14:22

Syncro-Tigger hat geschrieben:Nein-ich meinte schon Das sich Ă–l im Kraftstoff befindet.


Dann schlieĂźe ich mich dem "Gecko7" an und nehme meinen Einwand zurĂĽck. :bier

Benutzeravatar
Exceer
Poster
Beiträge: 65
Registriert: 28.11.2014, 20:24
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 51 kw
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Karlsruhe Lan

Re: T5 BRR Motor startet manchmal nicht

Beitragvon Exceer » 04.08.2017, 22:05

Mr.X-online hat geschrieben:ahh ok und wie prĂĽfe ich das? :)


Hallo Uwe,
du kannst ein wenig Öl abzapfen und der Fa. oelcheck für eine Ölanalyse zusenden. Die verraten dir eine ganze Menge zu deinem Öl, u.a. bestimmen sie auch den Diesel- und Biodieseleintrag im Motoröl. Daran kann man z.B. sehr gut sehen, ob der Wert einigermaßen normal ist oder ob dein Motor exorbitant hohe Werte aufweist. Die Analyse kostet rund 50€, das ist im Vergleich zum fälligen Arbeitslohn für's Ziehen und Prüfen der PD-Elemente und das Prüfen der PDE-Sitze im Zylinderkopf ein "Klacks".

Bei 90tkm Laufleistung sollte bzgl. der PDE aber eigentlich noch nichts anstehen! Außerdem äußert sich der Fehler des schlechten Anspringens dann eher bei kaltem Motor nach längerer Standzeit (z.B. über Nacht).

Wenn dein Bus "heiss" schlecht anspringt und nichts im Fehlerspeicher ist (typisch wäre hier noch der Kurbelwellensensor, aber der schmeisst einen Fehler im Speicher) ist häufig der Anlasser schuld: Er kommt bei warmen Motor nicht auf die nötige Startdrehzahl, so dass das Steuergerät den Start nicht freigibt. Bei warmen Motor übrigens deshalb, weil der Motor sich aufgrund der besseren Kompression dann schwerer durchdrehen lässt. Möglicherweise ist aber auch nur die Verkabelung am Anlasser grünspanig - dein BRR ist ja auch schon mind. 8-11 Jahre alt und je nach Einsatzgebiet sind die Kabel dort nicht mehr so ganz frisch.

Die anliegende Anlasserdrehzahl kann man prĂĽfen lassen - den aktuellen Grenzwert habe ich leider nicht im Kopf. Aber derjenige der dir die PrĂĽfung machen kann wird die Werte kennen.

Viele GrĂĽĂźe
Jochen

Benutzeravatar
Mr.X-online
Mit-Leser
Beiträge: 6
Registriert: 03.08.2017, 09:14
Modell: T5
Aufbauart/Ausstattung: 123
Leistung: 63 kw
Motorkennbuchstabe: BRR
Anzahl der Busse: 1

Re: T5 BRR Motor startet manchmal nicht

Beitragvon Mr.X-online » 07.08.2017, 07:33

Danke fĂĽr eure Hilfe, werde diese Punkte mal abarbeiten :-)

GruĂź Uwe

Erdschluss
Poster
Beiträge: 153
Registriert: 26.02.2017, 12:40
Modell: T3
Aufbauart/Ausstattung: ex-KY+Reimohochdach
Leistung: 69 PS
Motorkennbuchstabe: SB
Anzahl der Busse: 1
Wohnort: 542**

Re: T5 BRR Motor startet manchmal nicht

Beitragvon Erdschluss » 19.08.2017, 19:21

Ich hatte mir mal bei einem ähnlichen Problem an einem Golf 5 einen Wolf gesucht - dort war Dreck im Tank.
Klimaanlage leer? Schreib mir!
Bild
Erst KY+ALD, dann JX+ABH, nach Motorschaden SB, jetzt SB+ASS


Zurück zu „T5-Aktuell (BJ ab 2003)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast