T5 86PS TDI wird nicht warm

aktueller Austausch, T5 bezogen

Moderatoren: gvz, tce, Staff

Antworten
AlexT5
Mit-Leser
Beiträge: 3
Registriert: 09.10.2020, 23:08
Modell: T5
Aufbauart/Ausstattung: Hochdach
Leistung: 86
Motorkennbuchstabe: AXC
Anzahl der Busse: 0

T5 86PS TDI wird nicht warm

Beitrag von AlexT5 » 19.10.2020, 23:03

Sehr verehrte Bullifreunde,
ich habe kreuz und quer nach Antworten gesucht, doch leider bin ich nicht fündig geworden. Vielleicht könnt ihr mir helfen.
Das Problem, mein T5 Bj. 2005 mit 86PS TDI will bei einer Außentemperatur von ca. 15 Grad einfach nicht warm werden (habe den T5 erst seit einem Monat). Die Temperaturanzeige schwankt zwischen 60 und 80 Grad. Am Stand bei höherer Drehzahl wird er schon irgendwann annähernd warm. Doch beim Fahren keine Chance.
Thermostat wurde bereits getauscht. Zuheizer bzw. Standheizung hat er keine. Anstelle des Zuheizers befindet sich ein elektronsiches Bauteil mit einem Kühlwasserschlauch darauf angeschlossen. Ich habe null Informationen über dieses Bauteil gefunden, ist das vielleicht ein elektronischer Zuheizer? Foto siehe bitte Anhang.
Ich habe auch schon gelesen, dass dies normal sei. Ich glaubs allerdings nicht ganz, dass im Jahr 2005 Autos gebaut wurden, die nicht warm werden. Das ist ja mechanisch komplett ungewollt, aufgrund Ausdehnung, Kompression, Verschleiß usw.
Würde mich freuen wenn mir jemand helfen kann.
LG aus Ösireich
Alex
Dateianhänge
T5.jpg

puckel0114
Antik-Inventar
Beiträge: 5419
Registriert: 14.12.2008, 12:06
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 110 PS
Motorkennbuchstabe: AFN
Anzahl der Busse: 2
Wohnort: Bielefeld
Kontaktdaten:

Re: T5 86PS TDI wird nicht warm

Beitrag von puckel0114 » 20.10.2020, 07:38

Moin,
das ist eine Zusatzwasserpumpe. Mehr nicht.

Hast du mal während der Fahrt die KW- Temperatur ausgelesen? Vielleicht wird der Motor ja warm, nur der Geber für das KI hat ne Macke.
Gruß aus Bielefeld
Volkmar

Benutzeravatar
metallikart
Stammposter
Beiträge: 535
Registriert: 11.01.2019, 13:27
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 115
Motorkennbuchstabe: 2e
Anzahl der Busse: 1

Re: T5 86PS TDI wird nicht warm

Beitrag von metallikart » 20.10.2020, 07:51

Moin,
hast du schon mal den Temperaturfühler getauscht?

(Aber dass die neueren Diesel schlecht warm werden, ist kein Geheimnis)

Gruss, Christian

Alex0069
Stammposter
Beiträge: 361
Registriert: 12.11.2016, 19:24
Modell: T3
Aufbauart/Ausstattung: LLE
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: T5 86PS TDI wird nicht warm

Beitrag von Alex0069 » 20.10.2020, 09:57

AlexT5 hat geschrieben:
19.10.2020, 23:03
... Zuheizer bzw. Standheizung hat er keine.
...oder nicht mehr

Schick mir mal eine PN mit der Fahrgestellnummer, dann kann ich mal in die Ausstattungsliste schauen.

Gruß Alex0069

AlexT5
Mit-Leser
Beiträge: 3
Registriert: 09.10.2020, 23:08
Modell: T5
Aufbauart/Ausstattung: Hochdach
Leistung: 86
Motorkennbuchstabe: AXC
Anzahl der Busse: 0

Re: T5 86PS TDI wird nicht warm

Beitrag von AlexT5 » 20.10.2020, 22:08

Hallo Zusammen!

Danke für euere Infos!

@ Volkmar, alles klar! Nein habe ich nicht, werde das überprüfen. Ich habe mir gedacht, dass wenn der Motor am Stand bei 2500/min annähernd 90 Grad (eher 87) warm wird laut KI, sollte der Geber eigentlich ok sein.

@ Christian, nein habe ich nicht, werde ich aber auch noch versuchen. Ich habe schon einige 1.9 TDIs gehabt, vom 3er Golf angefangen, und temperaturmäßig wurden sie alle noch warm. Zwar oft erst nach 10 km Autobahn, aber der T5 wird nach 100 km Autobahn nicht warm.

@ Alex0069, soweit ich gelesen habe, haben die älteren T5 keine Zuheizer verbaut, erst danach wurden die anscheinend mitverbaut, wahrscheinlich genau aus dem Grund. Meiner ist ein ehem. Postbus mit einfachster Ausstattung. Ich schicke dir die FG Nr. danke!

Ich melde mich, sobald ich etwas herausgefunden habe.
Danke vielmals und LG
Alex

Benutzeravatar
neujoker
Antik-Inventar
Beiträge: 20579
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: T5 86PS TDI wird nicht warm

Beitrag von neujoker » 21.10.2020, 09:13

Heute soll es ja nicht so kalt werden. Schalte einfach die Heizung aus und schau dann, wie die Kühlwassertemperatur sich verhält. Du kannst das Verhalten im PKW und im Bus mit dem gleichen Motor wegen der unterschiedlich leistungsfähigen Heizungswärmetauscher nicht vergleichen.
Ich wünsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Von mir ev. gesetzte Lieferanten-links sind keine Empfehlung sondern Beispiel für die Verfügbarkeit von Teilen.
Irren ist menschlich; ich antworte nicht mehr auf PN, fragt im Forum

Alex0069
Stammposter
Beiträge: 361
Registriert: 12.11.2016, 19:24
Modell: T3
Aufbauart/Ausstattung: LLE
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: T5 86PS TDI wird nicht warm

Beitrag von Alex0069 » 21.10.2020, 11:27

Hi Alex,

"einfachste Ausstattung" halte ich nach Blick in die Ausstattungs-Liste eher für eine freundliche Umschreibung des nicht-vorhandenseins jeglicher Ausstattung...

Die Ausstattung mit hoher Trennwand und feststehendem Fenster ist m.E. der Grund für den fehlenden Stand- oder Zu-heizer.
Eine elektrische Zuheizung via Glühkerzen wie früher bei Golf3 & Co. habe ich auch nicht finden können.
Nach meiner bescheidenen Auffassung müsste aber auch der CR-Diesel das doch recht kleine Fahrerhaus heizen können.

Mangels Ausstattung hast' ja da auch nicht viel zu prüfen :lol:
-ist die Verstellung der Luftverteiler-Klappen im Heizungskasten okay? (ggf. vor Überprüfung das Fehlerbild im TX-Board recherchieren.
-Thermostat okay? (oder kühlt der Motor aus, wenn du eine längere Gefällstrecke ohne Last "rollen lässt"?)
-Ansteuerung Kühlerlüfter okay? (nicht dass der immer in kleiner Stufe mitläuft..)
Das wars dann schon.

Ein klassisches Heizventil wie beim T3 gibt es nicht, die Funktion übernimmt die "Temperatur-Regelklappe" im Heizungskasten.
Ggf. lass mal die Messwerteblöcke für die Sensoren Wassertemperatur auslesen, Nr. 2 (am unteren Kühleranschluss) hat gerne mal einen Defekt oder einen verrotteten Anschluss. (Stichwort Kühlerlüfter)
Evt. zu Testzwecken den Wasserkühler (teilweise) abdecken - wieder wegmachen nicht vergessen!

Meine Vermutung(en): 1.Thermostat, 2. Heizklappe, 3. Lüftersteuerung

ABER:
Wennst' den Laderaum irgendwann mitheizen willst, kommst du um eine Zuheizer-Lösung nicht rum, das schafft der Motor nicht alleine in zumutbarer Zeit.

Bitte berichte!
Gruß Alex0069

Benutzeravatar
metallikart
Stammposter
Beiträge: 535
Registriert: 11.01.2019, 13:27
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 115
Motorkennbuchstabe: 2e
Anzahl der Busse: 1

Re: T5 86PS TDI wird nicht warm

Beitrag von metallikart » 22.10.2020, 06:21

Guten Morgen,
verstehe ich die Fragestellung falsch??

Ich habe das Ganze so verstanden, dass der Motor an sich nicht warm wird, oder?
Daraus resultiert dann natürlich eine schlechte Heizleistung ins Fahrerhaus. (oder eben auch nicht, wenn nur der Temperaturgeber defekt ist)

Wird der Motor denn warm, wenn die Heizungs aus ist?
Oder wenn es drausen wärmer ist?

Gruss, Christian

Alex0069
Stammposter
Beiträge: 361
Registriert: 12.11.2016, 19:24
Modell: T3
Aufbauart/Ausstattung: LLE
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: T5 86PS TDI wird nicht warm

Beitrag von Alex0069 » 22.10.2020, 11:56

Moin Christian,

ich habe ihn so verstanden, dass der Wagen nur im Stand auf der Temp.-Anzeige 90° erreicht.
Das Instrument ist ja bekanntlich im Bereich der 90° "gepuffert"...
Damit ist dann halt auch Essig mit Heizung im Innenraum...
Da aber auch bei erst 80° Wassertemperatur irgendwas aus der Heizung kommen müsste, der kleine Seitenast zu den Klappen im Heizkasten.

Gruß Alex0069

Benutzeravatar
Q-Master
Inventar
Beiträge: 4209
Registriert: 02.06.2007, 22:27
Modell: T3
Aufbauart/Ausstattung: Caravelle + Kasten
Leistung: 92 PS
Motorkennbuchstabe: SS
Anzahl der Busse: 3
Wohnort: 31028 Gronau (Leine)

Re: T5 86PS TDI wird nicht warm

Beitrag von Q-Master » 23.10.2020, 13:36

Soweit mir bekannt, ist der Zuheizer bei Transportern immer eine kostenpflichtige Option gewesen.
Mein T5.2 ex Kastenwagen mit Trennwand hat den auch nicht.
Wenn ein Zuheizer verbaut ist, klebt normalerweise ein Herstelleraufkleber des Zuheizers an der B-Säule Fahrerseite oder in der Tankklappe.
Warme Luft kommt aber trotzdem nach kurzer Zeit aus den Heizungsdüsen.

Man kann die diversen Sensoren aber auslesen, z.B. mit VCDS.
Die ganze Temperatur Steuerung ist halt nicht mehr so einfach wie bei einem T3.
Ohne Software geht da halt nicht viel und ist nur wildes rumgerate.

Ich hab ein VCDS und bin gern behilflich, wenn jemand in meiner Nähe wohnt und vorbei kommen möchte.
Gruß Stephan,
der jetzt auch als "Rückwärtsfahrer" unterwegs ist (T5GP)

****
"Some cause happiness wherever they go; others whenever they go."
(Oscar Wilde; 1854-1900; Irisch poet, playwright, novelist, and critic)

AlexT5
Mit-Leser
Beiträge: 3
Registriert: 09.10.2020, 23:08
Modell: T5
Aufbauart/Ausstattung: Hochdach
Leistung: 86
Motorkennbuchstabe: AXC
Anzahl der Busse: 0

Re: T5 86PS TDI wird nicht warm

Beitrag von AlexT5 » 15.11.2020, 20:14

Hallo nochmal!
Sorry für die späte Rückmeldung!
Ich hatte einige empfohlene Tests durchgeführt, Kontakte der Geber gereinigt, mit einem Pyrometer die tatsächliche Temperatur gemessen. Dann wollte ich es nochmal wissen und wir machten einen Ausflug (von Wien Umgebung) nach Kitzbühel. Motor erreichte nie 90 Grad. Des Weiteren wurde sowohl der Motor wie auch die Kühlerschläuche gleichmäßig warm, das machte mich stutzig. Am Rückweg rief ich meinen Mechaniker an, der zuvor das Thermostat getauscht hatte. Dieser meinte, das hat der Kollege getauscht, ich soll vorbeikommen, möglicherweise hat er es falsch oder verkehrt eingebaut. Ich brachte den Bus vorbei. Nach einer Woche meldete er sich und höre da, ES WAR ANGEBLICH VERKEHRT EINGEBAUT. Ob das so wirklich war oder gar nicht getauscht wurde kann ich nicht sagen. Ich fuhr vom Mechaniker weg und 5km später war der Motor bei 90 Grad.
Das ist sehr ärgerlich!
Danke für eure Hilfestellungen, sorry nochmal für die späte Rückmeldung!
LG
Alex
Dateianhänge
temp.jpg

Alex0069
Stammposter
Beiträge: 361
Registriert: 12.11.2016, 19:24
Modell: T3
Aufbauart/Ausstattung: LLE
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: T5 86PS TDI wird nicht warm

Beitrag von Alex0069 » 16.11.2020, 11:43

Hi Alex, Merci für Rätsels Lösung.
Falschrum ist durchaus möglich, weil ganz klassischer Kühlmittelregler: 044121113
(Bei Interesse Bilder im Netz mal ansehen)

Gruß Alex0069

Antworten

Zurück zu „T5-Aktuell (BJ ab 2003)“