Frontscheibenwischer läuft permanent

aktueller Austausch, T5 bezogen

Moderatoren: tce, gvz, Staff

Antworten
Benutzeravatar
Fahrenkannich
Mit-Leser
Beiträge: 4
Registriert: 29.12.2021, 14:30
Modell: T5
Aufbauart/Ausstattung: Caravelle
Leistung: 130 PS
Anzahl der Busse: 1

Frontscheibenwischer läuft permanent

Beitrag von Fahrenkannich »

Hallo,
meine Caravelle, Bj 2007 macht mir Probleme. Vor gut 2 Monaten funktionierten auf einmal die Frontscheibenwischer nicht mehr. Die Waschdüsen spritzten die Scheibe ordentlich nass und das war es.
Ein befreundeter Autoschrauber (arbeitet für so eine unbedeutende Mittelklassewagen Firma aus Stuttgart 8-) ) hat sich das dann angeschaut und mir dazu geraten, den Wischermotor zu tauschen. Hab ich gemacht und alles funktionierte wieder einwandfrei. Bis heute.
Auf einmal fingen die Wischer, ohne dass ich den Hebel auch nur angesehen hätte, zu wischen an. Hin und her schalten am Hebel änderte nichts, die Wischer wischen weiter.
Zuhause angekommen stellte ich den Motor aus und zog den Zündschlüssel ab...die Wischer wischen weiter.
Ich muss die Batterie abklemmen, damit da endlich Ruhe ist.
Jetzt bin ich natürlich vollkommen ratlos. Ein Anruf in der Vertragswerkstatt brachte mir das Angebot ein, den Wagen dort abzugeben und dann das Fachpersonal von vorne bis hinten auf Fehlersuche zu schicken.
Wer schon einmal den Vertragshändler hat "einfach mal machen lassen", weiß wie schlimm der Schreck über die anschließend präsentierte Rechnung sein kann..
Meine Frage(n) deshalb:
-ist dieses Problem vielleicht bekannt?
-Gibt es eine Abhilfe, die ich auch selber bewerkstelligen kann?

Mein erster Gedanke war, vielleicht den Lenkstockschalter zu tauschen. Hätte da auch schon das richtige Teil im Zubehör gefunden.
Aber macht das überhaupt Sinn, so aus der Hüfte geschossen einfach Teile zu tauschen?
Vielleicht hat ja Jemand eine Idee für mich?
Danke im Voraus und einen guten Rutsch
puckel0114
Antik-Inventar
Beiträge: 6047
Registriert: 14.12.2008, 12:06
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 110 PS
Motorkennbuchstabe: AFN
Anzahl der Busse: 2
Wohnort: Bielefeld
Kontaktdaten:

Re: Frontscheibenwischer läuft permanent

Beitrag von puckel0114 »

War der „neue“ wischermotor gebraucht oder neu?

Lad dir mal bei erwin die stromlaufpläne für dein Auto runter und dann gehst du auf Ursachenforschung, wo der Strom herkommt.
Gruß aus Bielefeld
Volkmar
Benutzeravatar
Exceer
Poster
Beiträge: 108
Registriert: 28.11.2014, 20:24
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 51 kw
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Karlsruhe Lan

Re: Frontscheibenwischer läuft permanent

Beitrag von Exceer »

Hallo Fahrenkannich,
beim T5 bekommt der Wischermotor seinen Strom direkt vom Bordnetzsteuergerät (BNSG), ohne Umweg über eine Sicherung. Das Signal zum Wischen empfängt das BNSG direkt über den Lenkstockschalter und schaltet dann durch.
Was du probieren kannst:
Zieh mal die Sicherung SB10 (rote 10A-Sicherung). Die sitzt in dem Sicherungskasten Armaturentafel Mitte unter dem Ascher hinter einer abklipsbaren Abdeckung. Dort ist es in der obersten Reihe die 10. Sicherung von links. Die SB10 sichert den Intervallbetrieb des Scheibenwischers ab. Wenn dann "Ruhe ist" liegt es auf alle Fälle am Lenkstockschalter.
Ansonsten kann es auch der Lenkstockschalter sein oder das BNSG selbst. Beides kann man (theoretisch) in Eigenregie tauschen:
Zum Ausbau des Lenkstockschalters muss das Lenkrad ab, dazu muss der Airbag raus. Das darf strenggenommen nur geschultes Fachpersonal, musst du selber wissen ob du dir das zutraust.
Das BNSG sitzt oberhalb des Pedalblocks in einer nicht sehr gut zugänglichen Aufnahme, es ist ziemliches Gefummel, die ganzen Stecker abzuziehen. Das BNSG muss nach Tausch codiert werden, dazu brauchst du VCDS, dann ist auch das keine große Sache. Im Tx-Board gibt es eine Liste von hilfsbereiten VCDS-Usern die dir da helfen können. Wenn du aus der Nähe von KA/PF bist kommst du zu mir!

Viele Grüße
Jochen
Benutzeravatar
Fahrenkannich
Mit-Leser
Beiträge: 4
Registriert: 29.12.2021, 14:30
Modell: T5
Aufbauart/Ausstattung: Caravelle
Leistung: 130 PS
Anzahl der Busse: 1

Re: Frontscheibenwischer läuft permanent

Beitrag von Fahrenkannich »

Hallo und danke für Eure Antworten.
Ich komme gerade aus der Werkstatt.
Die haben dort ihren Computer angehängt, den Fehlerspeicher ausgelesen und eine Diagnose für den Lenkstockschalter erstellt. Ergebnis: der Hebel wird erkannt und sämtliche Funktionen sind vorhanden. Im Fehlerspeicher taucht irgendein "Endabschalter Fehler - Wischermotor" auf (sorry, besser kann ich das nicht erklären).
Mir wurde dann erklärt, dass ein Mikroschalter im Motor defekt sein wird. Der jetzige (scheinbar defekte) Motor ist aus dem Teilehandel, kein Originalteil und offenbar von minderer Qualität, zumindest was diesen Mikroschalter anbelangt.
OK, für mich bedeutet das, dass ich einen neuen Motor bestelle, diesmal original vom Hersteller. Tauschen kann ich den ja wieder selber.

Und mir fällt ein Spruch meines Opa`s ein, den er immer brachte, wenn es irgendwie um Qualität ging: "wer billig kauft, kauft zweimal!"
Ich hoffe,Opa behält recht und der originale Ersatzmotor tut dann länger als 2 Monate was er soll.
Den defekten Motor lege ich mir in den Schuppen und werde mich mal mit diesem Mikroschalter-Fiesling beschäftigen. Vielleicht kann ich den ja auch ersetzen und habe dann für den Fall der Fälle ein Reserveteil, oder Übergangsteil.

Euch einen guten Rutsch ins neue Jahr und natürlich allzeit gute Fahrt :bier
Benutzeravatar
worschtel
Mit-Leser
Beiträge: 1
Registriert: 08.04.2015, 12:16
Modell: T5
Aufbauart/Ausstattung: MV-HL
Leistung: 174 PS
Motorkennbuchstabe: AXE
Anzahl der Busse: 1
Wohnort: Mühltal

Re: Frontscheibenwischer läuft permanent

Beitrag von worschtel »

Irgendwoher kenne ich die Story. :roll:
Gruß Worschtel
Antworten

Zurück zu „T5-Aktuell (BJ ab 2003)“