Temperaturanzeige geht hoch und runter obwohl genügend Wasser drin ist

aktueller Austausch, T4 bezogen

Moderatoren: tce, gvz, Staff

Antworten
Bullyselo
Mit-Leser
Beiträge: 3
Registriert: 27.03.2024, 16:50
Modell: T4
Aufbauart/Ausstattung: 2000
Leistung: 86PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Temperaturanzeige geht hoch und runter obwohl genügend Wasser drin ist

Beitrag von Bullyselo »

T4 -Bj 2000 - Benziner, 86ps

Beim Fahren ging die Temperaturleuchte an und die Anzeige ging hoch und komplett runter , Tankanzeige blieb konstant.
Nach ca 2-3 Minuten weiter Fahrt regelt es sich wieder in der Mitte….
Bitte um eure wissen ….
Vielen lieben Dank
Benutzeravatar
Atlantik90
Antik-Inventar
Beiträge: 25117
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: Temperaturanzeige geht hoch und runter obwohl genügend Wasser drin ist

Beitrag von Atlantik90 »

Hast du dir den Wasserstand mal bei laufendem Motor und erhöhter Drehzahl angeschaut?
Unfall- und störungsfreie Fahrt mit dem VW-Bus
wünscht Joachim
Von mir als Beispiel für Verfügbarkeit gesetzte Lieferanten-links sind keine Empfehlung.
Irren ist menschlich; keine PN, fragt im Forum
Wer die VW-Reparaturleitfäden hat, hat weniger Fragen.
Bullyselo
Mit-Leser
Beiträge: 3
Registriert: 27.03.2024, 16:50
Modell: T4
Aufbauart/Ausstattung: 2000
Leistung: 86PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Temperaturanzeige geht hoch und runter obwohl genügend Wasser drin ist

Beitrag von Bullyselo »

Ja habe ich bleibt immer konstant.
Benutzeravatar
xlspecial
Stammposter
Beiträge: 964
Registriert: 10.09.2008, 11:38
Modell: T4
Aufbauart/Ausstattung: LUDER EDITION
Leistung: 100 KW
Motorkennbuchstabe: ACV
Anzahl der Busse: 1
Wohnort: Hannover
Kontaktdaten:

Re: Temperaturanzeige geht hoch und runter obwohl genügend Wasser drin ist

Beitrag von xlspecial »

G2 Sensor. Ist diagnosefähig.
Gruß

XLspecial



T4 LUDER EDITION, Indienblau, 12/99, ACV mit 100 KW und 380 TKM
Bullyselo
Mit-Leser
Beiträge: 3
Registriert: 27.03.2024, 16:50
Modell: T4
Aufbauart/Ausstattung: 2000
Leistung: 86PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Temperaturanzeige geht hoch und runter obwohl genügend Wasser drin ist

Beitrag von Bullyselo »

Habe heute beide Sensoren ausgetauscht ein Grüne 4 Pol und die Blau 2 Pol - bin eine Weile gefahren ca 70 Kilometer hat bis jetzt nichts geleuchtet ….hoffe bleibt auch so werde am Wochenende längere Strecke fahren…
Vielen Dank werde mich nochmal melden ob es geholfen hat….schöne Feiertage….
Antworten

Zurück zu „T4-Aktuell (BJ 1990 - 2003)“